Auspuffanlage Vibration

Diskutiere Auspuffanlage Vibration im BMW 116d / 118d / 120d / 218d / 220d Forum im Bereich Informationen zum 1er und 2er F-Modell ab 2011; hallo, seit einiger zeit habe ich beim leichten gasgeben ein dröhnen/röhren im Innenraum vernommen, drehzahlabhängig. heute nun beim ölprüfen...

  1. deftl

    deftl 1er-Süchtling

    Dabei seit:
    10.02.2012
    Beiträge:
    10.731
    Zustimmungen:
    875
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    11/2012
    hallo,

    seit einiger zeit habe ich beim leichten gasgeben ein dröhnen/röhren im Innenraum vernommen, drehzahlabhängig.

    heute nun beim ölprüfen mit 1000 rpm die Ursache gefunden: es vibriert der hintere teil der AGA, so wie ich das bereits vermutet hatte.



    die beiden hinteren schwingungstilger sind in Ordnung (auf den ersten blick ...), wenn man die anlage festhält, die Vibration weg.

    auf dauer kein zustand. wie geht man die Sache an? ob da noch weiter schwingungstilger sitzen, muss ich erstaml noch nachsehen.

    aber eventuell kennt ja jemand das Problem bereits?!
     
  2. #2 Laguna85, 18.03.2019
    Laguna85

    Laguna85 1er-Fan

    Dabei seit:
    28.09.2014
    Beiträge:
    609
    Zustimmungen:
    121
    Ort:
    Grafschaft
    Fahrzeugtyp:
    125i
    Motorisierung:
    125i
    Modell:
    Hatch (F20)
    Baujahr:
    03/2019
    Spritmonitor:
    Was ist wenn du die Aga vorne festhältst? So würde ich fast aufs Flexrohr tippen...
     
    Flo95 gefällt das.
  3. Flo95

    Flo95 1er-Süchtling
    Moderator

    Dabei seit:
    13.05.2013
    Beiträge:
    13.064
    Zustimmungen:
    4.126
    Ort:
    Ludwigshafen
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    03/2011
    Vorname:
    Florian
    +1
    Ist ja bei den Dieseln bekannt, dass das Flexrohr gerne ab ~140tkm kaputt geht
     
  4. deftl

    deftl 1er-Süchtling

    Dabei seit:
    10.02.2012
    Beiträge:
    10.731
    Zustimmungen:
    875
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    11/2012
    ok leute, ich fahr damit ma auf die Rampe und sehe mir das an...115k km...etwas früh. das geräusch entsteht eindeutig hinten, am endtopf sozusagen am lautesten, aber resonanz leitet ja quasi über das gaze rohr....

    kriegt man das selber getauscht oder ist das schon was für die Werkstatt?!....

    morgen wird's ja wärmer, schau ich mir an und mach wohl auch die sommerschlappen drauf...
     
  5. Flo95

    Flo95 1er-Süchtling
    Moderator

    Dabei seit:
    13.05.2013
    Beiträge:
    13.064
    Zustimmungen:
    4.126
    Ort:
    Ludwigshafen
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    03/2011
    Vorname:
    Florian
    Selber kannst du das machen, wenn du selber schweißen kannst.
    Normal muss der DPF raus, dann wird das alte Flexstück angeflext werden und das neue Flexrohr wird dran geschweißt.

    Sofern es wirklich das Flexrohr sein sollte
     
  6. deftl

    deftl 1er-Süchtling

    Dabei seit:
    10.02.2012
    Beiträge:
    10.731
    Zustimmungen:
    875
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    11/2012
    ok, das ist nix für mich.....mal sehen was ich finde
     
  7. #7 Laguna85, 19.03.2019
    Laguna85

    Laguna85 1er-Fan

    Dabei seit:
    28.09.2014
    Beiträge:
    609
    Zustimmungen:
    121
    Ort:
    Grafschaft
    Fahrzeugtyp:
    125i
    Motorisierung:
    125i
    Modell:
    Hatch (F20)
    Baujahr:
    03/2019
    Spritmonitor:
    115000 km ist definitiv nicht früh^^ bei meinem wurde das bei unter 50000km getauscht.
     
  8. pfeil

    pfeil 1er-Fahrer(in)

    Dabei seit:
    16.01.2018
    Beiträge:
    77
    Zustimmungen:
    51
    Ort:
    Schwäbische Alb
    Motorisierung:
    225d
    Modell:
    Coupé (F22)
    Baujahr:
    12/2014
    Vorname:
    Rainer
    Spritmonitor:
    Bei mir wurde es bei ca. 55000 km getauscht (dank Garantie hat es nichts gekostet :mrgreen: ).
     
  9. #9 deftl, 20.03.2019
    Zuletzt bearbeitet: 20.03.2019
    deftl

    deftl 1er-Süchtling

    Dabei seit:
    10.02.2012
    Beiträge:
    10.731
    Zustimmungen:
    875
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    11/2012
    so, habe mir das flexrohr erstmal nur von der seite angesehen, es vibriert dort und die Vibration läuft von dort die AGA entlang und führt dann zum geräusch, was man fast nur hinten hört. drückt man an das flexrohr oder umfasst es oder hält man das Stahlrohr fest, ist genauso wie beim halten hinten ruhe. resonaz rpm 1000-1200...

    das flexrohr ist unbeschädigt nacht tastbefund, sitzt fest und rostfrei. kurz dahinter ist ja ne rohrbefestigungschelle. da das ja so klingt, als ob ein blech scheppern würde, werde ich auf der Rampe mal genauer nachsehen. eventuell mal die befestigungpunkte lösen und wieder festsetzen. könnte aber auch irgendwas anliegen, klingt nämlich dort so dumpf wie ei Verkleidung die vibriert.

    im dümmsten fall scheppert was im endtopf, was eben bei der Vibration anschlägt und lose ist....

    auf den ersten blick ist die Ursache optisch nicht zu sehen, Freude....das dauert noch länger?!

    das scheppern/brummen hört man bei dem Clip allerdings dann, wenn ich nicht an das flexrohr lange, tiefes brummen mit so ca 50 Hz....

     
  10. deftl

    deftl 1er-Süchtling

    Dabei seit:
    10.02.2012
    Beiträge:
    10.731
    Zustimmungen:
    875
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    11/2012
    so, nochts weiter gefunden, alles hängt richtig. lediglich beim zihen in der Längsrichtung hat es ein etwas reibendes geräusch, asl ob gesteckte rohre aufeinander reiben. allerdings ist beim flerohr alles fest und auch beim steckpunkt der rohre (mit schweisspunkt) nichts lose.

    lediglich die gummipufferung hinten könnte etwas strammer, eventuell tausche ich die beiden dinger mal.

    hier das geräusch...eventuell kommt das vom flexrohr?!



    habe den eindruck, wenn man die AGA so Richtung Motorraum drückt, ist die Vibration ne Zeitlang besser.

    insgesamt hats ja nur das flexrohr als vordere Fixierung und die beiden Aufhängungen über gummipuffer im hinteren rohr/endtopfbereich...also, da kann man nicht viel dran ändern....
     
  11. deftl

    deftl 1er-Süchtling

    Dabei seit:
    10.02.2012
    Beiträge:
    10.731
    Zustimmungen:
    875
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    11/2012
    El_MustaCobra gefällt das.
  12. Ben118

    Ben118 1er-Fan

    Dabei seit:
    11.12.2010
    Beiträge:
    536
    Zustimmungen:
    109
    Ort:
    92237 Sulzbach-Rosenberg
    Motorisierung:
    120d
    Modell:
    Hatch (F20)
    Baujahr:
    08/2012
    Vorname:
    Ben
    würde er nicht bei einem defekten flexrohr lauter werden?
    bei dir klingt es, wie selbst schon bemerkt, nach matelischen kontakt.
    die Anlage trifft irgendwo minimal ein Hitzeschutzblech o.ä. würde ich vermuten.

    die bleche mal abgeklopft ob da evtl. eines lose ist?
     
  13. deftl

    deftl 1er-Süchtling

    Dabei seit:
    10.02.2012
    Beiträge:
    10.731
    Zustimmungen:
    875
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    11/2012
    das flexrohr ist absolut unbeschädigt. das geräusch entsteht hinten im Bereich endtopf aber vor allem in der biegung rechst durch Vibration der gesamten rohrkonstrucktion. ja, es klingt metallisch, aber ich war bei leufendem Motor drunter und es steht nirgends wo was an oder ein hitzeblech scheppert auch nicht...wenn, dann ist es im Zweifelsfall der endtopf selber, der das geräusch bei Vibration erzeugt. daher neue gummiaufhängung die recht flexibel ist plus Schwingungsdämpfer....sonst konnte ich trotz genauer suche nicht defektes finden.

    hat wer na Ahnung, ob der endtopf nur Hohlraum ist? oder sind da bleche zur strömungsleitung drin? nicht das mir da nur mal wer was reingesteckt hat ?!...müsste man dann mal endoskopieren, hab ich nur nicht hier....

    übrigens kann man das unnormale AGA geräusch auch bei höheren Geschwindigkeiten mal hören, nicht so scheppernd, aber eben ein anderer brummton als normal, kurzfristig bei drehzahlresonanzen...nerven tuts aber im unteren drehzahlbereich.
     
  14. Flo95

    Flo95 1er-Süchtling
    Moderator

    Dabei seit:
    13.05.2013
    Beiträge:
    13.064
    Zustimmungen:
    4.126
    Ort:
    Ludwigshafen
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    03/2011
    Vorname:
    Florian
    Erst, wenn das Flexrohr gerissen ist, wird er lauter.
    Bei mir war es defekt, aber noch dicht und somit nicht lauter
     
    Ben118 gefällt das.
  15. Ben118

    Ben118 1er-Fan

    Dabei seit:
    11.12.2010
    Beiträge:
    536
    Zustimmungen:
    109
    Ort:
    92237 Sulzbach-Rosenberg
    Motorisierung:
    120d
    Modell:
    Hatch (F20)
    Baujahr:
    08/2012
    Vorname:
    Ben
    Gut zu wissen, ich dachte defekt bedeutet gerissen ;)


    @deftl

    ich gehe davon aus, dass es ein Kammerdämpfer ist mit prallblechen.
    dazu müsstest du ihn aber öffnen...


    nur kacke dass der komplette AGA-Strang ein teil ist, sonst hätt man den Endtopf mal abnehmen und schütteln können :)
     
  16. Flo95

    Flo95 1er-Süchtling
    Moderator

    Dabei seit:
    13.05.2013
    Beiträge:
    13.064
    Zustimmungen:
    4.126
    Ort:
    Ludwigshafen
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    03/2011
    Vorname:
    Florian
    Ja bei gerissen ist es dann komplett defekt.
    Bei mir war der "Mantel" defekt, weswegen keine stabilisierende Wirkung für die AGA mehr vorhanden war und als Folge hing der Auspuff schief und schlug auch am Diffusor an
     
  17. deftl

    deftl 1er-Süchtling

    Dabei seit:
    10.02.2012
    Beiträge:
    10.731
    Zustimmungen:
    875
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    11/2012

    also, wenn man da kräftig anschlägt klappert nichts....habe entdeckt, das am endtopf seitlich euch eine aufnahme für einen Schwingungsdämpfer ist, keienr montiert...bild folgt.
     
  18. deftl

    deftl 1er-Süchtling

    Dabei seit:
    10.02.2012
    Beiträge:
    10.731
    Zustimmungen:
    875
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    11/2012
    so, die teile sind heute gekommen und da ich sowieso die räder flott gemacht habe ich nun auch gleich den zusätzlichen schwingungstilger am andtopf montiert (bild noch ohne das teil) und die 2 gummiaufhängungen erneuert. es hängt etwas straffer. im Endergebnis aber nun ein noch lauteres geräusch so ziemlich genau bei 900 rpm, scheppert wie ein blech was vibriert. also, werde die schelle zum flexrohr noch wechseln. die resonazfrequenz hat sich also um 100-200 rpm erniedrigt. niedrigere Amplitude des rohrs, passt...aber trotzdem mist!

    und ich muss mal meine frau bitten die Drehzahl genau zu halten, wenn ich mir das von unten nochmals ansehe. klingt wie, als schlüge die AGA wo an.

    [​IMG] [​IMG] [​IMG] [​IMG] [​IMG] [​IMG]

    klangvideos folgen wohl montag, in höhe flexrohr und in höhe endtopf, zeitgleich aufgenommen.

    da bleibt nun noch die Hoffnung wo nen kontaktpunkt zu finden (was ich bisher nicht fand) und dann letztendlich doch die Werkstatt...oder man hörts eben nicht....mal sehen, wie es beim fahren ist, im stand ist es bei halten von 900 rpm eben dauerhaft und scheppernd, beim kurzen überschreiten ...mal sehen.

    also, wie immer, bei Geräuschen gibt es meist keine einfachen (schnellen) lösungen....

    anscheinend sind bei den aktuellen modellen die 2 rohre per flansch/schelle miteinender verbunden, da wo meine noch verschweisst sind. die schelle habe ich nun hier, könnte das auch trennen, doch das macht eher keinen sinn....

    entweder flexrohr oder endtopf oder eben was, das man doch nur hören und nicht sehen kann...

    ich suche noch weiter...Hebebühne wäre schön, aber mit hydraulikrampen geht es auch.
     
  19. deftl

    deftl 1er-Süchtling

    Dabei seit:
    10.02.2012
    Beiträge:
    10.731
    Zustimmungen:
    875
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    11/2012
    jetzt wollte ich nach 10km fahrt die Clips machen und das geräusch ist im stand weg. bei der fahrt noch zu hören. mach mal nen Ölwechsel und dann schau ich nochmal. entweder doch wo ein blech das mitschwingt oder kontakt oder tempertur/längungsproblem. such such....

    die große doppelschelle, die ich bestellt habe ist zum ansetzten eines neuen endschalldämpfers mit einem stück rohr ohne schweissarbeiten. (mein rohr ist da noch geschweisst!) schweissen ist dann aber beim flexrohr obligatorisch und nach Anleitung muss auch der DPF demontiert werden, zum flexen und schweissen. das sollte dann mal ein autoleben nicht kaputtgehen, denkt man so.

    wie gesagt, das flexrohr ist absolut top in Ordnung.
     
  20. deftl

    deftl 1er-Süchtling

    Dabei seit:
    10.02.2012
    Beiträge:
    10.731
    Zustimmungen:
    875
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    11/2012
    so, neben dem Ölwechsel noch die schelle getauscht, rohr etwas verkürzt dadurch (also so ca 3-5mm weiter zusammengeschoben); nach und bei probefahrt keien AGA Geräusche mehr....Materialkosten 100e (ohne die doppelschelle, die dennoch behalte)

    [​IMG] [​IMG] [​IMG] [​IMG]

    hoffe, damit ist das Problem nun dauerhaft gelöst.
     
    Ben118, Flo95 und momoda gefällt das.
Thema: Auspuffanlage Vibration
Besucher kamen mit folgenden Suchen
  1. dröhnen vom auspuff reduzieren

    ,
  2. e87 auspuff vibriert

    ,
  3. 1er bmw auspuff vibriert

Die Seite wird geladen...

Auspuffanlage Vibration - Ähnliche Themen

  1. Auspuffanlage vom 135 i auf 125 i tauschen

    Auspuffanlage vom 135 i auf 125 i tauschen: Hi Leute, ich beabsichtige die Auspuffanlage vom 135 i auf meinen 125 i umzurüsten. Wer kann mir Tipps geben was ich beachten muss und welche...
  2. Vibration Luftfilter Kasten F20 Lci 116d

    Vibration Luftfilter Kasten F20 Lci 116d: Hallo ich habe seit einiger Zeit ein Problem mit einem echt nervigen Vibrationsgeräusch im standgas.. Ich hatte es mal gesucht und den...
  3. F20 120dX 2015 Vibrationen Ausströmer Mitte/Bedienteil Mitte

    F20 120dX 2015 Vibrationen Ausströmer Mitte/Bedienteil Mitte: geschätzte forumsgemeinde ich habe das forum durchsucht, aber mein spezifisches problem ist noch nicht vorhanden. auch im newTIS gibt es dazu...
  4. BMW 130i E87 Jg 2005 hat Vibrationen

    BMW 130i E87 Jg 2005 hat Vibrationen: Hallo leute ich habe mal ne frage, für die die sich auskennen. Ich habe eine BMW 130i E87 Jg 2005 - 208000 TKm der hat starke Virebrationen bei...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden