[E87] Auspuff/Getriebe schlägt beim Starten irgendwo an

Dieses Thema im Forum "BMW 116i" wurde erstellt von DHMega, 16.07.2014.

  1. DHMega

    DHMega 1er-Fahrer(in)

    Dabei seit:
    11.05.2011
    Beiträge:
    50
    Zustimmungen:
    0
    Ort:
    Vöcklabruck
    Fahrzeugtyp:
    116i (FL)
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    10/2010
    Vorname:
    Oliver
    Hallo Leute!

    Ich bin der Verzweiflung nahe. :-s Beim Starten, genauer gesagt in dem Moment wo der Motor anspringt, macht der Motor ja samt Getriebe und Auspuff einen Rucker und schüttelt mal kräftig. Das ist ja normal so. ABER genau in dem Moment schlägt irgendwas irgendwo gegen. Außen hört man es kaum, innen verdammt deutlich. Kommt eindeutig aus dem bereich Mitteltunnel/Beifahrersitz auf Höhe Schaltknauf.

    War beim Freundlichen auf der Bühne, von unten sieht man genau gar nichts. Lediglich der PP ESD ist leicht am Hitzeschutzblech angeschlagen. Haben das Hitzeschutzblech ausgebogen in dem Bereich, hat aber das Problem nicht behoben.

    Auspuff hat überall eigentlich schön Luft. Zusätzlich hab ich jetzt um die Auspuffgummis mal Stahlkabelbinder gegeben um den Weg ein wenig zu begrenzen den der Auspuff rütteln kann - ohne Erfolg.

    Ich tippe langsam darauf, dass das Getriebe irgendwo ran schlägt!? Es klopft wirklich sehr dumpf und mit Schmackes irgendwo gegen. Klingt eher nach "schweres Gussteil schlägt an Rahmen" als Auspufftopf schlägt an Hitzeschutzblech.

    Der Auspuffhalter zwischen Flexrohr und Vorschalldämpfer zum Getriebe ist übrigens auch fest. Alle Schrauben halten bobmenfest und nichts ist abgerissen oder abgerostet.

    Hat jemand von euch eine Idee was das sein könnte, bzw. wo ich/der Freundliche suchen könnte? :eusa_shifty:

    Vielen Vielen Dank!!!!
    LG Oliver
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 pousa13, 16.07.2014
    pousa13

    pousa13 1er-Fanatiker(in)

    Dabei seit:
    03.03.2009
    Beiträge:
    4.841
    Zustimmungen:
    83
    Ort:
    Schwaig (LK Erding)
    Vorname:
    Flo
    hm mein alter 120d E87 hatte das damals im winter, wenn schnell irgendwo drin gesteckt ist, dann hat der auch wo gegen geschlagen - wo genau hab ich damals aber nie rausgefundenq
     
  4. DHMega

    DHMega 1er-Fahrer(in)

    Dabei seit:
    11.05.2011
    Beiträge:
    50
    Zustimmungen:
    0
    Ort:
    Vöcklabruck
    Fahrzeugtyp:
    116i (FL)
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    10/2010
    Vorname:
    Oliver
    Problem gelöst!!! \:D/

    Es war ein sehr sehr spezifisches Problem. Kurz gesagt, vor 2 Jahren hab ich einen PP ESD montiert und dann vor nicht ganz einem Jahr eine abnehmbare Anhängerkupplung.
    Der rechte (in Fahrtrichtung) Auspuffhalter schlägt seitlich an der Halterung der Hängerkupplung an und das überträgt sich so unglücklich auf die Karosserie, dass es sich im inneren so anhört als würde es vom Getriebe kommen.

    Was ich mir nicht erklären kann - es ist so fast ein Jahr gut gegangen, nur jetzt schlägts an. Es ist aber alles fest und an seinem Platz. Womöglich sind die Auspuffgummis einfach jetzt gerade so labbrig geworden, dass sie gerade so viel Bewegung zulassen, dass der Halter an dem Schraubenkopf anschlägt?! Egal, ein Stück Fahrradschlauch und ein Kabelbinder haben das Problem gelöst! :roll:
     
  5. LordN

    LordN 1er-Fahrer(in)

    Dabei seit:
    03.08.2013
    Beiträge:
    195
    Zustimmungen:
    0
    Ort:
    OWL
    Motorisierung:
    116i 2.0
    Modell:
    Hatch (E81)
    Baujahr:
    09/2010
    Fahrradschlauch und ein Kabelbinder in Auspuff-Nähe? Wird das dort nicht ziemlich warm?
     
  6. DHMega

    DHMega 1er-Fahrer(in)

    Dabei seit:
    11.05.2011
    Beiträge:
    50
    Zustimmungen:
    0
    Ort:
    Vöcklabruck
    Fahrzeugtyp:
    116i (FL)
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    10/2010
    Vorname:
    Oliver
    Nein ist viel zu weit weg... Bevors dort warm wird, tropft die Heckschürze schon auf den Asphalt... :wink:
     
Thema: Auspuff/Getriebe schlägt beim Starten irgendwo an
Besucher kamen mit folgenden Suchen
  1. 1er bmw bj 2012 klopft beim starten

Die Seite wird geladen...

Auspuff/Getriebe schlägt beim Starten irgendwo an - Ähnliche Themen

  1. Pfeifen/piepen beim Bremsen?!

    Pfeifen/piepen beim Bremsen?!: Hallo Community Nicht wundern ich bin ein Neuling... Ich brauche sehr gerne eure kompetente Hilfe! Ich bin stolzer Besitzer eines BMW E87 - 116d...
  2. 135i Coupe (2012) - dauerhafte Einstellung des 'Super-Computers' (Fahrmodi, start/stopp, etc.)

    135i Coupe (2012) - dauerhafte Einstellung des 'Super-Computers' (Fahrmodi, start/stopp, etc.): Liebe Leute, guten Abend. Ich habe nun schon viele interessante, aufschlussreiche Threads wie z.B....
  3. Pfeifen/piepen im Innenraum beim bremsen?!

    Pfeifen/piepen im Innenraum beim bremsen?!: Hallo Community Nicht wundern ich bin ein Neuling... Ich brauche sehr gerne eure kompetente Hilfe! Ich bin stolzer Besitzer eines BMW E87 - 116d...
  4. [F20] Getriebe F20 - Sychronisation

    Getriebe F20 - Sychronisation: Hallo, Langsam glaube ich auch ein Montagsauto erwischt zu haben. Neben dem Kettenrasseln ("alles normal"), defektem Fensterheber...
  5. Ruckeln beim Anfahren, NOX Sensor?

    Ruckeln beim Anfahren, NOX Sensor?: Moin Leute, ich habe meinen Wagen (E87, 118i BJ 01/2009) letztens in einer freien Werkstatt den normalen Service machen lassen. Es wurde dabei...