[E87] Auf einmal keine Leistung nach 8km fahrt

Diskutiere Auf einmal keine Leistung nach 8km fahrt im BMW 118i Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hab folgendes Problem hab ein 1er Bj 07 facelift model.. bin heut zum arbeiten gefahren sind so 9km nach 8km hatte ich keine leistung nix ging...

  1. #1 Pomanski, 16.04.2013
    Pomanski

    Pomanski 1er-Interessent(in)

    Dabei seit:
    16.04.2013
    Beiträge:
    5
    Zustimmungen:
    0
    Motorisierung:
    118i
    Modell:
    Hatch (E87)
    Baujahr:
    09/2007
    Hab folgendes Problem hab ein 1er Bj 07 facelift model.. bin heut zum arbeiten gefahren sind so 9km nach 8km hatte ich keine leistung nix ging mehr. Der Schaltknauf vibrierte wie verrückt bei niedrigen Drehzahlen.
    Ok dacht ich mir gehst mal arbeiten. Nach dem Arbeiten ging er wieder super keine Probleme. Doch auf einmal hatte ich wieder das Problem. Als daheim angekommen motor aus 10 sekunden gewartet und wieder an. Das Problem war wieder weg wieder so 8km gefahren Problem kamm wieder.
    Bekomm auch keine Meldung im Bordcomputer.
    Hat jemand ne Ahnung was das sein könnte?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Auf einmal keine Leistung nach 8km fahrt

Die Seite wird geladen...

Auf einmal keine Leistung nach 8km fahrt - Ähnliche Themen

  1. leises Quietschen bei langsamer Fahrt

    leises Quietschen bei langsamer Fahrt: Moin! Seit mein 116d (EZ 12/2014) bei der 50.000er Inspektion war, tritt bei langsamer Fahrt ein leises Quietschgeräusch auf, das ich aber nicht...
  2. Wie fahrt ihr eure M135i/M140i warm?

    Wie fahrt ihr eure M135i/M140i warm?: Nachdem der liebe Peter schon etwas von mir genervt wurde, möchte ich gern mal einen Überblick darüber bekommen, wie ihr euer...
  3. Zu wenig Leistung!

    Zu wenig Leistung!: Guten Tag, mein Fahrzeug Bmw 120d e81 Baujahr Dezember 2011 mit Performance LLK und Downpipe und einer Kennfeldoptimierung von Marcel hat nun...
  4. Motor geht während der Fahrt aus

    Motor geht während der Fahrt aus: Hallo zusammen, Ich habe ein E87 130i, neulich ging er während der fahrt auf der Autobahn einfach aus. Es erschien die Meldung: "Kraftstoffpumpe...
  5. Getrieberasseln im Leerlauf nach längerer Fahrt

    Getrieberasseln im Leerlauf nach längerer Fahrt: Hallo 1er Freunde, seit kurzem höre ich nach jeder längeren Fahrt auf einer Autobahn ein Rasselgeräusch vom Getriebe im Leerlauf. Das Geräusch ist...