[E87] Auf einmal keine Leistung nach 8km faher

Diskutiere Auf einmal keine Leistung nach 8km faher im BMW 118i Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hab folgendes Problem hab ein 1er Bj 07 facelift model.. bin heut zum arbeiten gefahren sind so 9km nach 8km hatte ich keine leistung nix ging...

  1. #1 Pomanski, 16.04.2013
    Pomanski

    Pomanski 1er-Interessent(in)

    Dabei seit:
    16.04.2013
    Beiträge:
    5
    Zustimmungen:
    0
    Motorisierung:
    118i
    Modell:
    Hatch (E87)
    Baujahr:
    09/2007
    Hab folgendes Problem hab ein 1er Bj 07 facelift model.. bin heut zum arbeiten gefahren sind so 9km nach 8km hatte ich keine leistung nix ging mehr. Der Schaltknauf vibrierte wie verrückt bei niedrigen Drehzahlen.
    Ok dacht ich mir gehst mal arbeiten. Nach dem Arbeiten ging er wieder super keine Probleme. Doch auf einmal hatte ich wieder das Problem. Als daheim angekommen motor aus 10 sekunden gewartet und wieder an. Das Problem war wieder weg wieder so 8km gefahren Problem kamm wieder.
    Bekomm auch keine Meldung im Bordcomputer.
    Hat jemand ne Ahnung was das sein könnte?
     
  2. #2 kuhbesamer, 16.04.2013
    kuhbesamer

    kuhbesamer 1er-Fahrer(in)

    Dabei seit:
    23.04.2011
    Beiträge:
    275
    Zustimmungen:
    0
    Ort:
    Lüneburg
    Fahrzeugtyp:
    118i (FL)
    Zündspulen - Motor läuft im Notprogramm auf drei Zylindern. ;) Ist ein Fall für die Rückrufaktion und kostet dich nichts. Rufe einfach bei Deinem :) an und erfrage, ob Dein Auto auch von der Zündspulen-Rückrufaktion betroffen ist. Nimmt man Deine Angaben, sprich Facelift von Juli 2007, dann ist dem so.
    Du solltest auf keinen Fall mehr groß in der Weltgeschichte rumfahren, ist für den Motor nicht zwingend förderlich.
     
  3. #3 Pomanski, 16.04.2013
    Pomanski

    Pomanski 1er-Interessent(in)

    Dabei seit:
    16.04.2013
    Beiträge:
    5
    Zustimmungen:
    0
    Motorisierung:
    118i
    Modell:
    Hatch (E87)
    Baujahr:
    09/2007
    Ja Zündspulen hat man schon alle gewechselt vor ca. 9.000km. Kann ja nicht sein das die schon wieder hin sind.
     
  4. #4 Cabriio, 16.04.2013
    Cabriio

    Cabriio 1er-Fahrer(in)

    Dabei seit:
    05.02.2013
    Beiträge:
    70
    Zustimmungen:
    0
    Ort:
    Neuss
    Motorisierung:
    118i
    Modell:
    Cabrio (E88)
    Baujahr:
    03/2012
    Vorname:
    Ronny
    möglich ist alles. probier es einfach mal aus: fahr langsam , schalte in einen hohen gang und gib gas. guck aber das die motordrehzahl ca 900 - 1000 beträgt.

    sollte es richtig ruckeln sind es die zündspulen.

    wenn das problem in der Motorregelung liegt und sich das aufs abgas schlägt sollte aber eigentlich eine kontroll leuchte an gehen ;)
     
  5. #5 Padl_112, 17.04.2013
    Padl_112

    Padl_112 1er-Fahrer(in)

    Dabei seit:
    11.10.2012
    Beiträge:
    71
    Zustimmungen:
    0
    Ort:
    Julbach LKR Rottal-Inn
    Motorisierung:
    118i
    Modell:
    Hatch (E87)
    Baujahr:
    06/2010
    Vorname:
    Patrick
    War bei mir auch... Die Spulen waren 5000km verbaut und dann das gleiche Problem wieder. Seit meinen letzten Tausch (Dezember 2012) läuft wieder alles Rund... toi toi toi :wink:
     
Thema:

Auf einmal keine Leistung nach 8km faher

Die Seite wird geladen...

Auf einmal keine Leistung nach 8km faher - Ähnliche Themen

  1. DSC Symbol leuchtet ohne Grund auf und keine Leistung mehr?

    DSC Symbol leuchtet ohne Grund auf und keine Leistung mehr?: Hallo zusammen, seit ein paar Tagen habe ich das Problem, dass bei etwas zügigerer Fahrweise das DSC Symbol zu blinken beginnt und meistens...
  2. Leistung Bremsbelag HA 120i A

    Leistung Bremsbelag HA 120i A: Hi Leute, ich meld mich mal spontan nach fast einem Jahr.Hab seit 31.12.16 meinen 120iA und irgendwie glaube ich sebst nicht das ich schon 48Tkm...
  3. [E88] Fehlende Leistung?

    Fehlende Leistung?: Hallo zusammen, ich habe bei meinem 125i Cabrio mal aus Interesse 0-100 gemessen (Traktionskontrolle komplett aus, mit 4000 rpm gestartet) und...
  4. Motor gibt nicht volle Leistung

    Motor gibt nicht volle Leistung: Hallo, hatte eben folgendes Problem... und zwar war ich einkaufen und anschließend bin ich noch eine Runde gefahren, kurz bevor ich Zuhause war...
  5. Nach Steuerketten wechsel zu wenig leistung

    Nach Steuerketten wechsel zu wenig leistung: Hey Leute Bei mir kam vor ca. 4tkm die Steuerkette neu und seit dem fährt mein Auto langsamer, träger ect. Mir ist auch aufgefallen, wenn ich...