[E82] AU nicht bestanden wg. Lambdasonde

Diskutiere AU nicht bestanden wg. Lambdasonde im BMW 135i Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hi, war heute bei der DEKRA zwecks HU u. AU und bin tatsächlich durchgefallen. Vor mir die alten Schrottkisten sind alle ruckzuck durchgekommen...

  1. Peril

    Peril 1er-Fahrer(in)

    Dabei seit:
    30.06.2009
    Beiträge:
    347
    Zustimmungen:
    0
    Ort:
    Bamberg
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    01/2009
    Vorname:
    Danny
    Hi,

    war heute bei der DEKRA zwecks HU u. AU und bin tatsächlich durchgefallen. Vor mir die alten Schrottkisten sind alle ruckzuck durchgekommen und ich scheitere an der AU!???

    Erst hats ewig gedauert, bis der Lambdawert unter Last endlich mal unter 1,03 gekommen ist und dann bei den beiden folgenden Tests im Ruhezustand schlägt die scheiß Dreckslambdasonde jedesmal ein bis zweimal kurz über den grünen Bereich hinaus und fällt somit durch den AU-Test.

    Der Prüfer hat sich fast ne halbe Stunde nur mit meiner AU beschäftigt, xmal probiert, mal mit Klima, mal ohne usw...

    Habt Ihr sowas schonmal gehabt und wenn ja, konntet Ihr das Problem schnell lösen? Vor zwei Jahren ist er Problemlos durch alle Tests gekommen und technisch habe ich nichts dran verändert.
     
  2. #2 marcel-bonn31, 20.10.2012
    marcel-bonn31

    marcel-bonn31 1er-Liebhaber(in)

    Dabei seit:
    26.07.2011
    Beiträge:
    1.244
    Zustimmungen:
    1
    Ort:
    Bonn
    Fahrzeugtyp:
    116i
    Motorisierung:
    116i
    Modell:
    Hatch (F20)
    Baujahr:
    11/2013
    Vorname:
    Marcel
    lambda ist aber nicht kaputt oder war mal kaputt ?
     
  3. #3 JamesHowlett, 20.10.2012
    JamesHowlett

    JamesHowlett 1er-Interessent(in)

    Dabei seit:
    04.01.2012
    Beiträge:
    47
    Zustimmungen:
    0
    Ort:
    nähe Frankfurt
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Willkommen im Club xD
    Hab auch gerade Stress mit der Lamda und hab die AU nicht bestanden !
     
  4. Peril

    Peril 1er-Fahrer(in)

    Dabei seit:
    30.06.2009
    Beiträge:
    347
    Zustimmungen:
    0
    Ort:
    Bamberg
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    01/2009
    Vorname:
    Danny
    KA ob die kaputt ist oder nicht. Weiß ja nichtmal, wofür die genau da ist oder wo die im Auto sitzt. Hab jetzt mal für Mittwoch nen neuen Termin beim BMW-Händler fürn TÜV. Hab dort schon angekündigt, das die die Lambdasonde checken sollen.

    James, hast du schon was deswegen unternommen?
     
  5. #5 Mysterikum, 20.10.2012
    Mysterikum

    Mysterikum 1er-Liebhaber(in)

    Dabei seit:
    07.06.2010
    Beiträge:
    1.250
    Zustimmungen:
    110
    Ort:
    Nahe Nürnberg
    Fahrzeugtyp:
    M240i Coupé
    Motorisierung:
    M240i
    Modell:
    Coupé (F22)
    Baujahr:
    08/2016
    Vorname:
    Denny
    Kommt von Tuning sag ich jetzt mal.
    Lambda wird verändert - andere Einspritzung.

    Hast du noch original DP's ?
     
  6. #6 Tobias1986, 20.10.2012
    Tobias1986

    Tobias1986 1er-Fahrer(in)

    Dabei seit:
    06.09.2012
    Beiträge:
    158
    Zustimmungen:
    0
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    02/2011
    Vorname:
    Tobias
    Dann sind ja wieder 90€ flöten :icon_neutral:
     
  7. #7 Peril, 20.10.2012
    Zuletzt bearbeitet: 20.10.2012
    Peril

    Peril 1er-Fahrer(in)

    Dabei seit:
    30.06.2009
    Beiträge:
    347
    Zustimmungen:
    0
    Ort:
    Bamberg
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    01/2009
    Vorname:
    Danny

    Kann nicht sein. Bei der letzten AU und HU vor zwei Jahren war er bereits gechipt. Damals gabs keine Probleme und seitdem habe ich auch nichts mehr am Auto verändert. Technisch ist noch alles Original.


    Bei der Dekra heute musste ich nichts bezahlen, obwohl er bei mir länger gebraucht hat als bei allen vor mir ;) Bei BMW wollen die sogar 100 € fürn TÜV, aber wenn er dafür durchkommt, dann nehm ich das in kauf.
     
  8. #8 Browser, 20.10.2012
    Browser

    Browser 1er-Fahrer(in)

    Dabei seit:
    06.01.2011
    Beiträge:
    65
    Zustimmungen:
    0
    Ort:
    NRW
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Vorname:
    Browser
    Ich würde die Kiste dann sogar bei BMW auf den Hof stellen und denen das überlassen. Meine Erfahrung ist, dass der in einer BMW Werkstatt gemachte TÜV bisher immer top ist und schnell ging, wohingegen sie in den TÜV-Stellen manchmal solange hinschauen, bis sie endlich was gefunden haben.

    Probier's einfach mal aus. Wenn's nicht gut geht, sollen die den Wagen direkt durchchecken.
    Hast du damals mit deinem Tuner vereinbart, dass im Falle des Überschreibens der Software kostenlos wiederaufgespielt wird? Falls ja, soll BMW zurückflashen, Fehler suchen und beheben und du fährst anschließend wieder zum Softwareupdate.

    Toi, toi, toi, und halte uns bitte auf dem Laufenden!
     
  9. Peril

    Peril 1er-Fahrer(in)

    Dabei seit:
    30.06.2009
    Beiträge:
    347
    Zustimmungen:
    0
    Ort:
    Bamberg
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    01/2009
    Vorname:
    Danny
    Hatte nichtmal ansatzweise gedacht, das mein kleiner nicht durchkommen würde. Der TÜV am Mittwoch wird dann direkt von BMW gemacht. Der DEKRA-Prüfer hat sich aber wirklich sehr bemüht. Wir waren fast ne halbe Stunde nur mit meiner AU beschäftigt. Die Autos vor mir haben ca. 15 Minuten für alles gebraucht...
     
  10. carter

    carter 1er-Fan

    Dabei seit:
    03.01.2011
    Beiträge:
    959
    Zustimmungen:
    1
    Ort:
    Frankenland
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Vorname:
    Michael
    Spritmonitor:
    bringst die kiste zum sperber oder hering ?
    hab im jan. auch tüv und optimierung ist auch drauf
    mal gespannt ob meiner durchkommt
     
  11. Peril

    Peril 1er-Fahrer(in)

    Dabei seit:
    30.06.2009
    Beiträge:
    347
    Zustimmungen:
    0
    Ort:
    Bamberg
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    01/2009
    Vorname:
    Danny
    Zum Sperber. Die haben sich bisher immer ums alles gekümmert.
     
  12. #12 JamesHowlett, 21.10.2012
    JamesHowlett

    JamesHowlett 1er-Interessent(in)

    Dabei seit:
    04.01.2012
    Beiträge:
    47
    Zustimmungen:
    0
    Ort:
    nähe Frankfurt
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Gibt mehrere lamdasomden bei mir is Nr 2 Defekt Kabel oder Sonde weiß ich nicht muss Mann zu bmw die können das Checken !
    Hab für mi einen Termin .
    Bei mir ist es an einem e46 da haben die wohl PC mäßig nicht so die Möglichkeiten wie bei den neueren Modellen Aussage bmw !
     
  13. Peril

    Peril 1er-Fahrer(in)

    Dabei seit:
    30.06.2009
    Beiträge:
    347
    Zustimmungen:
    0
    Ort:
    Bamberg
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    01/2009
    Vorname:
    Danny
    Also TÜV heute neue bekommen. Beim BMW-Händler ist mei Kleiner ohne Probleme durch HU und AU gekommen. In Zukunft mach ich nur noch TÜV dort und bezahl die 5 € mehr.
     
Thema:

AU nicht bestanden wg. Lambdasonde

Die Seite wird geladen...

AU nicht bestanden wg. Lambdasonde - Ähnliche Themen

  1. [E87] Kat/ Lambdasonde, Fragwürdige Händlernachbesserung

    Kat/ Lambdasonde, Fragwürdige Händlernachbesserung: Hallo, ich bin seit einigen Monaten Besitzer eines 116i, BJ 10/2007, 120PS, 120.000km. Vor circa einem Monat war ich wegen einer Kleinigkeit in...
  2. [E87] Fragen zum Lambdasonde und Spritverbrauch - 120D mit 260tkm

    Fragen zum Lambdasonde und Spritverbrauch - 120D mit 260tkm: Hey Hallo, vorgestellt habe ich mich bereits soeben. anbei der Link, falls der ein oder andere wissen möchte, um welches Auto es konkret geht und...
  3. Lambdasonde vor Katalysator

    Lambdasonde vor Katalysator: Hallo Leute, ich hab am Wochenende meine Lambdasonde vorm Kat wechseln müssen, da ich eine Fehlermeldung (Motorleuchte) hatte. Der Code beim...
  4. [E87] Lambdasonde Ausbau

    Lambdasonde Ausbau: Hallo liebe Forumsgemeinde, Leider leuchtet zur Zeit meine Motorkontrollleuchte und es ist folgender Fehler hinterlegt: Fehlercode 11390...