ASU bestanden, motorwarnleuchte geht an, händler hat keine ahnung

Dieses Thema im Forum "Mängel am Motor / Elektrik" wurde erstellt von Sgt.Anger, 18.05.2011.

  1. #1 Sgt.Anger, 18.05.2011
    Sgt.Anger

    Sgt.Anger 1er-Interessent(in)

    Dabei seit:
    18.05.2011
    Beiträge:
    2
    Zustimmungen:
    0
    servus
    ich habe einen 118d von 05/2005, 160.000km gelaufen, nie probleme damit gehabt.
    jetzt war ich damit letzte woche beim tüv, asu hat er ohne probleme bestanden.... zwei tage später geht die gelbe motorwarnleuchte an. zum ersten mal seit ich ihn habe (2 jahre, ca 50.000km)
    auch nach mehrmaligem motor ausschalten und schlüssel abziehen blieb die lampe an, erst am nächsten morgen war sie aus, aber nur um nach ca 30 minuten wieder anzugehen.

    deshalb bin ich direkt zum :icon_smile: gefahren, der hat da ne stunde rumgedoktort, sagte mir dann dass sie nix finden konnten, daher einfach mal ein "regenerationsprogramm" gestartet haben, darum musste ich 20 minuten mit 100km/h über die autobahn fahren. und tatsächlich: die lampe blieb aus.... ganze 3 tage :-/ hat mich schonmal 100€ für nix gekostet.

    also der motor läuft ganz normal, macht keine seltsamen geräusche, und bringt auch die volle leistung wie sonst auch.

    das einzige was auffällig war: als der wagen durchgecheckt wurde, fragte mich der gute mann, ob ich den wagen chipgetuned hätte, weil er auffällig hoch dreht. hab ich allerdings nicht und mir ist in den 2 jahren nie aufgefallen dass er besonders hoch dreht (4000U/min ist halt max. da fängt auch der rote berreich an)

    weiß da jemand von euch nen rat? und was ich machen muss, bzw. machen lassen muss und wie teuer das in etwa wird?

    gruß, felix
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Fux96

    Fux96 1er-Süchtling

    Dabei seit:
    04.09.2009
    Beiträge:
    13.247
    Zustimmungen:
    1
    Ort:
    Hannover
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    06/2007
    Vorname:
    Andy
    Spritmonitor:
    Vielleicht ne Lambdasonde?
     
  4. #3 GrandSlam, 18.05.2011
    GrandSlam

    GrandSlam 1er-Liebhaber(in)

    Dabei seit:
    09.09.2009
    Beiträge:
    1.774
    Zustimmungen:
    2
    Ort:
    Köln
    Fahrzeugtyp:
    120d
    Vorname:
    Philipp
    wieso dreht der mit 4000u/min auffällig hoch? Ist das nicht noch im "normalen" Bereich?
     
  5. #4 Sgt.Anger, 18.05.2011
    Sgt.Anger

    Sgt.Anger 1er-Interessent(in)

    Dabei seit:
    18.05.2011
    Beiträge:
    2
    Zustimmungen:
    0
    ja das hab ich auch gedacht.... die haben da irgendwie nich wirklich die peilung... darum schreib ich ja auch hier ins forum ;)


    mit der lamdasonde hab ich auchschon gedacht... wie prüf ich das denn?
     
  6. snap

    snap 1er-Fahrer(in)

    Dabei seit:
    03.06.2010
    Beiträge:
    103
    Zustimmungen:
    0
    Fahrzeugtyp:
    120d (FL)
    Vorname:
    Jan
    wenn die lampe an ist einfach ein OBD Scan Tool dranhängen, dass kann auch jede freie werkstatt. Es MUSS etwas im Fehlerspeicher stehen.

    Das ist natürlich unter der Voraussetzung, dass die gelbe Motorkontrollleuchte brennt und nicht irgendetwas anderes.

    Spekualtionen bringen da erstmal nichts, im Fehlerspeicher steht schon, was ihm fehlt.
     
Thema:

ASU bestanden, motorwarnleuchte geht an, händler hat keine ahnung

Die Seite wird geladen...

ASU bestanden, motorwarnleuchte geht an, händler hat keine ahnung - Ähnliche Themen

  1. Gaspedal klackert! Jemand eine Ahnung davon?

    Gaspedal klackert! Jemand eine Ahnung davon?: Hallo Leute, bin neu hier und auf der Suche nach Gewissheit. Ich besitze einen Bmw E87 Baujahr 2007 und habe seit gestern ein merkwürdiges...
  2. [E87] Auto geht aus nach 7 - 10km

    Auto geht aus nach 7 - 10km: Hallo zusammen, ich bin langsam am verzweifeln mit unserem 1er. (118i Bj. Dez 2018 , E87 ) Er ging vor ein paar Wochen einfach morgens nicht...
  3. RPA geht nicht zu initialisieren

    RPA geht nicht zu initialisieren: Guten Abend, ich habe heute, bei meinem e81 facelift, Winterreifen draufbekommen und nach ca. 5km leuchtete die RPA Anzeige auf. Ich habe dann...
  4. Kofferraumklappe entriegelt schlecht und geht kaum auf.

    Kofferraumklappe entriegelt schlecht und geht kaum auf.: Hallo, schon wieder was Neues, war gerade Einkaufen, packte den Kram ein. Zu Hause in der Garage bekam ich die Heckklappe nicht mehr auf. Sie...
  5. Fehler Motorwarnleuchte Rennstrecke

    Fehler Motorwarnleuchte Rennstrecke: Hallo War am Sonntag auf dem Salzburgring. Von 8 bis 12 Uhr lief das Auto ohne Probleme. Um 14 Uhr wollte ich wieder los. 500 m auf der Strecke...