Anzeige Wischwasser auffüllen

Dieses Thema im Forum "Allgemeines zum BMW 1er F2x" wurde erstellt von Feleu1992, 20.07.2015.

  1. #1 Feleu1992, 20.07.2015
    Feleu1992

    Feleu1992 1er-Interessent(in)

    Dabei seit:
    14.04.2015
    Beiträge:
    19
    Zustimmungen:
    0
    Motorisierung:
    118i
    Modell:
    Hatch (F20)
    Baujahr:
    06/2012
    Vorname:
    Ferdinand
    Liebe Forumsmitglieder,
    Habe seit 3 Tagen das Problem,
    dass mein Auto, trotz Ca 3 Liter nachgefülltem Wischwasser, immer noch "Wischwasserstand gering" anzeigt!
    Hat zufällig jemand das selbe Problem gehabt und kann mir in dieser Sache weiterhelfen?
    Vielen Dank!


    Gesendet von iPhone mit Tapatalk
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 M135i-Ruhrpott, 20.07.2015
    M135i-Ruhrpott

    M135i-Ruhrpott 1er-Fan

    Dabei seit:
    05.03.2015
    Beiträge:
    634
    Zustimmungen:
    9
    Ort:
    Oberhausen
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    01/2014
    Vorname:
    Sascha
    Spritmonitor:
    1. Dann wird der Sensor defekt sein, die den Stand misst. Oder mach doch mal komplett bis zum Anschlag voll. Wenn das dann immer noch auftritt wirds wohl so sein.
     
  4. #3 Feleu1992, 20.07.2015
    Feleu1992

    Feleu1992 1er-Interessent(in)

    Dabei seit:
    14.04.2015
    Beiträge:
    19
    Zustimmungen:
    0
    Motorisierung:
    118i
    Modell:
    Hatch (F20)
    Baujahr:
    06/2012
    Vorname:
    Ferdinand
    Ich hab's bis zum Überlauf voll gemacht... Immer noch...
    Kannst du mir sagen wo der Sensor genau sitzt?


    Gesendet von iPhone mit Tapatalk
     
  5. #4 M135i-Ruhrpott, 20.07.2015
    M135i-Ruhrpott

    M135i-Ruhrpott 1er-Fan

    Dabei seit:
    05.03.2015
    Beiträge:
    634
    Zustimmungen:
    9
    Ort:
    Oberhausen
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    01/2014
    Vorname:
    Sascha
    Spritmonitor:
    Weiß es nicht. Habe eben recherchiert 15 Minuten über Leebmann24, auch nichts gefunden :(
     
  6. #5 Feleu1992, 20.07.2015
    Feleu1992

    Feleu1992 1er-Interessent(in)

    Dabei seit:
    14.04.2015
    Beiträge:
    19
    Zustimmungen:
    0
    Motorisierung:
    118i
    Modell:
    Hatch (F20)
    Baujahr:
    06/2012
    Vorname:
    Ferdinand
    Da wollt ich eh noch ;-)
    Vielen Dank dafür ;-)



    Gesendet von iPhone mit Tapatalk
     
  7. #6 andreasstudent, 20.07.2015
    andreasstudent

    andreasstudent 1er-Fahrer(in)

    Dabei seit:
    02.11.2008
    Beiträge:
    218
    Zustimmungen:
    5
    Ort:
    Heiligenwald
    Fahrzeugtyp:
    118i
    Motorisierung:
    118i
    Modell:
    Hatch (F20)
    Baujahr:
    05/2012
    Vorname:
    Andreas
    Spritmonitor:
  8. deftl

    deftl 1er-Guru

    Dabei seit:
    10.02.2012
    Beiträge:
    8.115
    Zustimmungen:
    191
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    11/2012
    das kann mal dauern; abstellen und einschlafen lassen, oder über nacht...wenns dann nicht funzt ist was defekt....

    lässt du an und füllst auf, was im winter ja mal vorkommen aknn oder im sommer wenns angenhem "warm" ist, erkennt er das einfüllen nicht.
     
  9. Ombre

    Ombre 1er-Profi

    Dabei seit:
    02.08.2008
    Beiträge:
    2.934
    Zustimmungen:
    18
    Ort:
    -----
    Fahrzeugtyp:
    125d
    Baujahr:
    01/2016
    was hast Du aufgefüllt, normales Wasser oder entkalktes?
    Der Sensor funktioniert nur bei leitfähiger Flüssigkeit, daher meine Frage.
     
  10. #9 Feleu1992, 21.07.2015
    Feleu1992

    Feleu1992 1er-Interessent(in)

    Dabei seit:
    14.04.2015
    Beiträge:
    19
    Zustimmungen:
    0
    Motorisierung:
    118i
    Modell:
    Hatch (F20)
    Baujahr:
    06/2012
    Vorname:
    Ferdinand
    Ich hab so ein fertig gemischtes von der tanke genommen, das hab ich aber immer... Bis jetzt hatte ich nie Probleme damit


    Gesendet von iPhone mit Tapatalk
     
  11. Rodi

    Rodi 1er-Interessent(in)

    Dabei seit:
    26.08.2012
    Beiträge:
    49
    Zustimmungen:
    0
    Ort:
    Marl
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    01/2014
    Vorname:
    Sebastian
    Moin auch!

    Ich hatte ebenso dieses Problem. Hatte den Wischwasserbehälter bis zum Rand gefüllt und am nächsten morgen hat er mir deine beschriebene Meldung auch angezeigt.
    Kurzer Besuch in der Werkstatt und siehe da...der Schlauch zum Scheinwerfer vorne für die Scheinwerfersäuberung war AB!

    Wurde dann auf Kulanz erneuert.
     
  12. #11 Feleu1992, 21.07.2015
    Feleu1992

    Feleu1992 1er-Interessent(in)

    Dabei seit:
    14.04.2015
    Beiträge:
    19
    Zustimmungen:
    0
    Motorisierung:
    118i
    Modell:
    Hatch (F20)
    Baujahr:
    06/2012
    Vorname:
    Ferdinand
    Mhh... Auslaufen tut er ja nicht das ist das Problem..:-(sonst hätte ich schon meinen freundlichen besucht..


    Gesendet von iPhone mit Tapatalk
     
  13. Beezle

    Beezle 1er-Interessent(in)

    Dabei seit:
    07.04.2015
    Beiträge:
    40
    Zustimmungen:
    0
    Ort:
    Augsburg
    Motorisierung:
    120d
    Modell:
    Hatch (F20)
    Baujahr:
    12/2013
    Wieviel passt denn überhaupt rein in den Behälter?
     
  14. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  15. #13 M135i-Ruhrpott, 22.07.2015
    M135i-Ruhrpott

    M135i-Ruhrpott 1er-Fan

    Dabei seit:
    05.03.2015
    Beiträge:
    634
    Zustimmungen:
    9
    Ort:
    Oberhausen
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    01/2014
    Vorname:
    Sascha
    Spritmonitor:
    Grob geschätzt 4,5 Liter
     
  16. Beezle

    Beezle 1er-Interessent(in)

    Dabei seit:
    07.04.2015
    Beiträge:
    40
    Zustimmungen:
    0
    Ort:
    Augsburg
    Motorisierung:
    120d
    Modell:
    Hatch (F20)
    Baujahr:
    12/2013
Thema: Anzeige Wischwasser auffüllen
Besucher kamen mit folgenden Suchen
  1. bmw f20 wischwasser meldung

    ,
  2. anzeige wischwasser zu gering bmw

    ,
  3. Wassereinfüllung Wischwasser BMW 1er

Die Seite wird geladen...

Anzeige Wischwasser auffüllen - Ähnliche Themen

  1. Probleme mit Navi-Anzeige

    Probleme mit Navi-Anzeige: Hallo zusammen! Seit gut 3 Wochen bin ich stolzer Besitzer eines gebrauchten 120d (BJ 2008 ) mit super Ausstattung. Doch heute trat ein Problem...
  2. Klackern am Motor / Anzeige Batterie leer

    Klackern am Motor / Anzeige Batterie leer: Hallo Zusammen, vor einigen Wochen wurde bei meinem 116i bj2006 die Steuerkette und das ganze Programm getauscht. War eine kostspielige...
  3. km Anzeige für Bremsbelege zurücksetzen

    km Anzeige für Bremsbelege zurücksetzen: Hallo zusammen! Hab mir schon einiges zu diesem Thema hier im Forum durchgelesen aber habe bis jetzt keine passende Antwort gefunden.. Zu meiner...
  4. [E8x] Digitale Tempomat-Anzeige von mph in kmh

    Digitale Tempomat-Anzeige von mph in kmh: Hi, ich hab nen US M3 Tacho verbaut und bekomme es nicht hin, die Tempomatanzeige im KMH statt MPH einzustellen. Die normale...
  5. [E87] Wischwasser Windschutzscheibe

    Wischwasser Windschutzscheibe: Hallo, ich kann seit mehrerebn Tagen kein Wischwasser mehr auf die Windschutzscheibe spritzen. Wasser kommt nur minimal, teilweise gar nicht...