Anzeige BC - Fehler oder normal?

Diskutiere Anzeige BC - Fehler oder normal? im BMW 116i Forum im Bereich Informationen zu 1er BMW Modellen der ersten Gen.; Hallo, ich habe einen 116i Fl und habe seit letzter Woche neue 18 Zoll ( 225èr) aufgezogen. Das der Verbrauch gegenüber 16 Zoll Winter steigt,...

  1. #1 Railion, 27.03.2009
    Railion

    Railion 1er-Interessent(in)

    Dabei seit:
    29.12.2008
    Beiträge:
    2
    Zustimmungen:
    0
    Ort:
    Gladbeck
    Hallo,
    ich habe einen 116i Fl und habe seit letzter Woche neue 18 Zoll ( 225èr) aufgezogen.
    Das der Verbrauch gegenüber 16 Zoll Winter steigt, war mir eigentlich klar.
    Nun beobachte ich in meinem BC Werte, die mir so nicht bekannt sind:

    Gehe ich vom Gas, ohne auszukuppeln, geht die Anzeige auf 0,0l (normal).
    Kuppel ich aus, steigt der Verbrauch, je lansamer er rollt, um so höher geht er. Kurz vor dem Stillstand können das durchaus 16 l sein.

    Auch hat eine Warnung im BC angezeigt, dass sich die Abgaswerte verändert haben und Gefahr für den Kat. besteht. War aber nur einmal. Nach dem Neustart kam nichts mehr.
    Bevor ich in die Werkstatt gehe, Frage, ob jemand das auch schon beobachtet hat.
    Danke im voraus!!! :lol:
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Polaris, 27.03.2009
    Polaris

    Polaris 1er-Liebhaber(in)

    Dabei seit:
    18.07.2008
    Beiträge:
    1.652
    Zustimmungen:
    0
    Ort:
    Frankfurt am Main
    Fahrzeugtyp:
    116i (FL)
    Motorisierung:
    116i
    Modell:
    Hatch (F20)
    Baujahr:
    09/2014
    Vorname:
    Christian
    Völlig normal, habe ich auch :wink:
    Kann ich dir leider nichts zu sagen.
     
  4. hp2599

    hp2599 1er-Fahrer(in)

    Dabei seit:
    15.06.2006
    Beiträge:
    66
    Zustimmungen:
    0
    Ort:
    Wolfenbüttel
    Fahrzeugtyp:
    116i
    Vorname:
    Holger
    Ich könnte mir vorstellen, daß das mit der Schubabschaltung zu tun hat: rollen lassen ohne auszukuppeln: Schubabschaltung greift und es läuft kein Sprit durch die Einspritzanlage, kuppele ich aber aus, greift die schubabschaltung neicht mehr und es fließt wieder Sprit.
     
  5. P0114

    P0114 Gesperrt!

    Dabei seit:
    29.08.2007
    Beiträge:
    1.378
    Zustimmungen:
    2
    Wird ein kleines Hick-up im DME gewesen sein. Dein Neustart hat das Elektronikzeug resettet. Behält's im Auge, wenn's öfters passiert, ab zum :D
     
  6. #5 Railion, 28.03.2009
    Railion

    Railion 1er-Interessent(in)

    Dabei seit:
    29.12.2008
    Beiträge:
    2
    Zustimmungen:
    0
    Ort:
    Gladbeck
    Dnke für eure Beiträge.
    Ich habe in der nächsten Woche einen Termin bei meinem :shock: .
    Werde euch auf dem Laufenden halten.
    Gruß aus Gladbeck
     
  7. T7

    T7 1er-Fahrer(in)

    Dabei seit:
    15.01.2009
    Beiträge:
    88
    Zustimmungen:
    0
    Ort:
    Pirmasens
    Hatte ich nicht....vielleicht sollte ich mal drauf achten :lol:
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 BMWlover, 28.03.2009
    BMWlover

    BMWlover 1er-Koryphäe

    Dabei seit:
    02.06.2008
    Beiträge:
    31.383
    Zustimmungen:
    5
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Baujahr:
    02/2009
    Bei mir genau das gleiche :wink:
     
  10. C116i

    C116i 1er-Fahrer(in)

    Dabei seit:
    07.04.2008
    Beiträge:
    422
    Zustimmungen:
    0
    Ort:
    Schleswig Holstein (SL)
    Moin
    Das hatte ich vor ein paar Jahren mal in der Schule , Motoren die irgendwie ohne irgendwas anzutreiben frei laufen (wäre Ausgekuppelt ja der Fall) haben einen Verbrauch der gegen Unendlich geht. Habs eigendlich nie Verstanden , aber wenn man (sollte man natürlich nicht tun) im Stand den Motor laufen lässt , könnte es passieren , dass der Durchschnittsverbrauch mal ziemlich hoch steigt ;) - Also alles ganz normal , in meinem Leih 318d hat sich die Verbrauchsnadel im Stand auch kurz bis zur Mitte (ich glaube 10l) bewegt und wurde dann auf 0 gestellt, also keine Sorge , alles noch heile :P

    Bis dann
     
Thema: Anzeige BC - Fehler oder normal?
Besucher kamen mit folgenden Suchen
  1. 1er bmw warnung hohe abgaswerte

Die Seite wird geladen...

Anzeige BC - Fehler oder normal? - Ähnliche Themen

  1. Fehler ausgelesen

    Fehler ausgelesen: Hallo, vorweg: Werkstattbesuch ist für Donnerstag vereinbart, möchte vorab Erfahrungswerte mit euch austauschen. Folgende Fehler habe ich...
  2. Fehler mit Carly ausgelesen - nur was bedeutet er?

    Fehler mit Carly ausgelesen - nur was bedeutet er?: Hallo Leute, habe mir jetzt doch mal einen Carly adapter gekauft. Carly gibt folgende Fehler aus der Motorsteuerung aus (E81 Bj 2010):...
  3. Hilfe! Neue Fehler nach Austausch von Nox-Sensor

    Hilfe! Neue Fehler nach Austausch von Nox-Sensor: Hey Leute, ich könnte kotzen...-.- Bin Sonntag und Montag (25.12 und 26.12.) insgesamt ca 300km gefahren (130km über Land am Sonntag und den...
  4. Anzeige defekt..?

    Anzeige defekt..?: Hallo Seit paar Tagen bin ich im Besitz eines M140, und glaube festgestellt zu habe das meine Klima Anzeige defekt ist. Wie ihr auf dem Bild seht...
  5. [E87] Getriebeuebersetzung Fehler 004F90

    Getriebeuebersetzung Fehler 004F90: hallo habe ein e87 bj 2009 km 1670000 km. Heute zeigt im Bordcomputer Den Fehler auf Getriebeubersetzung Fehler 004F90 ausgelesen mit Carly...