[E82] Ansauggeräusch-Druckverlust

Dieses Thema im Forum "BMW 135i" wurde erstellt von Benito, 22.08.2012.

  1. Benito

    Benito 1er-Liebhaber(in)

    Dabei seit:
    16.04.2010
    Beiträge:
    1.182
    Zustimmungen:
    0
    Ort:
    Neufinsing
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    01/2009
    Vorname:
    Benito
    Hallo!

    Hab mal wieder ein paar technische Fragen. Nach Einbau des Verbindungsstückes nach der Chargepipe und dem vorderen Unterdruckrohr zum Turbo. Also quasi dieser 60° Krümmerschlauch.

    Diesen hab ich gegen einen von Samco getauscht. Damit im ganzen System keine Schwachstelle mehr ist. Mal schaun das ich morgen noch paar Fotos posten kann damit ihr genau wisst was ich meine.

    Auf jeden Fall hatten wir anfänglich probleme den Schlauch so drauf zu bekommen das er nicht mehr runterrutschte.
    Jetzt ist er zwar fest drauf aber ich hab immer noch das Gefühl das ich beim Druckaufbau Druck verliere durch ein extrem lautes Ansauggeräusch. Der Druck kommt zwar dann schon aber erst später und nicht so stark wie vorher.

    Laut meinem Gefühl fehlen da mind. 50 - 70 PS.
    Das Ansauggeräusch ist fast schon lauter als der Auspuffsound.

    Vielleicht hat einer von euch schon Erfahrungen mit diesen Schläuchen!? Braucht man da stärkere Schlauchschellen oder so?

    Naja zur Not muss ich eben alles nochmal zerlegen und Schritt für Schritt das System durchgehen.

    Wir haben sogar den orginalen Schlauch wieder zurückgebaut und selbst da hat er jetzt den Druckverlust.

    Bin echt langsam verzweifelt. Nächste Woche muss ich sowieso zu BMW. Mal schauen was die sagen wenn ich bis dahin keine Lösung habe :roll:
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Mysterikum, 22.08.2012
    Mysterikum

    Mysterikum 1er-Liebhaber(in)

    Dabei seit:
    07.06.2010
    Beiträge:
    1.163
    Zustimmungen:
    49
    Ort:
    Nahe Nürnberg
    Fahrzeugtyp:
    M240i Coupé
    Motorisierung:
    M240i
    Modell:
    Coupé (F22)
    Baujahr:
    08/2016
    Vorname:
    Denny
    Vielleicht was gebrochen an der CP beim Einbau ?

    Im Stand laufen lassen, Nebel reinhauten ( Zigarre, Shisha) und dabei gibt einer Gas => so solltest was sehen wenn es Luft raushaut.

    Natürlich nur, wenns windstill ist und noch kein Lüfter läuft :D.
     
  4. Benito

    Benito 1er-Liebhaber(in)

    Dabei seit:
    16.04.2010
    Beiträge:
    1.182
    Zustimmungen:
    0
    Ort:
    Neufinsing
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    01/2009
    Vorname:
    Benito
    so nach dem Fahrradschlauchprinzip :mrgreen: :daumen:
     
  5. #4 Mysterikum, 22.08.2012
    Mysterikum

    Mysterikum 1er-Liebhaber(in)

    Dabei seit:
    07.06.2010
    Beiträge:
    1.163
    Zustimmungen:
    49
    Ort:
    Nahe Nürnberg
    Fahrzeugtyp:
    M240i Coupé
    Motorisierung:
    M240i
    Modell:
    Coupé (F22)
    Baujahr:
    08/2016
    Vorname:
    Denny
    Mir hat mal ein Mader den Schlauch zerbissen, da war es wie bei dir.
     
  6. Benito

    Benito 1er-Liebhaber(in)

    Dabei seit:
    16.04.2010
    Beiträge:
    1.182
    Zustimmungen:
    0
    Ort:
    Neufinsing
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    01/2009
    Vorname:
    Benito
    hm ich denke das Micha recht haben wird. Beim Einbau zu fest gezogen und irgendwo den Schlauch runtergezogen. Vielleicht beim LLK. chargepipe könnte auch sein
     
  7. Benito

    Benito 1er-Liebhaber(in)

    Dabei seit:
    16.04.2010
    Beiträge:
    1.182
    Zustimmungen:
    0
    Ort:
    Neufinsing
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    01/2009
    Vorname:
    Benito
    falls du wieder nen schlauch brauchen solltest. Ich hab nen orginalen bei mir rum liegen in gutem Zustand :wink:
     
  8. #7 Mysterikum, 22.08.2012
    Mysterikum

    Mysterikum 1er-Liebhaber(in)

    Dabei seit:
    07.06.2010
    Beiträge:
    1.163
    Zustimmungen:
    49
    Ort:
    Nahe Nürnberg
    Fahrzeugtyp:
    M240i Coupé
    Motorisierung:
    M240i
    Modell:
    Coupé (F22)
    Baujahr:
    08/2016
    Vorname:
    Denny
    0€ Tk :D
     
  9. Benito

    Benito 1er-Liebhaber(in)

    Dabei seit:
    16.04.2010
    Beiträge:
    1.182
    Zustimmungen:
    0
    Ort:
    Neufinsing
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    01/2009
    Vorname:
    Benito
    ich hät ihn dir ja auch geschenkt:P
     
  10. #9 Mysterikum, 22.08.2012
    Mysterikum

    Mysterikum 1er-Liebhaber(in)

    Dabei seit:
    07.06.2010
    Beiträge:
    1.163
    Zustimmungen:
    49
    Ort:
    Nahe Nürnberg
    Fahrzeugtyp:
    M240i Coupé
    Motorisierung:
    M240i
    Modell:
    Coupé (F22)
    Baujahr:
    08/2016
    Vorname:
    Denny
    Danke :blumen:

    Heb den originalen mal lieber auf :D.

    Welchem genau hast du getauscht ? Rechts vom Luftfilter gibt es ja jetzt einen aus Plastik => kein zusammenziehen mehr!
     
  11. Benito

    Benito 1er-Liebhaber(in)

    Dabei seit:
    16.04.2010
    Beiträge:
    1.182
    Zustimmungen:
    0
    Ort:
    Neufinsing
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    01/2009
    Vorname:
    Benito
    ich meine genau den schlauch der an die chargepipe anschließt links. Also zwischen Chargepipe und dem Unterdruckrohr das zum Turbo geht.

    Bei mir war der noch aus weichem gummi. Die CP selber ist ja aus Plastik
     
  12. #11 Mysterikum, 22.08.2012
    Mysterikum

    Mysterikum 1er-Liebhaber(in)

    Dabei seit:
    07.06.2010
    Beiträge:
    1.163
    Zustimmungen:
    49
    Ort:
    Nahe Nürnberg
    Fahrzeugtyp:
    M240i Coupé
    Motorisierung:
    M240i
    Modell:
    Coupé (F22)
    Baujahr:
    08/2016
    Vorname:
    Denny
  13. Benito

    Benito 1er-Liebhaber(in)

    Dabei seit:
    16.04.2010
    Beiträge:
    1.182
    Zustimmungen:
    0
    Ort:
    Neufinsing
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    01/2009
    Vorname:
    Benito
  14. #13 ITRocket, 23.08.2012
    ITRocket

    ITRocket 1er-Liebhaber(in)

    Dabei seit:
    21.01.2009
    Beiträge:
    1.748
    Zustimmungen:
    0
    Ort:
    AR (CH)
    Spritmonitor:
    Also ich habe glaub ich alle Plastikrohre der Luftführung von BMW durch Samco ersetzen lassen. Hatte von Anfang an keine Probleme.

    Aber das von dir beschriebene Ansauggeräusch deutet auf ne Undichtigkeit hin. Denn bei mir hört man keinen Unterschied zur Serie.
     
  15. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. Benito

    Benito 1er-Liebhaber(in)

    Dabei seit:
    16.04.2010
    Beiträge:
    1.182
    Zustimmungen:
    0
    Ort:
    Neufinsing
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    01/2009
    Vorname:
    Benito

    ok gehen wir mal schnell alle möglichen Stellen für Druckverlust durch damit ich mir eine Checkliste machen kann.

    1. Ladeluftkühlerschlauch

    2. Airbox Reinluftrohr vorne

    3. Chargepipe

    4. Der 60° Krümmer zwischen CP und Reinluftrohr

    5. Airboxanschluss Rückeite

    Bitte Liste weiterführen! :blumen:
     
  17. #15 ITRocket, 23.08.2012
    ITRocket

    ITRocket 1er-Liebhaber(in)

    Dabei seit:
    21.01.2009
    Beiträge:
    1.748
    Zustimmungen:
    0
    Ort:
    AR (CH)
    Spritmonitor:
    Wie ist der Thermische Haushalt? Wird es erst nach längerer Fahrt so oder gleich zu Beginn?

    Wenn gleich zu Beginn, würde ich "hinterm" LLK suchen, denn dann hat der Weg zum LLK wohl kein Problem aber vom LLK weg schon. Ist es erst nach längerer Fahrt so, würde ich schätzen das er warme Luft aus dem Motorraum zieht (also von der Airbox abwärts). So zumindest würde ich sehr laienhaft vorgehen.

    Allerdings kann es auch sein das schon der Weg zur Airbox ein Problem hat und irgendein Sensor das registriert und runterregelt. Aber das sollte irgendwo im Steuergerät zu finden sein. Lass mal auslesen!
     
Thema:

Ansauggeräusch-Druckverlust

Die Seite wird geladen...

Ansauggeräusch-Druckverlust - Ähnliche Themen

  1. Rdks ungenau? Plus druckverlust der Sommerreifen

    Rdks ungenau? Plus druckverlust der Sommerreifen: Servus liebe Gemeinde, Ich habe gleich Zwei Fragen. Zuerst habe nen F20 ez 03.15 aber gebaut 09.14. Bisher habe ich die Winterreifen...
  2. [E87] Reifenkontrollanzeige, Druckverlust

    Reifenkontrollanzeige, Druckverlust: Servus zusammen, ich hab ein Problem mit einem Reifen. Samstag Abend ist plötzlich die Druckanzeige rot aufgeleuchtet. Konnte glücklicherweise bei...
  3. [E81] Druckverlust WR übers Jahr?

    Druckverlust WR übers Jahr?: Hallo! Ich habe gestern mal im Keller die WR begutachet und konrolliert. Voriges Jahr Ende 10.11 hab ich zum letzten mal Luft gefüllt.Im...
  4. Ansauggeräusch legal auffälliger gestalten?

    Ansauggeräusch legal auffälliger gestalten?: Hallo. Bin mit meinem 35er eigentlich soweit zufrieden. der Motor und Sound im Heckbereich macht mir großen Spaß. Ich finds nur so schade das...
  5. Druckverlust in 5 Monaten? ist 0K.?

    Druckverlust in 5 Monaten? ist 0K.?: Hallo! Hab mal Heute die Sommerreifen kontrolliert und nachgepumt. Es sind Conti-Supercontakt 2. Der Druckverlust ringsrum gleichmäßig 0,5BAR. Es...