Anlassgeräusch / kalter Motor

Dieses Thema im Forum "Mängel am Motor / Elektrik" wurde erstellt von kon, 10.01.2008.

  1. kon

    kon 1er-Fahrer(in)

    Dabei seit:
    19.02.2006
    Beiträge:
    55
    Zustimmungen:
    0
    hi,
    ich habe beim Starten des Motors ein beunruhigendes Geräusch festgestellt. Wenn ich den Wagen (118i) bei diesen Temperaturen starte hört man kurz ein Art Schleifgeräusch oder so in der Art, als würde man den Schlüssel bei laufendem Motor nochmal rumdrehen. Ich kann das Geräusch leider nur schwer beschreiben aber es klingt nicht gut. Nach dem Start riecht es auch kurz nach Benzin.

    Was mich auch beunruhigt, gerade im kalten Zustand ruckelt die Kupplung im ersten Gang oder besser man spürt eine Art Vibrieren. Das ganze habe ich auch wahrgenommen, wenn ich jetzt in den höheren Drehzahlen auskuppele. Irgendwie nehme ich da ein Vibrieren wahr am Schaltknüppel. Auch das kann ich nur schwer beschreiben.

    Ich werde zwar so bald als möglich beim :D vorbeifahren aber vielleicht hat hier jemand ein ähnliches Problem festgestellt.

    danke!

    ciao
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Stuntdriver, 10.01.2008
    Stuntdriver

    Stuntdriver Guest

    Steht dein Auto eventuell mehrere Tage im Freien ohne gefahren zu werden? Wenn das Getriebeöl noch kalt ist, schaltest du auch langsam und vermeidest hohe Drehzahlen bevor der Motor richtig auf Temperatur ist, oder? Fahr ihn doch mal zum :D , lass ihn eine Nacht bei ihm auf dem Hof und dann soll er ihn morgens mal anlassen - dank Vorführeffekt wird zwar nichts passieren, aber du fühlst dich dann besser. :mrgreen:
    Bei Getriebedingen würde ich jedenfalls lieber früher als später den :D kontaktieren.
     
  4. kon

    kon 1er-Fahrer(in)

    Dabei seit:
    19.02.2006
    Beiträge:
    55
    Zustimmungen:
    0
    anlassgeräusch

    nein ich fahre jeden tag. ich glaub wenn es richtig kalt ist und mehrere std. dazwischen liegen, tritt das geräusch auf. ich habe mich auch schon in anderen foren umgesehen und ich bin kein einzelfall. nur leider hat nirgends jemand eine lösung hinterlassen.

    wieviel wearen genau mit dem problem beim :D und auch die konnten nicht finden. irgendwo habe ich auch gelesen, dass das problem in münchen bekannt sein soll aber keine rückrufaktion aufgrund der hohen kosten durchgeführt wird.

    dann werde ich zum xten mal zum :D düsen. und dabei muss ich nur noch ein jahr durchhalten, bis ich die kisten wieder abgeben kann.

    ciao
    kon
     
  5. Neo 01

    Neo 01 1er-Fahrer(in)

    Dabei seit:
    18.10.2006
    Beiträge:
    79
    Zustimmungen:
    0
    Fahrzeugtyp:
    116i
    Hallo Kon,

    das Anlassergeräusch hatte ich auch bei kalten Motor,
    besonders bei minus Temperaturen.
    Ich dachte erst der 4 Kettenspanner ist wieder defekt,
    aber der Meister in der Werkstatt hat sich das genauer angehört,
    viel mehr ich musste mein Auto über Nacht stehen lassen
    beim Freundlichen und wir haben dann zusammen morgens
    das Auto gestartet, und zum Glück war das Geräusch da.
    Mir wurde dann kostenlos der Anlasser getauscht,
    mein Auto ist jetzt 22 Monate alt und hatte 32000 Km drauf.

    Das alles hatte ich schon an meinen 1er dran.

    1.Tauschen der Bedieneinheit des Multifunktion Lenkrad,
    weil immer wieder das Radio anfing sich selbst zu verstellen.

    2. Die Bremse komplett hinten getauscht wegen starken
    Geräuschen bei der Handbremse.

    3. Kettenspanner der Steuerkette wurde getauscht.

    4. Wasser im einen Xenon Scheinwerfer,
    der Scheinwerfer wurde komplett getauscht mit allen
    Anbau Teilen.

    5. Wieder Wasser im getauschte Xenon Scheinwerfer,
    es wurde dann nur der Scheinwerfer getauscht, ist aber
    jetzt wie es sein soll, trocken.

    6. Kettenspanner wurde wieder getauscht

    7. Ein Sensor der Verschleiß-anzeige der Bremse vorne defekt.

    8. Kettenspanner wurde wieder getauscht.

    9.Stoßdämpfer Geräusche, Manschette wurde getauscht
    hat aber nicht gebracht, dann wurde mit einem Spezial Spray
    das ganze behandelt, seid dem habe ich Ruhe.

    10. Kettenspanner wurde wieder getauscht.
    Ich habe mich vielleicht falsch ausgedrückt das der Kettenspanner
    das Problem ist, sonder das Hydraulische Teil was den
    Kettenspanner an die Kette drückt, ist normal beweglich,
    bleibt aber immer in sich hängen.
    Also wer auch das Problem hat, ab diese Woche 15.08.07 war der
    neu entwickelte Kettenspanner lieferbar.
    Ich habe ich bis jetzt keine Probleme mehr gehabt mit den K.sanner.

    11.Hätte ich fast schon vergessen, natürlich hatte ich auch
    das Problem mit den Türgriffen, wurden getauscht.

    12.gelbe Meldungen der ELV (Elektrische Lenkrad Verriegelung) -
    Lenkrad verspannt, bitte bewegen oder so ähnlich und einmal eine rote -
    Kann nicht entriegelt werden, kein Start möglich.
    Am Auto wurde der Fehlerspeicher-Ausgelesen,
    das Auto bekam darauf hin eine neue Lenksäule.

    13.Km 32000, Anlassergeräusch beim Kaltstart, wurde durch einen
    neuen ersetzt.

    14. Probleme mit einer Dichtung der Fahrertür.

    Es wurde alles Kostenlos erneuert :roll:

    Ich werde wohl eine Anschluss Garantie abschließen für ca.250 Euro,
    im Mai wird mein Auto zwei Jahre alt, wer weiß was noch kommt???

    Gruß Neo
     
  6. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: Anlassgeräusch / kalter Motor
Besucher kamen mit folgenden Suchen
  1. anlass geräusche 1er bmw

Die Seite wird geladen...

Anlassgeräusch / kalter Motor - Ähnliche Themen

  1. bei Kälte gefriert Türe zu und Windschutzscheibe ist extrem vereist

    bei Kälte gefriert Türe zu und Windschutzscheibe ist extrem vereist: hallo zusammen, weiß jemand was ich dagegen tun kann..................... gruß thomas
  2. [E87] Bocken bei kalten Außentemperaturen und warmem Motor

    Bocken bei kalten Außentemperaturen und warmem Motor: Hallo Liebe Fan-Gemeinde, nun wende ich mich mal mit einem Problem(chen) an euch. Ich besitze nun seit 3,5 Jahren einen 118d, BJ 12/2009 mit 143...
  3. Klima und Heizung können nur "kalt"

    Klima und Heizung können nur "kalt": Hallo zusammen, ich suche schon seit Stunden vergeblich nach einem ähnlichen Phänomen. Ich habe einen BMW114 i Baujahr 2012 (keine...
  4. Auto Motor Sport ohne 1er

    Auto Motor Sport ohne 1er: Hallo Zusammen! Für alle, welche die nächsten Tage am Kiosk stehen und den Kauf überlegen: In der aktuellen Auto Motor Sport wird auf dem...
  5. Leistungssteigerung n55 Motor

    Leistungssteigerung n55 Motor: Hallo ich wollte mir mal vorschläge und Informationen zur Leistungssteigerung meines 135i Coupes holen. Ich wollte mir eine dp (200Zellen) und...