Anlassen bei 300U/min?!

Diskutiere Anlassen bei 300U/min?! im BMW 120d Forum im Bereich Informationen zum 1er E-Modell 2004-2013; So liebe 120d Freunde, fahre desöfteren einen 120d (FL) MJ 2008 mit knapp 20000km. Und heute ist mir was Komisches passiert. Steige ins Auto...

  1. #1 DerKleineLukas, 29.05.2008
    DerKleineLukas

    DerKleineLukas Guest

    So liebe 120d Freunde,

    fahre desöfteren einen 120d (FL) MJ 2008 mit knapp 20000km. Und heute ist mir was Komisches passiert.

    Steige ins Auto ein, Kupplung gedrückt, Start Knopf...

    In der ersten Nano sekunde, alles Normal, aber ab der 2. eben nicht mehr. Der Motor hört sich wie eine Katze an, die gerade einen riesen-Haar-Ball hochwürgt (war Stück vorher bei Esso tanken...Tiger im Tank?), ein Motor der gerade am ersaufen ist und ein Anlasser, der mit aller wucht gerade versucht, den Motor ohne Erfolg anzulassen. Schnell mach ich mal schöööön Licht, Klima, Radio, etc. aus, weil ich erst mal dachte, er hätte nimma genug Saft. Laut Drehzahlmesser lag die Motorendrehzahl knapp unter 300.


    Aber geholfen hat das nicht. Das Geräusch macht schööööööööööön weiter, bis ich den Motor wieder ausgemacht habe. Danach ging alles wie normal, nur dass ich das Auto erst mal 4 mal hintereinander Ersoffen habe.

    Ist das euch schon mal passiert? Sollte ich mir sorgen Machen?

    Danke für Antworten ;-)
     
  2. kay

    kay 1er-Fan

    Dabei seit:
    01.06.2007
    Beiträge:
    628
    Zustimmungen:
    0
    Ort:
    Oberbayern
    Fahrzeugtyp:
    120d (FL)
    So was ähnliches ist mir auf grund Spritmagelns passiert, Reichweite war schon bei null :-D und aufm weg zur Tankstelle ist er dann in so ein Notlauf gegangen, hab ihn damals auch wieder neu gestartet und es war bis zur Tankstelle auch wieder weg. Er lief wie ein Bulldog (Traktor) :-D.
    Aber bei dir ist des ja nach dem tanken passiert :?
    Wenns nicht mehr auftritt würd ich mir keine gedanken machen.
     
  3. #3 Axelander, 29.05.2008
    Axelander

    Axelander 1er-Interessent(in)

    Dabei seit:
    29.05.2008
    Beiträge:
    12
    Zustimmungen:
    0
    *IronieAn*

    Diesel Lukas, nicht Super :D

    *IronieAus*

    Also bei uns in der Gegend gab es mal ne Tankstelle die des öfteren mal Verunreinigungen im Sprit hatte, vielleicht durch so etwas zustande gekommen?

    Gruß
    Alex
     
  4. #4 DerKleineLukas, 29.05.2008
    DerKleineLukas

    DerKleineLukas Guest

    ich bin aber zwischen durch schon 80km mit dem Sprit gefahren....Momentan fühl er sich schon bissl lahmer an, aber ich glaub entweder ist der Motor oder mein Motorkraftbewusstsein bisschen launisch, was schon immer so war.

    @Axelander: Wer hat denn was von Super erzählt? Falls das auf den Tiger im Tank bezogen war, zitiere ich die ESSO Deutschland Website:

    "Was hat Esso mit dem Tiger zu tun? Denn es ist ja nicht wirklich ein Tiger im Tank, sondern unser Kraftstoff, auf dessen besondere Stärke und Dynamik mit Hilfe des Tigers aufmerksam gemacht werden soll."
    Quelle: http://www.esso.de/tiger/
     
  5. kay

    kay 1er-Fan

    Dabei seit:
    01.06.2007
    Beiträge:
    628
    Zustimmungen:
    0
    Ort:
    Oberbayern
    Fahrzeugtyp:
    120d (FL)
    Vieleicht bekommt ihm ja einfach nur der Sahara Sand nicht :-D
     
  6. #6 DerKleineLukas, 29.05.2008
    DerKleineLukas

    DerKleineLukas Guest

    nix sahara sand!

    Aber ich glaub der Motor hat mir gerade beim polieren ein Ständchen getrüllert...des ging so: "hitzefrei! Hitzefrei!..." :?

    Das erklärt warum er vor 12 noch schön gefahren ist :-P
     
  7. #7 Martin90, 05.08.2008
    Martin90

    Martin90 1er-Interessent(in)

    Dabei seit:
    05.08.2008
    Beiträge:
    31
    Zustimmungen:
    0
    Motorisierung:
    118d
    Modell:
    Hatch (F21)
    Baujahr:
    12/2013
    Spritmonitor:
    Kann es sein das du ihn leer gefahren hast? wenn er Luft im System hat brauch er eine gewisse Zeit um diese loszuwerden ;) Tip: Vorher Zündung mehrmals ein und ausschalten.
     
  8. #8 DerKleineLukas, 05.08.2008
    DerKleineLukas

    DerKleineLukas Guest

    uh, ein thread aus Ende Mai.

    Nein, es kann nicht gewesen sein, dass er leer gefahren wurde, da ich erst ein kleines Stückchen vorher Tanken war ^^

    Wie bereits geschrieben...

    um die Uhrzeit kann man ja auch nicht mehr so wirklich klar denken ^^.
     
Thema:

Anlassen bei 300U/min?!

Die Seite wird geladen...

Anlassen bei 300U/min?! - Ähnliche Themen

  1. [E88] Starkes Ruckeln und vibrieren unter 2000 U/min Automatik

    Starkes Ruckeln und vibrieren unter 2000 U/min Automatik: Hallo, habe ein BMW 120d BJ 09/2008 Automatik, 240.000KM Seit 200.000Km wird folgendes Problem schleichend schlimmer: Beim leichten...
  2. Wagenheber min. Unterfahrhöhe?

    Wagenheber min. Unterfahrhöhe?: Ich suche noch einen gescheiten neuen Rangierwagenheber. Wie tief muss sich der Wagenheber bei einem Serien M140i mindestens absenken lassen,...
  3. B58 Öltemperatur 90 Grad nach 6 Min

    B58 Öltemperatur 90 Grad nach 6 Min: Hallo zusammen, habe soeben mal über die Öltemperaturanzeige geschaut, wie lange es dauert bis das Öl 90 Grad hat. Gut, draußen hat es heute ja...
  4. Zähe Beschleunigung unter 2.000 U/min

    Zähe Beschleunigung unter 2.000 U/min: Hallo, aufgrund eines hohen Ölverbauchs habe ich letztens meinen ganzen Motor auseinander gebaut und überholt. Auch wurde dabei gleich der Turbo...
  5. Problem mit Ladedruckaufbau < 3000 U/min (-> EWG-Problem?)

    Problem mit Ladedruckaufbau < 3000 U/min (-> EWG-Problem?): Hallo zusammen, ich versuche, mich ausnahmsweise mal kurz zu fassen: :) Meine Kiste tut sich unterhalb von 3000 U/min etwas schwer, schnell...