Angst - Motor

Diskutiere Angst - Motor im BMW 116i Forum im Bereich Informationen zu 1er BMW Modellen der ersten Gen.; Moin Moin Habe grade leicht schiss um meinen Motor.. Bin Autobahn gefahren , merkte auf einmal das der 5. Gang kein bissel mehr gezogen hat ,...

  1. C116i

    C116i 1er-Fahrer(in)

    Dabei seit:
    07.04.2008
    Beiträge:
    422
    Zustimmungen:
    0
    Ort:
    Schleswig Holstein (SL)
    Moin Moin
    Habe grade leicht schiss um meinen Motor..
    Bin Autobahn gefahren , merkte auf einmal das der 5. Gang kein bissel mehr gezogen hat , dachte zuerst liegt vielleicht daran das nicht so viel Gefälle da ist.. ca 5 sekunden nachdem ich das gemerkt habe "PLONKT" das gelbe Motor Symbol auf... ich hatte nur noch 1000 meter bis zur Ausfahrt.. also auf die rechte Spur , in den 6. Gang und mit 80 hinter nem LKW gefahren.. schnell an nem Übersichtlichen Ort an die Seite gestellt und Motor aus.. erstmal gewartet , wieder an gemacht und nix mehr (Also kein Warnsignal)
    Kann es sein das irgend ein Messinstrument nen Fehler gemacht hat und der Motor somit in eine art "Abgesicherten Modus" gegangen ist? Weil ein merklicher Leistungsabfall war zu spüren. (Ich hoffe es ist so.. anders kann ichs mir leicher nicht erklären)

    MfG
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. WEM

    WEM 1er-Liebhaber(in)

    Dabei seit:
    06.05.2007
    Beiträge:
    1.413
    Zustimmungen:
    1
    Ab zum :D und Fehlerspeicher auslesen lassen.

    Werner
     
  4. C116i

    C116i 1er-Fahrer(in)

    Dabei seit:
    07.04.2008
    Beiträge:
    422
    Zustimmungen:
    0
    Ort:
    Schleswig Holstein (SL)
    Moin
    Danke für die schnelle Antwort reicht das auch wenn ich das morgen noch mache?
    Bin morgen eh in der Gegend , von daher würde das eher passen.

    MfG
     
  5. WEM

    WEM 1er-Liebhaber(in)

    Dabei seit:
    06.05.2007
    Beiträge:
    1.413
    Zustimmungen:
    1
    Heute machen die eh nix mehr. Ich würde aber keinen Meter mehr fahren als unbedingt nötig.

    Sonst heißt es am Ende noch "Da hätten Sie aber nicht mehr fahren dürfen", müssen sie jetzt bezahlen ...

    Das Auto ist noch nicht älter als zwei Jahre? - kann eigentlich nicht weil ja FL.

    Werner
     
  6. C116i

    C116i 1er-Fahrer(in)

    Dabei seit:
    07.04.2008
    Beiträge:
    422
    Zustimmungen:
    0
    Ort:
    Schleswig Holstein (SL)
    Moin Moin

    Ist im Mai 2008 zu mir gekommen als Neuwagen.
    Hab ihn wie im Handbuch beschrieben eingefahren.

    Ich werd dann morgen mal vorbei schneien.
    MfG
     
  7. Mirco

    Mirco 1er-Liebhaber(in)

    Dabei seit:
    20.12.2005
    Beiträge:
    1.341
    Zustimmungen:
    0
    Ort:
    61267 Neu-Anspach
    Würde ich genauso handhaben. Fahrzeug möglichst nur noch für die Tour zum :D benutzen und ansonsten schön parken...
    Da es nen "Neuwagen" mit gerade mal 3 Monaten auf dem Buckel ist, solltest Du da ganz ruhig bleiben...
     
  8. #7 Profi_B, 03.09.2008
    Profi_B

    Profi_B 1er-Interessent(in)

    Dabei seit:
    23.12.2007
    Beiträge:
    12
    Zustimmungen:
    0
    Ort:
    Erkelenz
    Ich hatte mal genau dasselbe Problem bei meinem kleinen. Als ich auf der Autobahn fuhr, ging es plötzlich "plong" und der Wagen hatte keine Leistung mehr. Als ich ihn neugestartet hatte, zeigte er mir auch nichts mehr an. Beim Freundlichen war das Problem schnell gefunden: Nockenwellensesor defekt, und das bei 7000km. Ich musste dann erstmal 1 Woche auf das Ersatzteil warten. Könnte bei dir ja dasselbe Problem sein.
     
  9. #8 BMW-Ben, 03.09.2008
    BMW-Ben

    BMW-Ben Guest

    Hast du da wenigstens nen Ersatzwagen von BMW bekommen?
    Kann man in so einer Situation eigentlich drauf bestehen?
     
  10. C116i

    C116i 1er-Fahrer(in)

    Dabei seit:
    07.04.2008
    Beiträge:
    422
    Zustimmungen:
    0
    Ort:
    Schleswig Holstein (SL)
    Moin Moin
    Wenn ich ne Woche warten muss , brauch ich nen ersatzwagen.. von mir aus nen M6 :D Ne Spaß , hauptsache ich komm zu Hause weg , hab leider wieder Schule , da ist man ohne Auto leider etwas aufgeschmissen..

    Wollen wir das beste hoffen... bis jetzt gehts ja noch. hab für morgen 15:00 ein Termin bei BMW..
     
  11. #10 helldriver, 03.09.2008
    helldriver

    helldriver 1er-Fahrer(in)

    Dabei seit:
    16.04.2008
    Beiträge:
    425
    Zustimmungen:
    32
    Ort:
    Cuxhaven
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    10/2014
    Vorname:
    Jens
    @c116i
    schau dir doch mal diesen thread und mein posting an..

    genau das gleiche problem. dein :D wird nichts finden im fehlerspeicher !

    klick mich !
     
  12. #11 Profi_B, 03.09.2008
    Profi_B

    Profi_B 1er-Interessent(in)

    Dabei seit:
    23.12.2007
    Beiträge:
    12
    Zustimmungen:
    0
    Ort:
    Erkelenz
    Ja, ich hatte anstandslos ohne danach zu Fragen direkt einen Leihwagen bekommen. Der Leihwagen war zwar von Sixt, ein 120d, aber da gabs keine Probleme. Ich konnte mit dem Wagen soviel Fahren wie ich wollte.
     
  13. C116i

    C116i 1er-Fahrer(in)

    Dabei seit:
    07.04.2008
    Beiträge:
    422
    Zustimmungen:
    0
    Ort:
    Schleswig Holstein (SL)
    Moin
    Mein :D ist eigendlich auch nicht schlecht , ich lass mich überraschen, vielleicht ist auch gar nichts mit dem Wagen , was ich mir wünschen würde, aber man kann ja nie wissen.

    MfG
     
  14. smb

    smb 1er-Fahrer(in)

    Dabei seit:
    20.05.2008
    Beiträge:
    50
    Zustimmungen:
    0
    Viel Spaß und vielleicht wirst Du jetzt ein "Club-Mitglied"! :twisted:

    Gruß SMB

    P.S.: Ich drücke die Daumen, dass Du keins wirst!
     
  15. C116i

    C116i 1er-Fahrer(in)

    Dabei seit:
    07.04.2008
    Beiträge:
    422
    Zustimmungen:
    0
    Ort:
    Schleswig Holstein (SL)
    Moin Moin
    Der :D hat gesagt das es wohl ein Kurzzeitfehler war , ich soll , sollte es nochmal auftreten , dann aufschlagen ,wenn der Fehler wieder da ist.
    Hoffe natürlich das es eine einmalige Sache ist :)

    MfG
     
  16. smb

    smb 1er-Fahrer(in)

    Dabei seit:
    20.05.2008
    Beiträge:
    50
    Zustimmungen:
    0
    Moin,

    so ähnlich fing es bei mir auch an, aber das muss nichts heißen.
    Ich wünsche alles Gute!

    Gruß Stefan
     
  17. Magguz

    Magguz 1er-Fan

    Dabei seit:
    03.03.2008
    Beiträge:
    861
    Zustimmungen:
    0
    ich sag die Nockenwellensensoren haben sich verabschiedet ^^
    ist so ziemlich "standart" nach der Zeit und hat sich genauso bei mir verhalten...

    *plong* gelbe Warnleuchte... ich rechts rangefahren und meine Schwester angerufen, die sollte in ihrer Werkstatt nachfragen ob die meine Karre noch auslesen...
    Das haben se dann auch gemacht, gesehen das die nen Fehler verursacht haben und mich wieder nachhause geschickt... (mit ner gelben Warnleuchte darf man auch noch fahren!) 2Wochen später hab ich neue bekommen...
    In der Zwischenzeit hatte ich das dann noch ab und zu mal...

    gruß
     
  18. #17 batze73, 07.09.2008
    batze73

    batze73 1er-Interessent(in)

    Dabei seit:
    17.12.2007
    Beiträge:
    33
    Zustimmungen:
    0
    Ort:
    Hamburg
    Moin,

    bei uns hat vor ca. einem halben Jahr auch mal kurzzeitig die gelbe Motorwarnleuchte aufgeleuchtet, danach nicht mehr. Als der kleine jetzt wegen eines Unfallschadens :shit: :shit: :shit: zum :) musste, habe ich, auch wegen des Verbrauchs, den Fehlerspeicher auslesen: Da war nix hinterlegt :shock: !

    Naja, aber früher konnte ich ja Wischwasser- und Ölstand auch selber kontrollieren, ohne Sensoren dafür zu benötigen......
     
  19. bmwler

    bmwler 1er-Fahrer(in)

    Dabei seit:
    04.05.2006
    Beiträge:
    58
    Zustimmungen:
    0
    Ort:
    Regensburg
    Das war bei mir auch der fall.
    MKL ging an, und im Fehlerspeicher war nichts gespeichert.
    Bei mir wurde dann die Lenksäule gewechselt (da laufen anscheinend die ganzen Kabel oder Sensoren durch).

    Gruss bmwler
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. smb

    smb 1er-Fahrer(in)

    Dabei seit:
    20.05.2008
    Beiträge:
    50
    Zustimmungen:
    0
    ...die Lenksäule wollten die zum Schluss auch wechseln, aber da habe
    ich nicht mehr mitgespielt.

    Gruß Stefan
     
  22. bmwler

    bmwler 1er-Fahrer(in)

    Dabei seit:
    04.05.2006
    Beiträge:
    58
    Zustimmungen:
    0
    Ort:
    Regensburg
    Das Problem daran ist, dass ja ein Fehler vorliegt, und irgendwann (schlimmer wird) wiederkommt.
    Und solange es noch auf Kulanz von BMW gezahlt wird, hab ich die Lenksäule lieber wechseln lassen.

    Gruss bmwler
     
Thema:

Angst - Motor

Die Seite wird geladen...

Angst - Motor - Ähnliche Themen

  1. [E87] Riemen abgesprungen - 60 km gefahren - Motor kaputt?

    Riemen abgesprungen - 60 km gefahren - Motor kaputt?: Hallo Zusammen, ich habe heute einen folgenschweren Fehler begangen. Nachdem ich 20 Minuten gefahren bin, ging die rote Batterieanzeige an, habe...
  2. [E87] Motor läuft nicht mehr ordentlich

    Motor läuft nicht mehr ordentlich: Hallo Leute, ich wollte heute mit meinem 118d fahren aber bin nicht recht viel weiter als aus der Parklücke gekommen. Das Auto stand schon...
  3. Motor dreht nur noch bis 2500 U/Min

    Motor dreht nur noch bis 2500 U/Min: Servus zusammen, ich fang mal von vorne an. Ich habe einen E87 123d BJ 2008 mit einer Laufleistung von 162tkm. Jetzt ist mir ein Pleuel...
  4. Ratter Geräusch und peinlicherweise Motor abgewürgt.

    Ratter Geräusch und peinlicherweise Motor abgewürgt.: Hallo Leute, Ich habe 2 Punkte. Mir ist die Tage aufgefallen, dass mein Motor gelegentlich, gefühlt auf der linken Seite ungefähr auf Höhe des...
  5. Tack..Tack..Tack.. 118i Motor klackert (mit Video) - Was kann das sein?

    Tack..Tack..Tack.. 118i Motor klackert (mit Video) - Was kann das sein?: Hallo zusammen, ich brauche mal eure geschätze Expertise: Ich bin seit kurzem stolzer Besitzer eines 118i, E87, Bj. 2007. Bislang bin ich super...