Angst - Motor

Dieses Thema im Forum "BMW 116i" wurde erstellt von C116i, 03.09.2008.

  1. C116i

    C116i 1er-Fahrer(in)

    Dabei seit:
    07.04.2008
    Beiträge:
    422
    Zustimmungen:
    0
    Ort:
    Schleswig Holstein (SL)
    Moin Moin
    Habe grade leicht schiss um meinen Motor..
    Bin Autobahn gefahren , merkte auf einmal das der 5. Gang kein bissel mehr gezogen hat , dachte zuerst liegt vielleicht daran das nicht so viel Gefälle da ist.. ca 5 sekunden nachdem ich das gemerkt habe "PLONKT" das gelbe Motor Symbol auf... ich hatte nur noch 1000 meter bis zur Ausfahrt.. also auf die rechte Spur , in den 6. Gang und mit 80 hinter nem LKW gefahren.. schnell an nem Übersichtlichen Ort an die Seite gestellt und Motor aus.. erstmal gewartet , wieder an gemacht und nix mehr (Also kein Warnsignal)
    Kann es sein das irgend ein Messinstrument nen Fehler gemacht hat und der Motor somit in eine art "Abgesicherten Modus" gegangen ist? Weil ein merklicher Leistungsabfall war zu spüren. (Ich hoffe es ist so.. anders kann ichs mir leicher nicht erklären)

    MfG
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. WEM

    WEM 1er-Liebhaber(in)

    Dabei seit:
    06.05.2007
    Beiträge:
    1.413
    Zustimmungen:
    1
    Ab zum :D und Fehlerspeicher auslesen lassen.

    Werner
     
  4. C116i

    C116i 1er-Fahrer(in)

    Dabei seit:
    07.04.2008
    Beiträge:
    422
    Zustimmungen:
    0
    Ort:
    Schleswig Holstein (SL)
    Moin
    Danke für die schnelle Antwort reicht das auch wenn ich das morgen noch mache?
    Bin morgen eh in der Gegend , von daher würde das eher passen.

    MfG
     
  5. WEM

    WEM 1er-Liebhaber(in)

    Dabei seit:
    06.05.2007
    Beiträge:
    1.413
    Zustimmungen:
    1
    Heute machen die eh nix mehr. Ich würde aber keinen Meter mehr fahren als unbedingt nötig.

    Sonst heißt es am Ende noch "Da hätten Sie aber nicht mehr fahren dürfen", müssen sie jetzt bezahlen ...

    Das Auto ist noch nicht älter als zwei Jahre? - kann eigentlich nicht weil ja FL.

    Werner
     
  6. C116i

    C116i 1er-Fahrer(in)

    Dabei seit:
    07.04.2008
    Beiträge:
    422
    Zustimmungen:
    0
    Ort:
    Schleswig Holstein (SL)
    Moin Moin

    Ist im Mai 2008 zu mir gekommen als Neuwagen.
    Hab ihn wie im Handbuch beschrieben eingefahren.

    Ich werd dann morgen mal vorbei schneien.
    MfG
     
  7. Mirco

    Mirco 1er-Liebhaber(in)

    Dabei seit:
    20.12.2005
    Beiträge:
    1.341
    Zustimmungen:
    0
    Ort:
    61267 Neu-Anspach
    Würde ich genauso handhaben. Fahrzeug möglichst nur noch für die Tour zum :D benutzen und ansonsten schön parken...
    Da es nen "Neuwagen" mit gerade mal 3 Monaten auf dem Buckel ist, solltest Du da ganz ruhig bleiben...
     
  8. #7 Profi_B, 03.09.2008
    Profi_B

    Profi_B 1er-Interessent(in)

    Dabei seit:
    23.12.2007
    Beiträge:
    12
    Zustimmungen:
    0
    Ort:
    Erkelenz
    Ich hatte mal genau dasselbe Problem bei meinem kleinen. Als ich auf der Autobahn fuhr, ging es plötzlich "plong" und der Wagen hatte keine Leistung mehr. Als ich ihn neugestartet hatte, zeigte er mir auch nichts mehr an. Beim Freundlichen war das Problem schnell gefunden: Nockenwellensesor defekt, und das bei 7000km. Ich musste dann erstmal 1 Woche auf das Ersatzteil warten. Könnte bei dir ja dasselbe Problem sein.
     
  9. #8 BMW-Ben, 03.09.2008
    BMW-Ben

    BMW-Ben Guest

    Hast du da wenigstens nen Ersatzwagen von BMW bekommen?
    Kann man in so einer Situation eigentlich drauf bestehen?
     
  10. C116i

    C116i 1er-Fahrer(in)

    Dabei seit:
    07.04.2008
    Beiträge:
    422
    Zustimmungen:
    0
    Ort:
    Schleswig Holstein (SL)
    Moin Moin
    Wenn ich ne Woche warten muss , brauch ich nen ersatzwagen.. von mir aus nen M6 :D Ne Spaß , hauptsache ich komm zu Hause weg , hab leider wieder Schule , da ist man ohne Auto leider etwas aufgeschmissen..

    Wollen wir das beste hoffen... bis jetzt gehts ja noch. hab für morgen 15:00 ein Termin bei BMW..
     
  11. #10 helldriver, 03.09.2008
    helldriver

    helldriver 1er-Fahrer(in)

    Dabei seit:
    16.04.2008
    Beiträge:
    421
    Zustimmungen:
    28
    Ort:
    Cuxhaven
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    10/2014
    Vorname:
    Jens
    @c116i
    schau dir doch mal diesen thread und mein posting an..

    genau das gleiche problem. dein :D wird nichts finden im fehlerspeicher !

    klick mich !
     
  12. #11 Profi_B, 03.09.2008
    Profi_B

    Profi_B 1er-Interessent(in)

    Dabei seit:
    23.12.2007
    Beiträge:
    12
    Zustimmungen:
    0
    Ort:
    Erkelenz
    Ja, ich hatte anstandslos ohne danach zu Fragen direkt einen Leihwagen bekommen. Der Leihwagen war zwar von Sixt, ein 120d, aber da gabs keine Probleme. Ich konnte mit dem Wagen soviel Fahren wie ich wollte.
     
  13. C116i

    C116i 1er-Fahrer(in)

    Dabei seit:
    07.04.2008
    Beiträge:
    422
    Zustimmungen:
    0
    Ort:
    Schleswig Holstein (SL)
    Moin
    Mein :D ist eigendlich auch nicht schlecht , ich lass mich überraschen, vielleicht ist auch gar nichts mit dem Wagen , was ich mir wünschen würde, aber man kann ja nie wissen.

    MfG
     
  14. smb

    smb 1er-Fahrer(in)

    Dabei seit:
    20.05.2008
    Beiträge:
    50
    Zustimmungen:
    0
    Viel Spaß und vielleicht wirst Du jetzt ein "Club-Mitglied"! :twisted:

    Gruß SMB

    P.S.: Ich drücke die Daumen, dass Du keins wirst!
     
  15. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. C116i

    C116i 1er-Fahrer(in)

    Dabei seit:
    07.04.2008
    Beiträge:
    422
    Zustimmungen:
    0
    Ort:
    Schleswig Holstein (SL)
    Moin Moin
    Der :D hat gesagt das es wohl ein Kurzzeitfehler war , ich soll , sollte es nochmal auftreten , dann aufschlagen ,wenn der Fehler wieder da ist.
    Hoffe natürlich das es eine einmalige Sache ist :)

    MfG
     
  17. smb

    smb 1er-Fahrer(in)

    Dabei seit:
    20.05.2008
    Beiträge:
    50
    Zustimmungen:
    0
    Moin,

    so ähnlich fing es bei mir auch an, aber das muss nichts heißen.
    Ich wünsche alles Gute!

    Gruß Stefan
     
Thema:

Angst - Motor

Die Seite wird geladen...

Angst - Motor - Ähnliche Themen

  1. Wechsel des Motor Hauben Schloss - Anleitung

    Wechsel des Motor Hauben Schloss - Anleitung: Hat jemand schonmal das Haubenschloss beim E87 gewechselt? Über dem Schloss befindet sich ein Träger. Sichtbar sind 6 Schrauben. Müssen alle 6...
  2. Umfrage zu Problemen der Motoren N43, N45, N46

    Umfrage zu Problemen der Motoren N43, N45, N46: Hallo liebes Forum, angestoßen von einen Beitrag, habe ich die letzen Tage mal im Forum geforscht, wie es um unsere BMW 4 Zylindermotoren steht....
  3. Tick, Tick im Stand bei kalten Motor

    Tick, Tick im Stand bei kalten Motor: Grüßt euch, ich habe jetzt in der kalten Jahreszeit nach dem Start vom Motor bzw. immer dann wenn der Motor noch nicht warm ist, ein gleichmäßiges...
  4. [E87] Bocken bei kalten Außentemperaturen und warmem Motor

    Bocken bei kalten Außentemperaturen und warmem Motor: Hallo Liebe Fan-Gemeinde, nun wende ich mich mal mit einem Problem(chen) an euch. Ich besitze nun seit 3,5 Jahren einen 118d, BJ 12/2009 mit 143...
  5. Auto Motor Sport ohne 1er

    Auto Motor Sport ohne 1er: Hallo Zusammen! Für alle, welche die nächsten Tage am Kiosk stehen und den Kauf überlegen: In der aktuellen Auto Motor Sport wird auf dem...