[E87] Angel Eyes leuchten nicht

Diskutiere Angel Eyes leuchten nicht im Tuning E8x Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Guten abend Ich bin neu hier im Forum und bin seit 2 Wochen Besitzer eines 120d und bin mit den Scheinwerfern überfordert. Habe alle Beiträge...

  1. #1 deno, 11.12.2012
    Zuletzt bearbeitet: 11.12.2012
    deno

    deno 1er-Interessent(in)

    Dabei seit:
    11.12.2012
    Beiträge:
    8
    Zustimmungen:
    0
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    07/2005
    Guten abend
    Ich bin neu hier im Forum und bin seit 2 Wochen Besitzer eines 120d und bin mit den Scheinwerfern überfordert.

    Habe alle Beiträge nach Angel eyes durchsucht aber konnte nichts passendes finden.

    Zu meinem Problem :

    Die Scheinwerfer haben Angel eyes und eine sogenannte "braue" nur die leuchten nicht !
    Das einzigste was an Standlicht leuchtet ist eine kleine Standlicht Birne die zwischen den Angel eyes verbaut ist.

    Ich habe den Verdacht das dort keine Leuchtmittel verbaut sind und selbst wenn kann ich sie nicht finden oder das dass alles nur eine Atrappe ist.
    Habe nur das normale Abblendlich und das Fernlicht gesehen an das man rankommt.

    Wie finde ich jetzt heraus wie ich die Angel eyes zum leuchten bringe ?

    Bin schon langsam am verzweifeln...

    [​IMG][/URL][/IMG]
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 alpinweisser_120d, 11.12.2012
    alpinweisser_120d

    alpinweisser_120d 1er-Süchtling

    Dabei seit:
    11.01.2010
    Beiträge:
    16.977
    Zustimmungen:
    576
    Fahrzeugtyp:
    120d Coupé
    Motorisierung:
    1er M
    da hat jemand die angel eyes nachterüstet. sollten sonar oder depo scheinwerfer sein. dazu gibts einige einbauanleitungen.

    eventuell ist es nur falsch verkabelt.
     
  4. deno

    deno 1er-Interessent(in)

    Dabei seit:
    11.12.2012
    Beiträge:
    8
    Zustimmungen:
    0
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    07/2005
    Danke für die schnelle Antwort
    Wie verkabelt man denn die Scheinwerfer richtig ?
    Der Kabelbaum von den Scheinwerfern kommt direkt in den Stecker der Originalen
    da sind noch 2-3 Kabel die nicht Angeschlossen sind.
    Was haben die Kabel für eine Bedeutung oder ist das normal ?
     
  5. #4 alpinweisser_120d, 11.12.2012
    alpinweisser_120d

    alpinweisser_120d 1er-Süchtling

    Dabei seit:
    11.01.2010
    Beiträge:
    16.977
    Zustimmungen:
    576
    Fahrzeugtyp:
    120d Coupé
    Motorisierung:
    1er M
  6. deno

    deno 1er-Interessent(in)

    Dabei seit:
    11.12.2012
    Beiträge:
    8
    Zustimmungen:
    0
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    07/2005
    Ich werde gleich mal nachgucken ob ich die Kabel finde die man anschließen muss.
    Wo sind denn die Leuchtmittel verbaut ?
    Habe eine Anleitung gefunden aber nur für Xenon.
    sind die vllt unter dem Scheinwerfer ?
    weil von der Rückseite kann ich nichts finden das nach h8 aussieht.
     
  7. mcflow

    mcflow 1er-Guru

    Dabei seit:
    22.11.2006
    Beiträge:
    6.715
    Zustimmungen:
    2
    Ort:
    Stuttgart/Berlin
    Die Scheinwerfer die du hast sind Nachbauscheinwerfer im "Xenon-Look" und haben nichts mit dem Aufbau des original Xenon-Scheinwerfers zu tun.

    Da sind ganz andere Fassungen und technische Lösungen für die Beleuchtung drin, die wohl nur der Hersteller und ein paar User unseres Forums nach ihrem Umbau kennen.
     
  8. deno

    deno 1er-Interessent(in)

    Dabei seit:
    11.12.2012
    Beiträge:
    8
    Zustimmungen:
    0
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    07/2005
    so habe gerde nachgeguckt und da ist nur noch ein rotes kabel das noch nicht angeklemmt ist.
    Denke mal das es dass kabel für die Angeleyes ist.
    kann ich das kabel an die 5 watt glühbirne klemmen oder muss ich das i wo an den stecker klemmen ?
     
  9. deno

    deno 1er-Interessent(in)

    Dabei seit:
    11.12.2012
    Beiträge:
    8
    Zustimmungen:
    0
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    07/2005
    [​IMG]

    (ein Bild vom kabelbaum)
    IMG339.jpg - Bilder und Fotos kostenlos auf ImageBanana hochladen

    habe nur noch das rote kabel und vermute mal das dass weiße das standlichkabel ist
    war gerade bei bosh und die wollen für das anschließen 80-160 € haben...

    kann da was passieren wenn ich die beiden kabel verbinde nur um ausuprobieren ?
     
  10. #9 alpinweisser_120d, 11.12.2012
    alpinweisser_120d

    alpinweisser_120d 1er-Süchtling

    Dabei seit:
    11.01.2010
    Beiträge:
    16.977
    Zustimmungen:
    576
    Fahrzeugtyp:
    120d Coupé
    Motorisierung:
    1er M
    da war ja wohl ein profi am werk...wenn dus dir nicht zutraust dann nimm die 80€ in die hand...
     
  11. deno

    deno 1er-Interessent(in)

    Dabei seit:
    11.12.2012
    Beiträge:
    8
    Zustimmungen:
    0
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    07/2005
    ich traue mir das schon zu nur ich weiß nicht an welches kabel ich ds rote anklemmen soll.
    ich vermute nur das es das weiße ist
     
  12. deno

    deno 1er-Interessent(in)

    Dabei seit:
    11.12.2012
    Beiträge:
    8
    Zustimmungen:
    0
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    07/2005
    Habe gerade ein Kabel von der Baterie zum Angel eye gezogen und die Leuchten
    jetzt versuche ich mal das Kabel an das weiße anzuschließen
     
  13. #12 eiNMal1k, 11.12.2012
    eiNMal1k

    eiNMal1k 1er-Liebhaber(in)

    Dabei seit:
    07.06.2012
    Beiträge:
    1.305
    Zustimmungen:
    39
    Ort:
    Dinslaken
    Fahrzeugtyp:
    120d Coupé
    Motorisierung:
    120d
    Modell:
    Coupé (E82)
    Baujahr:
    01/2009
    Vorname:
    Marcel
    Spritmonitor:
    die Braue leuchtet bei den Sonars nicht
     
  14. mcflow

    mcflow 1er-Guru

    Dabei seit:
    22.11.2006
    Beiträge:
    6.715
    Zustimmungen:
    2
    Ort:
    Stuttgart/Berlin
    Das weiß der TE, es geht um die Ringe :)
     
  15. #14 eiNMal1k, 11.12.2012
    eiNMal1k

    eiNMal1k 1er-Liebhaber(in)

    Dabei seit:
    07.06.2012
    Beiträge:
    1.305
    Zustimmungen:
    39
    Ort:
    Dinslaken
    Fahrzeugtyp:
    120d Coupé
    Motorisierung:
    120d
    Modell:
    Coupé (E82)
    Baujahr:
    01/2009
    Vorname:
    Marcel
    Spritmonitor:
    ich hätte den ersten Post genauer lesen sollen. Ich hab nix gesagt :narr:
     
  16. deno

    deno 1er-Interessent(in)

    Dabei seit:
    11.12.2012
    Beiträge:
    8
    Zustimmungen:
    0
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    07/2005
    Die Ringe leuchten und sieht einfach nur Hammer aus.
    Das weiße Kabel ist das vom standlicht und musste einfach an das rote drann.
    Nur bei Sonnenlicht sind sie ziemlich unauffällig aber naja, dafür sind die Nachts unschlagbar :D
     
  17. gamaR

    gamaR 1er-Fanatiker(in)

    Dabei seit:
    21.12.2008
    Beiträge:
    3.527
    Zustimmungen:
    8
    :roll:
     
  18. #17 alpinweisser_120d, 12.12.2012
    alpinweisser_120d

    alpinweisser_120d 1er-Süchtling

    Dabei seit:
    11.01.2010
    Beiträge:
    16.977
    Zustimmungen:
    576
    Fahrzeugtyp:
    120d Coupé
    Motorisierung:
    1er M
    :) also mein tagfahrlicht ist nachts so hell wie halogen abblendlicht^^
     
  19. mcflow

    mcflow 1er-Guru

    Dabei seit:
    22.11.2006
    Beiträge:
    6.715
    Zustimmungen:
    2
    Ort:
    Stuttgart/Berlin
    pöser pube :narr:
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 VinceFfM, 22.12.2012
    VinceFfM

    VinceFfM 1er-Fahrer(in)

    Dabei seit:
    15.10.2012
    Beiträge:
    68
    Zustimmungen:
    0
    Ort:
    Frankfurt
    Motorisierung:
    120d
    Modell:
    Coupé (E82)
    Baujahr:
    08/2012
    meine angel eyes leuten nicht mehr wenn ich mit der Fernbedienung den Wagen aufschließe, ansosnten gehn sie noch...
    Wie kommt sowas???
     
  22. #20 eiNMal1k, 22.12.2012
    eiNMal1k

    eiNMal1k 1er-Liebhaber(in)

    Dabei seit:
    07.06.2012
    Beiträge:
    1.305
    Zustimmungen:
    39
    Ort:
    Dinslaken
    Fahrzeugtyp:
    120d Coupé
    Motorisierung:
    120d
    Modell:
    Coupé (E82)
    Baujahr:
    01/2009
    Vorname:
    Marcel
    Spritmonitor:
    stellst du vllt. den Lichtschalter beim Aussteigen immer auf 0? Die Angeleyes leuchten nur bei Autolicht
     
Thema: Angel Eyes leuchten nicht
Besucher kamen mit folgenden Suchen
  1. e87 angel eyes funktioniert nicht?

    ,
  2. bmw angel eyes aufleuchten lassen

    ,
  3. sonar scheinwerfer kabel e87

    ,
  4. e87 angel eyes leuchten nicht,
  5. e87 sonar Scheinwerfer leuchten schlecht,
  6. angel eyes ringe gehen nicht mehr,
  7. angel eyes schwarz und rotes Kabel 1er bmw
Die Seite wird geladen...

Angel Eyes leuchten nicht - Ähnliche Themen

  1. Angel Eyes Birne defekt ?

    Angel Eyes Birne defekt ?: Hallo alle zusammen, Meine rechte Seite an Angel Eyes ist defekt sind noch die originalen ( gelbe ) welche müsste ich jetzt kaufen ? Danke im...
  2. [E81] Motorkontroll Leuchte Nockenwelle Auslass

    Motorkontroll Leuchte Nockenwelle Auslass: Guten Morgen leute Als ich gerade zur Arbeit wollte ist direkt nach dem starten von meinem 118i bj2011 die gelbe MKL angesprungen . Da habe ich...
  3. Scheinwerfer Angel Eyes

    Scheinwerfer Angel Eyes: Hey, habe einen 116i und würde gerne wissen, ob bei dem Baujahr 2008 schon die Angel Eyes Funktion drin ist, wenn man die Birne wechselt? Des...
  4. Unbekannte Service-Leuchte

    Unbekannte Service-Leuchte: Hallo 1er-Gemeinde, mein 116d meckert jetzt langsam das er zum Service will, aber es wird mir einen Leuchte angezeigt die ich nicht so ganz...
  5. Motorensteuerung leuchte geht NICHT

    Motorensteuerung leuchte geht NICHT: Bei meinem 120d leuchtet die orange Motorsteuerung Kontrollleuchte bei starten nicht. Bei der FahrzeugKontrolle (tüv). Die LED diode ist ok. Keine...