An die Iphone Besitzer: Geht euer Tapatalk?

Dieses Thema im Forum "Allgemeines" wurde erstellt von Pedal2Metal, 16.11.2010.

  1. #1 Pedal2Metal, 16.11.2010
    Pedal2Metal

    Pedal2Metal 1er-Liebhaber(in)

    Dabei seit:
    17.12.2007
    Beiträge:
    1.655
    Zustimmungen:
    0
    Ort:
    Wehretal/Jena
    Fahrzeugtyp:
    118d
    Vorname:
    Christian
    Hallo,
    seit ein paar Tagen funktioniert mein Tapatalk irgendwie nicht, er öffnet immer nur die "Startseite" mit dem Tapatalk Logo und dann gehts nicht weiter. Es sind auch keine Updates verfügbar. Habt ihr das gleiche Problem oder vielleicht ne Lösung? Hab mir jetzt erstmal die kostenlose RO runtergeladen, aber würde auch gerne wieder schreiben können.
    Achso: Iphone 4, IOS 4.1
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 GrandSlam, 16.11.2010
    GrandSlam

    GrandSlam 1er-Liebhaber(in)

    Dabei seit:
    09.09.2009
    Beiträge:
    1.774
    Zustimmungen:
    2
    Ort:
    Köln
    Fahrzeugtyp:
    120d
    Vorname:
    Philipp
    Keine Probleme..
    3GS iOS4.1
    Tapatalk V1.9.2
     
  4. Fux96

    Fux96 1er-Süchtling

    Dabei seit:
    04.09.2009
    Beiträge:
    13.247
    Zustimmungen:
    1
    Ort:
    Hannover
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    06/2007
    Vorname:
    Andy
    Spritmonitor:
    Ich poste ohne Tapasquark im Forum ;)
     
  5. #4 GrandSlam, 16.11.2010
    GrandSlam

    GrandSlam 1er-Liebhaber(in)

    Dabei seit:
    09.09.2009
    Beiträge:
    1.774
    Zustimmungen:
    2
    Ort:
    Köln
    Fahrzeugtyp:
    120d
    Vorname:
    Philipp
    Wer Lesen kann ist klar im Vorteil! An die Iphone Besitzer: Geht euer Tapatalk?
     
  6. #5 Plastico12, 16.11.2010
    Plastico12

    Plastico12 1er-Interessent(in)

    Dabei seit:
    24.03.2010
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeugtyp:
    120d
    :roll: Nett.
     
  7. #6 Pedal2Metal, 16.11.2010
    Pedal2Metal

    Pedal2Metal 1er-Liebhaber(in)

    Dabei seit:
    17.12.2007
    Beiträge:
    1.655
    Zustimmungen:
    0
    Ort:
    Wehretal/Jena
    Fahrzeugtyp:
    118d
    Vorname:
    Christian
    Danke :icon_smile:
    Ist einfach viel einfacher mal schnell mit dem Iphone, hab nicht die ganze Zeit nen Rechner zur Hand.
     
  8. Fux96

    Fux96 1er-Süchtling

    Dabei seit:
    04.09.2009
    Beiträge:
    13.247
    Zustimmungen:
    1
    Ort:
    Hannover
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    06/2007
    Vorname:
    Andy
    Spritmonitor:
    Ok, falsch gepostet: Ich post OHNE Tapasquark MIT dem Iphone im Forum!
     
  9. #8 GrandSlam, 16.11.2010
    GrandSlam

    GrandSlam 1er-Liebhaber(in)

    Dabei seit:
    09.09.2009
    Beiträge:
    1.774
    Zustimmungen:
    2
    Ort:
    Köln
    Fahrzeugtyp:
    120d
    Vorname:
    Philipp
    sry, aber immernoch am Thema vorbei..
     
  10. #9 Germeshausen, 16.11.2010
    Germeshausen

    Germeshausen 1er-Interessent(in)

    Dabei seit:
    30.10.2010
    Beiträge:
    46
    Zustimmungen:
    0
    Ort:
    Grefrath
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    12/2007
    Vorname:
    Tim
    Also bei mir geht auch alles problemlos, iPhone 4 und tapatalk aktuell, keine Ahnung welche Version das genau ist momentan.


    Sent from my iPhone using Tapatalk
     
  11. #10 Pedal2Metal, 16.11.2010
    Pedal2Metal

    Pedal2Metal 1er-Liebhaber(in)

    Dabei seit:
    17.12.2007
    Beiträge:
    1.655
    Zustimmungen:
    0
    Ort:
    Wehretal/Jena
    Fahrzeugtyp:
    118d
    Vorname:
    Christian
    Hmmh, mal abwarten, vielleicht gehts von alleine wieder. Hatte das schonmal bei einer anderen App.
    Ja ohne Tapatalk geht auch, aber ist komplizierter.
    Wie habt ihr eigentlich die Signatur drunter, dieses "sent from my Iphone using Tapatalk", ich will das zwar nicht, aber hab dazu auch noch keine Einstellmöglichkeit gefunden. Interessiert mich nur mal.
     
  12. xael0n

    xael0n 1er-Fahrer(in)

    Dabei seit:
    06.07.2010
    Beiträge:
    344
    Zustimmungen:
    0
    Ort:
    Kiel
    Fahrzeugtyp:
    120d (FL)
    Vorname:
    Christian
    Spritmonitor:
    Iphone neu starten,hatte das prob auch schonmal. Ansonsten app löschen und neu installieren koennte auch noch helfen.
     
  13. #12 Bender82, 16.11.2010
    Bender82

    Bender82 1er-Guru

    Dabei seit:
    04.05.2009
    Beiträge:
    7.101
    Zustimmungen:
    32
    Ort:
    Köln
    Motorisierung:
    M235i
    Modell:
    Coupé (F22)
    Baujahr:
    06/2014
    Vorname:
    Markus
    Spritmonitor:
    Läuft...


    Sent from my iPhone using Tapatalk
     
  14. #13 Pedal2Metal, 16.11.2010
    Pedal2Metal

    Pedal2Metal 1er-Liebhaber(in)

    Dabei seit:
    17.12.2007
    Beiträge:
    1.655
    Zustimmungen:
    0
    Ort:
    Wehretal/Jena
    Fahrzeugtyp:
    118d
    Vorname:
    Christian
    Hab das iPhone neugestartet, jetzt geht's wieder!
    Aber nochmal wegen der Signatur: schreibt ihr das immer selber drunter oder wie geht das? :-)
     
  15. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. xael0n

    xael0n 1er-Fahrer(in)

    Dabei seit:
    06.07.2010
    Beiträge:
    344
    Zustimmungen:
    0
    Ort:
    Kiel
    Fahrzeugtyp:
    120d (FL)
    Vorname:
    Christian
    Spritmonitor:
    Unter Einstellungen im Hauptmenu -> Beitragserstellung steht doch Signatur dran :)
    Manchmal ist es halt zu einfach ;p
     
  17. #15 Pedal2Metal, 16.11.2010
    Pedal2Metal

    Pedal2Metal 1er-Liebhaber(in)

    Dabei seit:
    17.12.2007
    Beiträge:
    1.655
    Zustimmungen:
    0
    Ort:
    Wehretal/Jena
    Fahrzeugtyp:
    118d
    Vorname:
    Christian
    Ahhhh :-)
    Ok hab's gefunden, wie man sehen sollte...
    Danke!


    Sent from my iPhone using Tapatalk
     
Thema:

An die Iphone Besitzer: Geht euer Tapatalk?

Die Seite wird geladen...

An die Iphone Besitzer: Geht euer Tapatalk? - Ähnliche Themen

  1. [E87] Auto geht aus nach 7 - 10km

    Auto geht aus nach 7 - 10km: Hallo zusammen, ich bin langsam am verzweifeln mit unserem 1er. (118i Bj. Dez 2018 , E87 ) Er ging vor ein paar Wochen einfach morgens nicht...
  2. RPA geht nicht zu initialisieren

    RPA geht nicht zu initialisieren: Guten Abend, ich habe heute, bei meinem e81 facelift, Winterreifen draufbekommen und nach ca. 5km leuchtete die RPA Anzeige auf. Ich habe dann...
  3. iPhone 6 64GB Gold

    iPhone 6 64GB Gold: Verkaufe wie oben erwähnt ein iPhone 6 64gb in Gold. Bei fragen gerne melden.Ohrhörer werden aus hygienischen Gründen nicht mitgegeben. Setze den...
  4. [E87] iPhone Klang via Y-Kabel nach Displaytausch bei Professional Radio kaputt ?!

    iPhone Klang via Y-Kabel nach Displaytausch bei Professional Radio kaputt ?!: Hallo zusammen, mein BMW Professional Radio (Alpine CD 73) meines BMW 118i LCI E87 war von diversen Pixelfehlern und ausfallenden Zeilen...
  5. Kofferraumklappe entriegelt schlecht und geht kaum auf.

    Kofferraumklappe entriegelt schlecht und geht kaum auf.: Hallo, schon wieder was Neues, war gerade Einkaufen, packte den Kram ein. Zu Hause in der Garage bekam ich die Heckklappe nicht mehr auf. Sie...