Alpine System nachgerüstet...Fragen???

Diskutiere Alpine System nachgerüstet...Fragen??? im HiFi, Navi & Kommunikation Forum im Bereich Allgemeines zu den 1er BMW Modellen; ich habe heute das alpine-system von einer auto-hifi werkstatt einbauen lassen, inkl. einem 20 cm drei-wege-system von alpine welches in der...

  1. 123

    123 1er-Fahrer(in)

    Dabei seit:
    20.09.2007
    Beiträge:
    466
    Zustimmungen:
    5
    Fahrzeugtyp:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    10/2015
    ich habe heute das alpine-system von einer auto-hifi werkstatt einbauen lassen, inkl. einem 20 cm drei-wege-system von alpine welches in der hutablage montiert wurde. nun meine frage: wenn ich in mittlerer bis lauter lautstärke musik höre ist alles i.o., sobald ich die musik aber noch etwas lauter mache (aber alles noch im ertragbaren zustand) knackt/brazelt es ab und an mal. ist aber kein übersteuern und kommt auch nicht von einem bestimmten lautsprecher würde ich einschätzen. ist das normal, oder ist da was defekt? vielleicht können mir da die profis von euch weiterhelfen...
     
  2. SimonX

    SimonX 1er-Guru

    Dabei seit:
    03.07.2010
    Beiträge:
    7.558
    Zustimmungen:
    1
    Ort:
    35789 Weilmünster
    Modell:
    Hatch (E81)
    Baujahr:
    07/2010
    Vorname:
    Simon
    Du hast 6 Lautsprecher zu den normalen Lautsprechern in die klapprige Hutablage von einer Hifi-Firma einbauen lassen?
     
  3. 123

    123 1er-Fahrer(in)

    Dabei seit:
    20.09.2007
    Beiträge:
    466
    Zustimmungen:
    5
    Fahrzeugtyp:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    10/2015
    bei einem drei komponenten system wären es sechs lautsprecher, ich habe aber ein 3 wege system, also 3 lautsprecher in einem. somit sind es zwei lautsprecher die sich ganz außen in der hutablage befinden.
     
  4. SimonX

    SimonX 1er-Guru

    Dabei seit:
    03.07.2010
    Beiträge:
    7.558
    Zustimmungen:
    1
    Ort:
    35789 Weilmünster
    Modell:
    Hatch (E81)
    Baujahr:
    07/2010
    Vorname:
    Simon
    Hm und das war ein Fachmann? Das ist doch total sinnfrei von der Schwingung her. Außerdem kannst so doch so gut wie gar nicht eine anständige Bühne schaffen
     
  5. 123

    123 1er-Fahrer(in)

    Dabei seit:
    20.09.2007
    Beiträge:
    466
    Zustimmungen:
    5
    Fahrzeugtyp:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    10/2015
    wie auch immer, ich würde mich über antworten zum benannten problem freuen...
     
  6. #6 dreamsounds, 26.02.2011
    dreamsounds

    dreamsounds 1er-Liebhaber(in)

    Dabei seit:
    24.03.2009
    Beiträge:
    1.495
    Zustimmungen:
    21
    Ort:
    Mannheim
    Vorname:
    Mike
    Moijn.
    Ich vermute einmal Du hast Dir so einen "Triaxial-Schrott" andrehen lassen. Das Wort "Fach" sollte dann gestrichen werden.
    Wenn es kein Übersteuern ist, könnte es an Deinem Musikmaterial liegen. Immer mit einer Originalen CD testen. Ansonsten noch einmal zu Deinem "....mann" hingehen und reklamieren.

    Grüße Mike
     
  7. 123

    123 1er-Fahrer(in)

    Dabei seit:
    20.09.2007
    Beiträge:
    466
    Zustimmungen:
    5
    Fahrzeugtyp:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    10/2015
    das drei wege system hat nur 50 euro gekostet und ersetzt lediglich die hinteren mikrigen mitteltöner. das ich da von hinten keine wunder erwarten kann ist klar, weil das ja übers radio läuft und nicht über den verstärker. wenn ich alles nach hinten stelle, klingt es aber wesentlich besser als vorher. und das alpine system ist ja nur für vorne.
    zum eigentlichen problem: ich habe es mit einer original cd und auch mit radiosendern probiert und es ist jedesmal das gleiche, ab einer gewissen lautstärke knackt es so komisch in kurzen abständen klingt aber nicht nach übersteuern, ist auch keinem lautsprecher zuzuordnen...
     
  8. #8 geschmeidigst, 11.04.2011
    geschmeidigst

    geschmeidigst 1er-Interessent(in)

    Dabei seit:
    31.01.2011
    Beiträge:
    9
    Zustimmungen:
    0
    Ort:
    München
    Fahrzeugtyp:
    123d
    hallo,
    habe dasselbe problem. hast du schon eine lösung gefunden?
    gruß simon
     
  9. TomZ

    TomZ 1er-Fanatiker(in)

    Dabei seit:
    13.12.2008
    Beiträge:
    4.813
    Zustimmungen:
    1
    Ort:
    Graz, Österreich
    Fahrzeugtyp:
    118d (FL)
    Vorname:
    Thomas
    Spritmonitor:
    Einbau in die Hutablage ist per se schon höchst unprofessionell... musste da mal zu deinen Verursacher und reklamieren... das knacksen ist kein typisches Alpine Nachrüstset Problem... behaupte ich mal... ich hab es nicht z.B. hab mir das Zeug genau nach EBA selbst eingebaut
     
Thema:

Alpine System nachgerüstet...Fragen???

Die Seite wird geladen...

Alpine System nachgerüstet...Fragen??? - Ähnliche Themen

  1. [Verkauft] Performance Teile & HiFi System Alpine

    Performance Teile & HiFi System Alpine: Da mein alter E87 den Geist aufgegeben hat (RIP N46) und dieser nun bald zum "Entsorgen" kommt, habe ich einige Teile aus dem Wagen noch...
  2. [Verkauft] Nachrüstsatz HiFi System Alpine 1er E81 E82 E87 E88

    Nachrüstsatz HiFi System Alpine 1er E81 E82 E87 E88: Hi Community, Hier könnt ihr ein originales Alpine HiFi System erwerben. Wurde 2013 bei BMW direkt verkauft und lief bis letzte Woche in meinem...
  3. Original BMW 1er 2er 3er 4er Alpine HiFi-System Soundsystem F20 F30 65412413270

    Original BMW 1er 2er 3er 4er Alpine HiFi-System Soundsystem F20 F30 65412413270: [IMG] EUR 649,90 End Date: 15. Aug. 15:36 Buy It Now for only: US EUR 649,90 Buy it now | Add to watch list Weiterlesen...
  4. Hey wer hat alles das Alpine System nachgerüstet PLZ 88427 Umkreis 50km

    Hey wer hat alles das Alpine System nachgerüstet PLZ 88427 Umkreis 50km: Hey bin auf der suche nach jemand der das Alpine System drin hat würde ich gern mal probehören Gruß Wegges