[E87] Alpine System an Hifi System angeschlossen?

Diskutiere Alpine System an Hifi System angeschlossen? im HiFi, Navi & Kommunikation Forum im Bereich Allgemeines zu den 1er BMW Modellen; Hallo, hab mal was verrücktes und möchte mal wissen ob jemand das gleiche denkt wie ich. Folgender Sachverhalt. E87 Bj. 2004 gekauft. mit Alpine...

  1. Muhaha

    Muhaha 1er-Fahrer(in)

    Dabei seit:
    04.04.2009
    Beiträge:
    60
    Zustimmungen:
    0
    Ort:
    Stuttgart
    Fahrzeugtyp:
    120i
    Motorisierung:
    120i
    Modell:
    Hatch (E87)
    Spritmonitor:
    Hallo, hab mal was verrücktes und möchte mal wissen ob jemand das gleiche denkt wie ich.
    Folgender Sachverhalt. E87 Bj. 2004 gekauft. mit Alpine Verstärker im Kofferraum nachgerüstet. Laut Auslieferungszustand war aber das Hifi System schon verbaut. Also dem mal nachgegangen.

    Hifi Verstärker im Kofferraum (links) vorhanden! Nun habe ich die Vordersitze ausgebaut um die Verkabelung zu betrachten.

    Leitungsfarben stimmen bis auf die Sub's mit der Alpine Anleitung überein. Aber die Sub Leitungen haben die Farbe laut Hifi Schaltplan und sind an die Leitungen von Alpine Verstärker abgeschlossen.

    RT/W - BR/G und Rt/Bl -Br/W

    ImageShack® - Online Photo and Video Hosting

    ImageShack® - Online Photo and Video Hosting

    Meine Frage oder Meinung ist nun; Wurde der Alpine Verstärker nach dem Hifi Verstärker angeschlossen? Laut Kabelfarben - ja. Die kommen ja alle erst nach dem Hifi Verstärker. Würde das gerne wieder "gerade biegen"

    Was meint Ihr?

    Greez Timo
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Muhaha

    Muhaha 1er-Fahrer(in)

    Dabei seit:
    04.04.2009
    Beiträge:
    60
    Zustimmungen:
    0
    Ort:
    Stuttgart
    Fahrzeugtyp:
    120i
    Motorisierung:
    120i
    Modell:
    Hatch (E87)
    Spritmonitor:
    So habe es nun selber herausgefunden :wink:

    Die Verstärker waren hintereinander geschaltet (wundert mich das es funktionierte, dachte der Alpine hält das nicht aus).
    Habe am Hifi Verstärker den Stecker gezogen dann war der Ton komplett aus. Anschließend am Kabelstrang der zum Hifi-Verstärker ging die Leitungen aufgetrennt und an den Alpine-Verstärker angeschlossen. Jetzt laufen über den Hifi nur noch die hinteren Boxen.
    Was für ein Murks!! :evil:
     
Thema: Alpine System an Hifi System angeschlossen?
Besucher kamen mit folgenden Suchen
  1. E87 rt/bl

Die Seite wird geladen...

Alpine System an Hifi System angeschlossen? - Ähnliche Themen

  1. Valvetronic System keine Verstellung möglich

    Valvetronic System keine Verstellung möglich: Habe oben stehende Meldung im Fehlerspeicher, auf dem Display wird mir angezeigt: Antrieb gestört weiterfahrt möglich, volle Leistung steht nicht...
  2. [Verkauft] Alpine Nachrüstsatz

    Alpine Nachrüstsatz: 235€ Festpreis incl Versand Verkaufe mein voll funktionsfähiges Alpine System welches in einem E81 verbaut war. Das System wird wegen...
  3. [E8x] Subwoofer Hifi Untersitz

    Subwoofer Hifi Untersitz: Biete beide Hifi Untersitz Subwoofer aus meinem E87. Bin auf Eton umgestiegen. Beide Woofer funktionieren tadellos. Preis: 119,-€ inkl. Versand...
  4. [E81] HiFi System aus einem E81

    HiFi System aus einem E81: Servus biete hier ein originales HiFi System aus einem E81. Technisch und Optisch einwandfrei Beinhaltet sind: - Endstufe (ohne Halter) -...
  5. [F20] Stromlaufplan Hifi Verstärker gesucht

    Stromlaufplan Hifi Verstärker gesucht: Hy Jungs. Könnte mir vielleicht jemand den Stromlaufplan für dje Signalleitung zum Hifi Verstärker gukommen lassen? Danke mal im Voraus! Mfg Mike