Alpine Set - periodisches Knacken?

Diskutiere Alpine Set - periodisches Knacken? im HiFi, Navi & Kommunikation Forum im Bereich Allgemeines zu den 1er BMW Modellen; Ich habe seit 3 Tagen das Alpine Set in meinem 1er und mir ist ein periodisches Knacken aufgefallen, dass alle paar Sekunden in den LS ertönt....

  1. #1 no.time, 04.07.2009
    no.time

    no.time 1er-Interessent(in)

    Dabei seit:
    05.05.2009
    Beiträge:
    27
    Zustimmungen:
    0
    Ich habe seit 3 Tagen das Alpine Set in meinem 1er und mir ist ein periodisches Knacken aufgefallen, dass alle paar Sekunden in den LS ertönt.

    Das ganze ist unabhängig davon, ob das Radio an ist, läuft oder eben aus ist.

    Hat jemand einen Tip, was das sein könnte?

    Außerdem ist der Radio empfang schlechter geworden… wo kann ich sehen, welche HW und SW Version ich verbaut habe?
     
  2. #2 KarlPeter, 04.07.2009
    KarlPeter

    KarlPeter Guest

    Auf der Bodenplatte des Amp. :wink:
     
Thema:

Alpine Set - periodisches Knacken?

Die Seite wird geladen...

Alpine Set - periodisches Knacken? - Ähnliche Themen

  1. MFL set kompatibel

    MFL set kompatibel: Guten Tag, Ich bin neu hier und habe vor meinen bmw 120i 2008 170ps mit einem Mfl und einem sportlenkrad, sowie einem Tempomat aufrüsten. Das ist...
  2. [E8x] Bmw Roadmap Professional 2017 Dvd Set SA609

    Bmw Roadmap Professional 2017 Dvd Set SA609: Biete original BMW Navigationdkarten Roadmap Professional 2017 Sa609 DVD Set. In sehr gutem Zustand da nur eine DVD verwendet wurde. Preis Vb:...
  3. Knacken , Ticken Heckbereich

    Knacken , Ticken Heckbereich: Hi, meiner knackt oder tickt (oder wie auch immer man das bezeichenen soll ) sporadisch im Heckbereich. Man kann es nicht etwa durch Schläglöcher...
  4. Knacken am Kupplungspedal

    Knacken am Kupplungspedal: Hallo Bin neu hier und hätte gleich ein Problem. Am Kupplungspedal meines 116 i höre ich beim betätigen seit einiger Zeit ein Knackgeräusch. Was...
  5. [E82] Alpine System, Aussetzer

    Alpine System, Aussetzer: Hi Jungs, Hab hier ein Fahrzeug eines bekannten...E82... Da wurde vor längerer Zeit mal das Alpine System eingebaut! Er klagt über "Aussetzer"...