Alpine Lautsprecher problem

Dieses Thema im Forum "HiFi, Navi & Kommunikation" wurde erstellt von pl1er, 09.03.2009.

  1. pl1er

    pl1er 1er-Liebhaber(in)

    Dabei seit:
    06.08.2007
    Beiträge:
    1.543
    Zustimmungen:
    0
    Ort:
    Dortmund
    Hallo,
    hab ein kleines Problem und zwar setzt bei mir jetzt seit einigen Tagen der Linke LS und HT aus! Das heißt ich fahre ca 10min und dann geht der Ton weg dann kommt der wieder! Und ab und zu hört man auch so ein kratzen aus den Lautsprechern!

    Sonst läuft das System gut und Rechts ist alles OK!!!!

    Was könnte das sein?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. P0114

    P0114 Gesperrt!

    Dabei seit:
    29.08.2007
    Beiträge:
    1.378
    Zustimmungen:
    2
    Wackelkontakt
     
  4. pl1er

    pl1er 1er-Liebhaber(in)

    Dabei seit:
    06.08.2007
    Beiträge:
    1.543
    Zustimmungen:
    0
    Ort:
    Dortmund
    An den LS oder ectl. Weiche?
     
  5. P0114

    P0114 Gesperrt!

    Dabei seit:
    29.08.2007
    Beiträge:
    1.378
    Zustimmungen:
    2
    Denke im Tür, also LS/HT
     
  6. pl1er

    pl1er 1er-Liebhaber(in)

    Dabei seit:
    06.08.2007
    Beiträge:
    1.543
    Zustimmungen:
    0
    Ort:
    Dortmund
    hmm wie kann ich das Problem lösen?
     
  7. hmmm

    hmmm 1er-Fahrer(in)

    Dabei seit:
    13.04.2008
    Beiträge:
    385
    Zustimmungen:
    0
    Ort:
    Südtirol
    Fahrzeugtyp:
    118d
    Ich würde das Radio einschalten, auf der linken Seite die Leiste öffnen und an den Kabelverbindungen zur Tür mal ein bißchen rütteln. Dann siehst bzw. hörst du schon ob da der Wackelkontakt liegt und kannst gegebenenfalls einfach neue Kabelverbinder dranmachen.
     
  8. Kaji

    Kaji 1er-Fahrer(in)

    Dabei seit:
    15.03.2009
    Beiträge:
    300
    Zustimmungen:
    0
    Fahrzeugtyp:
    118i (FL)
    Habe das gleiche Problem mit dem Alpine-System - allerdings mittlerweile auf beiden Seiten!
    Es rauscht nicht, sondern gibt einfach Tonaussetzer.

    Am Radio kann es nicht liegen, das wurde schon getauscht und es war schon vorher vorhanden.

    Hast du das Problem lösen können? (ist ja ein älterer Thread)
     
  9. nerox

    nerox 1er-Fahrer(in)

    Dabei seit:
    12.04.2010
    Beiträge:
    254
    Zustimmungen:
    0
    Ort:
    Uelzen
    Fahrzeugtyp:
    118i (FL)
    Moin!

    Ich hatte EXAKT das gleiche Problem, auch auf der linken Seite.

    Bei mir war es ein Wackelkontakt am Steckerkontakt an der Endstufe, genauer gesagt IN der Endstufe. Ich habe die Endstufe zum Forumshändler eingeschickt und eine neue bekommen, seitdem 0 Probleme.

    Macht mal Musik an und wackelt am großen Stecker an der Endstufe. Die Ausfälle sollten sich dadurch provozieren lassen.

    Einen Wackelkontakt in der Tür halte ich für sehr unwahrscheinlich.

    Mfg,
    Malte
     
  10. Cjris

    Cjris Guest

    bei mir fallen seit einigen wochen die hochtöner links und rechts abwechselnd aus.

    war schon einmal vergebens beim :icon_smile:, wurde nur der linke HT gewechselt.
    jetzt geht er bald für 2 tage noch ma weg...
     
  11. 1.18D

    1.18D 1er-Fahrer(in)

    Dabei seit:
    02.07.2009
    Beiträge:
    83
    Zustimmungen:
    0
    Ort:
    Köngernheim
    Fahrzeugtyp:
    118d (FL)
    Na klasse, hab das gleiche Problem werde ihn wohl am besten gleich mal anschreiben
     
  12. #11 thekornfeld, 06.01.2011
    thekornfeld

    thekornfeld 1er-Fan

    Dabei seit:
    04.06.2010
    Beiträge:
    571
    Zustimmungen:
    0
    Ort:
    Sollenau/AUT
    Fahrzeugtyp:
    118d
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    06/2006
    Vorname:
    Paul
    ein freund von mir arbeitet bei BMW und der hat mir das schon mal erzählt, dass bei den einsern gerne mal die stecker von den lautsprechern runter gehen, weil bei mir in der rechten türe tote hose is...war aber bisher zu faul, die verkleidung runterzunehmen :-P
     
  13. #12 KarlPeter, 06.01.2011
    KarlPeter

    KarlPeter Guest

    Da hat dein Freund recht, das ist in der Tat so - auch bei den Hecklautsprechern. :wink:

    Ich hatte das auch schon. :angry:
     
  14. #13 thekornfeld, 06.01.2011
    thekornfeld

    thekornfeld 1er-Fan

    Dabei seit:
    04.06.2010
    Beiträge:
    571
    Zustimmungen:
    0
    Ort:
    Sollenau/AUT
    Fahrzeugtyp:
    118d
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    06/2006
    Vorname:
    Paul
    eigentlich a wahnsinn wenn ma bedenkt, dass man für an kleinen bmw schnell mal 25.000 hinlegen muss, und dann halten ned mal die stecker auf den boxen^^ naja, und dann muss man in die werkstatt fahren, wenn man selbst ned richten kann, und zahlt gleich mal 150€ oda so, für die reparatur :P
     
  15. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. #14 KarlPeter, 06.01.2011
    KarlPeter

    KarlPeter Guest

    Stimmt, wer nix selbst kann, ist wirklich arm dran. :angry:
     
  17. #15 thekornfeld, 06.01.2011
    thekornfeld

    thekornfeld 1er-Fan

    Dabei seit:
    04.06.2010
    Beiträge:
    571
    Zustimmungen:
    0
    Ort:
    Sollenau/AUT
    Fahrzeugtyp:
    118d
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    06/2006
    Vorname:
    Paul
    naja, aber so schwer is eigentlich gar ned... bissal a handwerkzeug braucht man und man sollt halt nicht grad zwei linke hände haben... dann schafft man schon einiges selbst... die meisten sachen sind ja eh nur gesteckt oder irendwo a verstecktes schrauberl und dann geht das scho... wenn i ma anschau, was die verrechnen für arbeiten, die jeder selbst machen kann, ist das schon a wahnsinn...
     
Thema:

Alpine Lautsprecher problem

Die Seite wird geladen...

Alpine Lautsprecher problem - Ähnliche Themen

  1. BMW 1er 3er E81 E82 E87 E90 E91 E92 E93 HiFi Lautsprecher System

    BMW 1er 3er E81 E82 E87 E90 E91 E92 E93 HiFi Lautsprecher System: Hallo Ich verkaufe Hifi-Lautsprecher im Top Zustand: Hifi-Lautsprecher Viel Spaß beim bieten! Grüße
  2. Batterie Problem

    Batterie Problem: Hallo zusammen, Habe in der Familie einen 116i, da ist das Problem das immer wieder auch nach längerem Fahren die Batterie im Display erscheint,...
  3. Kabelverlegung vom Kofferraum in die Fahrgastzelle e88 Alpine upgrade

    Kabelverlegung vom Kofferraum in die Fahrgastzelle e88 Alpine upgrade: Hallo zusammen, Ich bin seit einer Woche Besitzer eines 120d e88 BJ 09/2009 als Sommerauto und habe - trotz erster Bedenken, ob ich das mit...
  4. [E87] Radio Professional Alpine

    Radio Professional Alpine: Auch vom Fahrzeugverkauf übrig ist noch ein BMW Professinal Radio. Es ist das Alpine Modell Weißt keinen Mangel auf Auch bei wenn es warm ist,...
  5. Wer fährt H&R 26mm Spurverbreiterung? Problem mit Nabendeckel!

    Wer fährt H&R 26mm Spurverbreiterung? Problem mit Nabendeckel!: Hallo, ich wollte vorher H&R Spurverbreiterungen montieren. An der VA 10mm pro Seite waren kein Problem, aber hinten passen die 13mm Scheiben...