Alles normal mit dem Motor?

Diskutiere Alles normal mit dem Motor? im BMW 120d Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hallo, habe irgendwie das gefühl, das der Motor unruhig läuft. Im Fehlerspeicher war auch ein Fehler mit einer Glühkerze. "Ansteuerung...

  1. #1 Fabi120d, 25.07.2011
    Zuletzt bearbeitet: 25.07.2011
    Fabi120d

    Fabi120d 1er-Liebhaber(in)

    Dabei seit:
    10.03.2010
    Beiträge:
    1.294
    Zustimmungen:
    0
    Ort:
    Leuchtenburg
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d xDrive
    Modell:
    Hatch (E87)
    Vorname:
    Fabian
    Hallo,

    habe irgendwie das gefühl, das der Motor unruhig läuft.
    Im Fehlerspeicher war auch ein Fehler mit einer Glühkerze.
    "Ansteuerung Glühkerze 1 Fehler"
    Habe dann mal mit INPA nachgeschaut.
    Hier mal ein Ausdruck:

    [​IMG]

    Vielleicht kennt sich ja jemand damit aus und kann dazu was sagen.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Riders

    Riders 1er-Fanatiker(in)

    Dabei seit:
    25.08.2009
    Beiträge:
    4.930
    Zustimmungen:
    0
    Fahrzeugtyp:
    120d
    hey Fabi,

    eventuell ist die glühkerze vom zyl. 1 defekt?

    selbst wenn hat das jedoch nichts mit dem unruhigen lauf zu tun, den du meinst zu bemerken. (bauartbedingt dieselmotor)

    eine defekte zündkerze wirst du hier bei uns wahrscheinlich nur im winter merken.
     
  4. #3 Fabi120d, 25.07.2011
    Fabi120d

    Fabi120d 1er-Liebhaber(in)

    Dabei seit:
    10.03.2010
    Beiträge:
    1.294
    Zustimmungen:
    0
    Ort:
    Leuchtenburg
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d xDrive
    Modell:
    Hatch (E87)
    Vorname:
    Fabian
    Hey,

    ja kann schon sein, er hat jetzt 105tkm auf der Uhr, ist ja nicht viel. Würde aber gerne vorm Winter neue Glühkerzen verbauern mit dem Ölwechsel zusammen. Sicher ist Sicher!

    Vielleicht bilde ich mir das auch ein das er unrund läuft. Aber vielleicht weiß ja einer was das mit den Werten auf sich hat.
     
  5. Riders

    Riders 1er-Fanatiker(in)

    Dabei seit:
    25.08.2009
    Beiträge:
    4.930
    Zustimmungen:
    0
    Fahrzeugtyp:
    120d
    jo, meiner hat aktuell 110tkm drauf.

    bei mir wurden im april die bremsen hinten gemacht und das fehlerspeicher auslesen ergab unter anderem, dass die glühkerze zylinder 1 defekt ist.
    habe diese auch noch nicht tauschen lassen. wird vorm winter zusammen mit der bremse vorne und der zusatzwasserpumpe gemacht.

    zur jetzigen jahreszeit merkst du beim starten keinerlei unterschied, dass 1 glühkerze defekt ist!

    ich werde dann auch zuerst nur die 1 defekte tauschen lassen und nicht alle 4 wie u.a. von bmw "empfohlen"

    Paul meinte auch, man könne es erst mit der defekten einzeln probieren
    http://www.1erforum.de/bmw-120d/gluehkerzen-zusatzwasserpumpe-wickelfeder-60634.html
    (letztes posting)

    :winkewinke:
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Alles normal mit dem Motor?

Die Seite wird geladen...

Alles normal mit dem Motor? - Ähnliche Themen

  1. [E81] Start Stop Automatik nur wenn Motor abwürgt

    Start Stop Automatik nur wenn Motor abwürgt: Hallo zusammen, habe jetzt viel gelesen aber leider nichts gefunden. Bei meinem 118d (2008) funktioniert die SSA leider nicht - wenn ich jedoch...
  2. [E81] Zwei Fragen: Motor geht aus und Nummer des hinteren Differentials...

    Zwei Fragen: Motor geht aus und Nummer des hinteren Differentials...: Hi und hallo allerseits... Frage 1: Unser 116i (EZ 08.2008, 122 PS, 6-Gang-Schaltgetriebe, ca. 190.000 km) muckt seit Neuestem: manchmal geht...
  3. 220i Cabrio (F23) Erfahrungen zum Motor

    220i Cabrio (F23) Erfahrungen zum Motor: Hi zusammen, alles noch sehr vage, ich plane jedoch bereits ein Fahrzeug für nächsten Frühjahr. Würde mir gerne mal ein Cabrrio gönnen und finde...
  4. [E81] Motor überhitzt und Öldruck niedrig

    Motor überhitzt und Öldruck niedrig: Hallo Liebes Forum, habe wiedermal Probleme mit meinem 116i BJ07 und 111000 km auf der Uhr. Und zwar leuchtet momentan, immer wenn ich mehr als...
  5. Anlasser dreht, Motor startet nicht

    Anlasser dreht, Motor startet nicht: ich habe folgendes Problem mit meiner e87 116i bj.2006. Nach kurzer Fahrt habe das Auto geparkt und nach 10 min sollte ich weiter fahren aber...