Albumfunktion fehlt

Dieses Thema im Forum "Rund ums 1erForum - Anregungen / Kritik / Probleme" wurde erstellt von Xiphias, 09.02.2009.

  1. #1 Xiphias, 09.02.2009
    Xiphias

    Xiphias 1er-Fanatiker(in)

    Dabei seit:
    04.12.2008
    Beiträge:
    5.497
    Zustimmungen:
    30
    Ort:
    Nürnberg
    Motorisierung:
    M235i
    Modell:
    Coupé (F22)
    Baujahr:
    10/2014
    Vorname:
    Chris
    Spritmonitor:
    Wenn ich hier im Forum mit Firefox surfe hab ich das Problem, dass die Album"taste" unter den Kommentaren nicht da ist.
    Verwende ich den IE hab ich keine Probleme, möchte aber eig bei Firefox bleiben.

    Hab die Addons NoScript und Adblock Plus installiert, beide aber auch schon deaktiviert -> keine Besserung

    Hoffe ihr könnt mir helfen
    Grüße Chris
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Spiderin, 10.02.2009
    Spiderin

    Spiderin 1er-Profi

    Dabei seit:
    23.05.2007
    Beiträge:
    2.664
    Zustimmungen:
    0
    Hallo,

    habe auch Firefox, hatte das Problem aber noch nie. Hast Du das neueste Update installiert? Mal die privaten Daten gelöscht?

    Andrea
     
  4. #3 Xiphias, 10.02.2009
    Xiphias

    Xiphias 1er-Fanatiker(in)

    Dabei seit:
    04.12.2008
    Beiträge:
    5.497
    Zustimmungen:
    30
    Ort:
    Nürnberg
    Motorisierung:
    M235i
    Modell:
    Coupé (F22)
    Baujahr:
    10/2014
    Vorname:
    Chris
    Spritmonitor:
    Updates sind alle die neuesten werde des mit den persönlichen Daten mal probieren.

    Danke das löschen hat geholfen :oops:
     
Thema:

Albumfunktion fehlt

Die Seite wird geladen...

Albumfunktion fehlt - Ähnliche Themen

  1. HILFE irgendwas fehlt

    HILFE irgendwas fehlt: Moin, habe seit 2 Tagen ABS/DTC und Bremse am leuchten. Heute Fehler ausgelesen. Scheint der Pumpenmotor vom ABS System zu sein. Also gerade...
  2. HK Lautsprechersystem: Bass fehlt manchmal. Fehlerquelle?

    HK Lautsprechersystem: Bass fehlt manchmal. Fehlerquelle?: Habe in letzter Zeit häufiger das Problem, das insbesondere beim Musikhören vom USB Stick der Bass vollkommen fehlt, irgendwie auch die...
  3. [F20] Mobiles Navi fehlt / Halterung für iPhone möglich?

    Mobiles Navi fehlt / Halterung für iPhone möglich?: Ich habe mir einen 116i von 2012 gekauft. Das mobile Navi (TomTom) fehlt leider bei dem Wagen. Ist es möglich die Halterung gegen eine Halterung...
  4. [E81] Leistung fehlt :(

    Leistung fehlt :(: ...zumindest empfinde ich das so, das mein 1er nicht mehr so gut geht wie kurz nach dem PP Kit. Jetzt kann man sagen das ich mich an die...
  5. F20 Luftdruck-Anzeige fehlt

    F20 Luftdruck-Anzeige fehlt: Hallo, ich fahre einen F20 Baujahr Mai 2014 mit Radio Professional (ohne Navi) und Reifendruck-Kontrollsystem. Der Druckstatus wird mir im...