Aktuelle Laufleistungen und bisherige Probleme

Diskutiere Aktuelle Laufleistungen und bisherige Probleme im Allgemeines zum BMW 1er F2x Forum im Bereich Informationen zum 1er und 2er F-Modell ab 2011; Hallo liebe Forumsgemeinde... jetzt haben wir ja z.B. seit längerem einen Mängelthread drüben im Unterforum M135/M235, keine Frage. Aber mit...

  1. #1 FireFox81, 11.12.2014
    FireFox81

    FireFox81 1er-Fan

    Dabei seit:
    01.02.2010
    Beiträge:
    614
    Zustimmungen:
    3
    Ort:
    Frankenthal (Pfalz)
    Motorisierung:
    135i
    Modell:
    Hatch (F21)
    Baujahr:
    06/2013
    Vorname:
    Frank
    Hallo liebe Forumsgemeinde...

    jetzt haben wir ja z.B. seit längerem einen Mängelthread drüben im Unterforum M135/M235, keine Frage.

    Aber mit steigender Laufleistung könnten sich ja auch Probleme ergeben, die zur Laufleistung korrelieren, soll heißen, in einem Verhältnis zur selbigen stehen.

    Daher denke ich, es wäre mal nicht schlecht, die Jahresfahrleistungen, den Motorisierungstyp, die bisher aufgetretenen Probleme und den aktuellen Kilometerstand zu posten, denn ein, nur ein Beispiel, Problem mit dem Fensterheber, hat wenig damit zu tun, ob es ein 116d oder 125d ist, so dass es zweckdienlich sein müsste, das übergeordnet zu diskutieren.

    Ich fang daher mal an:
    Bis auf eine schiefe Spur am Anfang, die sich von Zauberhand erledigte und einer schiefen Spur jetzt aufgrund eines Bordsteinkontakts während der Fahrt, sowie dem Problem mit den Abläufen (Rückruf bzw. Nachbesserung), der schlechten Lackqualität der ferric grey Felgen, einem einmaligen Fehler des PDCs, einem Sprung ins Getriebenotprogramm in der Anfangsadaptionsphase mal abgesehen, ist bei mir alles im grünen Bereich.

    KM 30.500, EZ 6/13, NBT ohne großem Controller, 20TKM, M135i
     
  2. #2 Matze78, 11.12.2014
    Matze78

    Matze78 1er-Fahrer(in)

    Dabei seit:
    31.08.2007
    Beiträge:
    71
    Zustimmungen:
    0
    Ort:
    Oldenburg
    Fahrzeugtyp:
    130i (FL)
    Motorisierung:
    135i
    Modell:
    Hatch (F21)
    Vorname:
    Mathias
    Wenn man das polternde Fahrwerk (Stand der Technik) mal ausklammert, habe ich bisher absolut null Probleme mit dem M135i gehabt.

    EZ 10/2012 - 38tkm
     
  3. #3 totoskillachi, 11.12.2014
    totoskillachi

    totoskillachi 1er-Liebhaber(in)

    Dabei seit:
    27.06.2012
    Beiträge:
    1.646
    Zustimmungen:
    4
    Fahrzeugtyp:
    116i
    Motorisierung:
    116i
    Modell:
    Hatch (F20)
    Baujahr:
    09/2012
    Nicht viel, fast nicht funktionierender Regensensor (wurde nicht repariert), Grundrauschen von Hifi und Radio Prof (eigenes Thema) und ab und zu Fehlanzeige beim Wischwasser (mal ist der Tank leer mal nicht, ohne Eingriff).

    Neulich knackende Geräusche vom Rad wenn man rausparkt , normalerweise rückwärts (also voll das Lenkrad geschlagen), als ob man über etwas gefahren ist , das macht mir etwas sorgen.
    Ob das zur schiefen Spur führt habe ich nicht überprüft, kennt jemand anders das Problem?
     
  4. #4 Guiuana, 11.12.2014
    Guiuana

    Guiuana 1er-Fan

    Dabei seit:
    05.08.2012
    Beiträge:
    543
    Zustimmungen:
    55
    Ort:
    Hespe
    Vorname:
    Daniel
    - schlechter Kaltstart (kostenlos durch FW-Update behoben)
    - klapperndes Hitzeblech am Turbo (Garantie)
    - klappern hinter der Heckschürze (zu lange Schrauben ab Werk, Garantie)
    - zu frühe Wartungsanzeige bei den Bremsen (wieder zurückgestellt nach der Begutachtung meiner Bremsen, kostenlos)

    Ölverbrauch etwa 1l auf 20.000km

    116i
    EZ 11/2012
    40.000km
     
  5. #5 SilberE87, 11.12.2014
    SilberE87

    SilberE87 1er-Fanatiker(in)

    Dabei seit:
    26.10.2012
    Beiträge:
    3.339
    Zustimmungen:
    1.078
    Ort:
    Norddeutschland
    Hier im Forum gibt es bereits einen eigenen (baureihenübergreifenden) Bereich. Entsprechendes Präfix (wäre ja schön, wenn es in solchen Bereichen verbindlich wäre) erleichtert die Suche, vielleicht magst Du das [F2x] noch ergänzen und den Thread dann dorthin verschieben lassen?

    BMW 1er / 2er Forum & Community > Allgemeines zu den 1er BMW Modellen > Mängel am 1er BMW
     
  6. Masup

    Masup 1er-Interessent(in)

    Dabei seit:
    07.11.2014
    Beiträge:
    10
    Zustimmungen:
    0
    Ort:
    428xx
    Motorisierung:
    116i
    Modell:
    Hatch (F20)
    Baujahr:
    11/2014
    Vorname:
    Gary
    Bisher nix.

    560km gelaufen :wink:

    teu teu teu :icon_smile:
     
  7. #7 Mike_083, 11.12.2014
    Mike_083

    Mike_083 1er-Fan

    Dabei seit:
    06.03.2010
    Beiträge:
    717
    Zustimmungen:
    15
    Ort:
    Österreich
    116i, EZ 04/2013, 39.700km.

    - Fahrersitz knarzt bei Lastwechsel (auf Gewährleistung behoben)
    - Sporadisches Knacken aus dem Heckbereich bei Unebenheiten (werde ich selbst beheben)
    - Heckklappe nicht passgenau ab Werk (auf Gewährleistung behoben)
    - Rasselgeräusch bei Kaltstart ("Stand der Technik" laut diversen Foren)

    Den 1. Ölservice hatte ich dank schonender Fahrweise erst nach 37.700km. Bis dahin lag der Ölverbrauch bei ca. 0,25 L. Musste bisher noch keinen einzigen Tropfen Motoröl nachfüllen.
     
  8. #8 FireFox81, 11.12.2014
    FireFox81

    FireFox81 1er-Fan

    Dabei seit:
    01.02.2010
    Beiträge:
    614
    Zustimmungen:
    3
    Ort:
    Frankenthal (Pfalz)
    Motorisierung:
    135i
    Modell:
    Hatch (F21)
    Baujahr:
    06/2013
    Vorname:
    Frank
    @SilberE87: Verschieben hat Vor- und Nachteile, im Mängel-Unterforum geht es ja mehr um dedizierte, einzelne Mängel und im M135i Unterforum ging es um Mängel die mehr den M135i betreffen. Daher die Positionierung hier.
     
  9. #9 Morphous, 11.12.2014
    Morphous

    Morphous 1er-Liebhaber(in)

    Dabei seit:
    06.06.2012
    Beiträge:
    1.350
    Zustimmungen:
    2
    Motorisierung:
    116i
    Modell:
    Hatch (F20)
    Baujahr:
    02/2012
  10. agu

    agu 1er-Interessent(in)

    Dabei seit:
    11.04.2014
    Beiträge:
    27
    Zustimmungen:
    0
    Ort:
    Rostock
    Motorisierung:
    135i xDrive
    Modell:
    Hatch (F20)
    Baujahr:
    05/2014
    Vorname:
    Andre
    M135i, EZ 5/2014, 16.000 km
    bisher 0 Probleme und kein Öl nachgefüllt

    Gruß aus HRO
     
  11. FelixM

    FelixM 1er-Fahrer(in)

    Dabei seit:
    13.11.2013
    Beiträge:
    269
    Zustimmungen:
    121
    Vorname:
    Felix
    M135i, EZ 04/2014, 30000km

    Keinerlei Probleme, auch noch kein öl nachgefüllt. Erster Service steht in 14000km an.

    Grüße
    Felix
     
  12. #12 abibi2k, 12.12.2014
    abibi2k

    abibi2k 1er-Fahrer(in)

    Dabei seit:
    27.03.2012
    Beiträge:
    142
    Zustimmungen:
    0
    Ort:
    Wien
    Fahrzeugtyp:
    118d
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    05/2012
    Vorname:
    Mario
    118d, EZ 5/2012, 21.000 km

    bei 20.000 quitschender fahrersitz ... noch am kämpfen damit er gerichtet wird
    sonst absolut keine probleme !
     
  13. deftl

    deftl 1er-Süchtling

    Dabei seit:
    10.02.2012
    Beiträge:
    10.635
    Zustimmungen:
    824
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    11/2012
    service nach 44k und bei 30k kein öl nachgefüllt?!:aufgeregt:
     
  14. FelixM

    FelixM 1er-Fahrer(in)

    Dabei seit:
    13.11.2013
    Beiträge:
    269
    Zustimmungen:
    121
    Vorname:
    Felix
    Tja auch das geht anscheinend mit einem M135i. Bin halt mehr der Defensive Fahrer und mein fahrprofil tut den Rest.
     
  15. R3KHYT

    R3KHYT 1er-Fahrer(in)

    Dabei seit:
    10.05.2013
    Beiträge:
    274
    Zustimmungen:
    0
    Ort:
    grafing
    Motorisierung:
    123d
    Modell:
    Hatch (E81)
    Baujahr:
    08/2010
    Vorname:
    Martin
    Ist das Service Interval nicht mehr bei 2 Jahren ODER 30 k km?

    Gesendet von meinem SM-N9005 mit Tapatalk
     
  16. #16 eau_rouge, 12.12.2014
    eau_rouge

    eau_rouge 1er-Liebhaber(in)

    Dabei seit:
    05.05.2014
    Beiträge:
    1.319
    Zustimmungen:
    351
    Scheinbar nicht. Ich habe einen aus 06/2014 und knappe 10.000 km auf der Anzeige. Nächster Service in 27.000 km...mit zwei Jahren kann also hinkommen, bei dem Rest wohl eher nicht mehr...
     
  17. FelixM

    FelixM 1er-Fahrer(in)

    Dabei seit:
    13.11.2013
    Beiträge:
    269
    Zustimmungen:
    121
    Vorname:
    Felix
    Die Anzeige sagt 03/2016 und 14000km also 2 Jahre oder halt die km
     
  18. #18 Andrenalin84, 12.12.2014
    Andrenalin84

    Andrenalin84 1er-Fahrer(in)

    Dabei seit:
    12.05.2014
    Beiträge:
    108
    Zustimmungen:
    46
    Ort:
    Berlin
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    12/2014
    Vorname:
    André
    116i F20 von 06.2012 40000km

    - Ab und zu schleift das Lenkrad an der Aufnahme, sehr sporadisch
    - bei ca. 20000km musste ich plötzlich halben Liter Kühlflüssigkeit Nachfüllen, 600km später das gleiche nochmal, bei BMW wurde aber nichts gefunden und seitdem mußte ich auch nichts mehr nachfüllen.
    - verschleißanzeige hintere Bremsbeläge war viel zu früh dran, wurde beim Service angepasst
    - Diese Rasselgeräusche hab ich auch, aber ist ja wohl nur Schönheitsfehler
    - PDC zweimal ausgefallen, nach Zündung aus ein gings wieder.

    Alles in allem bin ich hochzufrieden und warte auf das Facelift
     
  19. #19 FireFox81, 13.12.2014
    FireFox81

    FireFox81 1er-Fan

    Dabei seit:
    01.02.2010
    Beiträge:
    614
    Zustimmungen:
    3
    Ort:
    Frankenthal (Pfalz)
    Motorisierung:
    135i
    Modell:
    Hatch (F21)
    Baujahr:
    06/2013
    Vorname:
    Frank
    @Felix = sehr geil. Wie fähestn du dein mchen? Ich schaff grad 40tkm und hab bis dato 3liter nachgefüllt....deine Fahrleistung is ja krass...

    @k3.... = das Prinzip des Cbs hast du also noch nicht vollständig nachvollzogen ...
     
  20. #20 Estoril-F21, 13.12.2014
    Estoril-F21

    Estoril-F21 1er-Fahrer(in)

    Dabei seit:
    28.01.2014
    Beiträge:
    289
    Zustimmungen:
    12
    Ort:
    Wuppertal
    Vorname:
    Nils
    Mein 116D ist EZ 03/2014 und hat mittlerweile knappe 21.000km runter...

    Muss zur ersten Inspektion bei 25.000km, also in knapp 4000km.
    Laut BC muss Öl gewechselt werden.

    Bremsen müssen laut Board-Computer in 40.000km gemacht werden.

    Hatte schon so einige Mängel an meinem 1er:

    • Regensensor funktioniert nicht wirklich (keine Besserung / Garantie)
    • Lichtsensor funktioniert bescheiden (keine Besserung / Garantie)
    • Ausfall der Servo Lenkung (Software Update / Fehler behoben / Garantie)
    • Klappergeräusche Heckbereich (behoben / Garantie)
    • Fenster gingen von alleine auf (SW Update / Garantie)
    • Fenster gingen von alleine auf (Austausch der Stellmotoren / Garantie)
    • Wischwasserpumpe defekt (Garantie)

    Ich glaub ich hab noch was vergessen mehr fällt mir aber im Moment nicht ein...
     
Thema: Aktuelle Laufleistungen und bisherige Probleme
Besucher kamen mit folgenden Suchen
  1. bmw 1er laufleistung probleme

    ,
  2. bmw 116d probleme f20 laufleistung

    ,
  3. bmw 116d EZ 10/2012 probleme

Die Seite wird geladen...

Aktuelle Laufleistungen und bisherige Probleme - Ähnliche Themen

  1. BMW Internet über "aktuelles" Smartphone

    BMW Internet über "aktuelles" Smartphone: Hallo liebe Leute, bin neu hier und das ist meiner erster Post. Besitze nun seit 3 Wochen einen schönen F20 20dA aus 04/2012. Bin sehr froh...
  2. SOS 116i - Motorschaden/Motorinstandsetzung - NUR PROBLEME

    SOS 116i - Motorschaden/Motorinstandsetzung - NUR PROBLEME: Hallo ihr Lieben, ich suche nun verzweifelt Rat in dem Forum hier. Ich habe vor zwei Jahren einen gebrauchten 116i Sport Line gekauft. Baujahr...
  3. aktuelles Navi Business

    aktuelles Navi Business: Hallo zusammen, ich habe leider in der Suchfunktion nichts gefunden. Ich bin auf der Suche nach dem neuen Navi Business (wie heißt das neue...
  4. Probleme mit Schaltgetriebe

    Probleme mit Schaltgetriebe: Hallo zusammen! Ich besitze meinen 235i nun seit knapp 3 Monaten und es sind einige Dinge hochgekommen, die ich bei der Diagnostik und Probefahrt...
  5. [E81] Probleme Abgassystem

    Probleme Abgassystem: Hallo liebe Leute Ich wende mich an euch mit einer etwas langwierigen Sache. Und zwar hat alles im Juli angefangen, indem die Motorlampe...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden