Aktivlenkung und Probleme ...

Diskutiere Aktivlenkung und Probleme ... im Mängel am Motor / Elektrik Forum im Bereich Mängel am 1er BMW; hallo, mich würde mal interessieren wer von euch probleme mit der aktivlenkung hat und wenn ja welche. danke und gurß

  1. #1 mane.mueller, 27.07.2011
    mane.mueller

    mane.mueller 1er-Liebhaber(in)

    Dabei seit:
    08.02.2011
    Beiträge:
    1.045
    Zustimmungen:
    10
    Fahrzeugtyp:
    123d
    Motorisierung:
    123d
    Modell:
    Hatch (E87)
    Baujahr:
    10/2007
    hallo,

    mich würde mal interessieren wer von euch probleme mit der aktivlenkung hat und wenn ja welche.

    danke und gurß
     
  2. #2 BMWrazr, 27.07.2011
    BMWrazr

    BMWrazr 1er-Fanatiker(in)

    Dabei seit:
    08.12.2007
    Beiträge:
    6.423
    Zustimmungen:
    5
    Also ich hab keine bis dato. :winkewinke:

    Kannst aber den User hanzz anschreiben - er hatte mit seinem FL 130er mal welche gehabt, die erst nach mehrmaligen Werkstattbesuchen bei BMW behoben werden konnten. Aber nun funktioniert auch bei ihm alles supi.
     
  3. #3 nici356, 27.07.2011
    nici356

    nici356 1er-Fanatiker(in)

    Dabei seit:
    17.05.2007
    Beiträge:
    6.477
    Zustimmungen:
    1
    Ort:
    Schwelm
    Fahrzeugtyp:
    135i Coupé
    Modell:
    Coupé (E82)
    Vorname:
    Nicolas Roman
    Auch keine funzt einwandfrei
     
  4. #4 mb_120i, 27.07.2011
    mb_120i

    mb_120i 1er-Liebhaber(in)

    Dabei seit:
    04.04.2010
    Beiträge:
    1.116
    Zustimmungen:
    1
    Fahrzeugtyp:
    120i (FL)
    Motorisierung:
    120i
    Modell:
    Hatch (E87)
    Baujahr:
    03/2007
    Vorname:
    Tom
    Wenn Du die Meldung aus dem Bordcomputer meinst, ja. Hatte letzten Winter das Problem, dass die Lenkradsperre laut BC nicht mehr entsperren wollte. Zusätzlich kam die Meldung während der Fahrt, dass die Aktivlenkung aufgrund eines Probelems abgeschaltet wurde :shock: :angry:

    Meine Niederlassung hat den Fehler nicht gefunden. Seit dem Frühjahr (die Meldung der LS kam mehrmals, die Meldung der AL kam nur einmal) ist Ruhe.

    Mal schauen, ob der Spuk im nächsten Winter wieder von vorne beginnt... :eusa_shifty:
     
  5. #5 1erSüchtling, 27.07.2011
    1erSüchtling

    1erSüchtling 1er-Fan

    Dabei seit:
    11.04.2011
    Beiträge:
    567
    Zustimmungen:
    0
    Ort:
    OAL
    Fahrzeugtyp:
    135i Coupé
    Vorname:
    Daniel
    bis jetzt keine probleme mit der aktivlenkung =)
     
  6. #6 BMWlover, 27.07.2011
    BMWlover

    BMWlover 1er-Koryphäe

    Dabei seit:
    02.06.2008
    Beiträge:
    31.382
    Zustimmungen:
    7
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Baujahr:
    02/2009
    Funktioniert tadellos :P
     
  7. #7 mane.mueller, 28.07.2011
    mane.mueller

    mane.mueller 1er-Liebhaber(in)

    Dabei seit:
    08.02.2011
    Beiträge:
    1.045
    Zustimmungen:
    10
    Fahrzeugtyp:
    123d
    Motorisierung:
    123d
    Modell:
    Hatch (E87)
    Baujahr:
    10/2007
    Mein Problem is eigentlich ganz s hnell geschildert. Stelle ich den Wagen kürzer als 3 Minuten ab, das ist wohl die Zeit nachder sich das Steuergerät ausschaltet geht die aktivlenkung nicht. Ansonsten jetzt 1a. Nachdem das Steuergerät neu is vermute ich es wird bei BMW problematisch was zu finden. Hab mal gelesen das es an einer nicht mehr 100% starken Batterie liegen kann da die aktivlenkung wohl viel Saft zieht. Aber da es in Kombination nur mit schnellem Neustadt ist bin ich da auch sehr skeptisch.
     
  8. Riders

    Riders 1er-Fanatiker(in)

    Dabei seit:
    25.08.2009
    Beiträge:
    4.929
    Zustimmungen:
    0
    Fahrzeugtyp:
    120d
    also ein paar brocken verstehe ich ja.. aber ich bitte dich nochmal drum, dass komplett verständlich in deutsch wiederzugeben. ;)
     
  9. #9 ShadowDancer, 28.07.2011
    ShadowDancer

    ShadowDancer 1er-Fan

    Dabei seit:
    27.08.2009
    Beiträge:
    847
    Zustimmungen:
    1
    Ort:
    Ostbevern
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Vorname:
    Philipp
    Spritmonitor:
    Ich habe zwar keine Aktivlenkung, aber das "Problem" habe ich auch.
    Fahre ich den 1er aus der Garage und stell vor der Garage direkt den Motor wieder ab, mach die Garage zu und starte dann wieder den Motor, so bekomme ich die Meldung "Lenkunterstützung ausgefallen" + gelbes Lenkrad Symbol. Die Meldung verschwindet nach ein paar Sekunden wieder und alles funktioniert.
     
  10. #10 munzi70, 28.07.2011
    munzi70

    munzi70 1er-Guru

    Dabei seit:
    23.09.2008
    Beiträge:
    6.900
    Zustimmungen:
    62
    Ort:
    Münchner Süd-Osten
    Fahrzeugtyp:
    M2 Coupé
    Welches Neustadt meinst Du? Ich kenne z.B. Neustadt a.d.Aisch.... :lol:
     
  11. Pubert

    Pubert 1er-Fan

    Dabei seit:
    02.04.2008
    Beiträge:
    830
    Zustimmungen:
    22
    Ort:
    NRW
    Vorname:
    Markus
    Spritmonitor:
    Bei mir ist alles ok. Keine Probleme mit der Aktivlenkung seit ca. 3,5 Jahren.
     
  12. #12 mane.mueller, 28.07.2011
    mane.mueller

    mane.mueller 1er-Liebhaber(in)

    Dabei seit:
    08.02.2011
    Beiträge:
    1.045
    Zustimmungen:
    10
    Fahrzeugtyp:
    123d
    Motorisierung:
    123d
    Modell:
    Hatch (E87)
    Baujahr:
    10/2007
    Also Kurzfassung. Motor aus und Neustart nach weniger als 3 Minuten dann fällt die aktivlenkung aus. Problem verschwindet erst wieder wenn der Wagen 3 Minuten aus ist. Also der Start/stop Knopf die Beleuchtung ausschaltet was ja ein reset des Steuergerätes ist.
     
  13. Pubert

    Pubert 1er-Fan

    Dabei seit:
    02.04.2008
    Beiträge:
    830
    Zustimmungen:
    22
    Ort:
    NRW
    Vorname:
    Markus
    Spritmonitor:
    Muss ich mal bewusst ausprobieren, aber ich denke, das meiner dieses Problem nicht hat. Wird dann ein Fehler im Display angezeigt, daß die Aktivlenkung nicht geht?
     
  14. #14 mane.mueller, 28.07.2011
    mane.mueller

    mane.mueller 1er-Liebhaber(in)

    Dabei seit:
    08.02.2011
    Beiträge:
    1.045
    Zustimmungen:
    10
    Fahrzeugtyp:
    123d
    Motorisierung:
    123d
    Modell:
    Hatch (E87)
    Baujahr:
    10/2007
    nein, das ist ja das dumme, es wird nix angezeigt, erschwerte lenkung und wenn ich so fahre stellt es sich teilweise bis 45grad schief. ohne fehler im fehlerspeicher zu bmw fahren is halt ne ziemlich dumme sache. leider kommt es halt in der praxis oft vor das man den wagen halt mal nur für 1-2 minuten abstellt.
     
  15. Pubert

    Pubert 1er-Fan

    Dabei seit:
    02.04.2008
    Beiträge:
    830
    Zustimmungen:
    22
    Ort:
    NRW
    Vorname:
    Markus
    Spritmonitor:
    Puh... Das ist ja bitter.:angry:
     
  16. #16 mane.mueller, 29.07.2011
    mane.mueller

    mane.mueller 1er-Liebhaber(in)

    Dabei seit:
    08.02.2011
    Beiträge:
    1.045
    Zustimmungen:
    10
    Fahrzeugtyp:
    123d
    Motorisierung:
    123d
    Modell:
    Hatch (E87)
    Baujahr:
    10/2007
    ja drum hör ich mich ja um ob irgendjemand mal was ähnliches hatte weil die bei bmw oft null plan haben wenns ins detail geht. da bekommst dann nur in punkto geldbeutel leeren geholfen.

    was bewirkt der lenkstock? kanns daran liegen?
     
  17. #17 mane.mueller, 05.08.2011
    mane.mueller

    mane.mueller 1er-Liebhaber(in)

    Dabei seit:
    08.02.2011
    Beiträge:
    1.045
    Zustimmungen:
    10
    Fahrzeugtyp:
    123d
    Motorisierung:
    123d
    Modell:
    Hatch (E87)
    Baujahr:
    10/2007
    vielleicht die hochdruckpumpe, der tipp wurde mir hier im forum gegeben ....
    was meint ihr?
     
  18. joe266

    joe266 Guest

    meine HDP zickt auch schon rum. Da warte ich auch schon drauf, dass die demnächst hops geht.
    Aber mit der AL hab ich keine Probleme.
    Wobei ja dein geschildertes Problem irgendwie nicht zur HDP passt?!
     
  19. #19 BMWlover, 05.08.2011
    BMWlover

    BMWlover 1er-Koryphäe

    Dabei seit:
    02.06.2008
    Beiträge:
    31.382
    Zustimmungen:
    7
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Baujahr:
    02/2009
    +1!
     
  20. #20 mane.mueller, 05.08.2011
    mane.mueller

    mane.mueller 1er-Liebhaber(in)

    Dabei seit:
    08.02.2011
    Beiträge:
    1.045
    Zustimmungen:
    10
    Fahrzeugtyp:
    123d
    Motorisierung:
    123d
    Modell:
    Hatch (E87)
    Baujahr:
    10/2007
    kenn mich net aus. was macht die hdp?
    ich kann nur fahren ansonsten hab ich net viel plan.
     
Thema: Aktivlenkung und Probleme ...
Besucher kamen mit folgenden Suchen
  1. bmw asktivlenkung probleme

Die Seite wird geladen...

Aktivlenkung und Probleme ... - Ähnliche Themen

  1. Aktivlenkung Error nach Batteriewechsel

    Aktivlenkung Error nach Batteriewechsel: Hallo, ich habe am Freitag in einer Werkstatt eine neue Batterie verbauen lassen. E81 - 120D (177PS) Ich habe der Werkstatt auch gesagt, dass...
  2. Probleme mit der variablen Sportlenkung

    Probleme mit der variablen Sportlenkung: Hier eine kleine Geschichte die ich mit der Lenkung von meinem 1er erleben durfte: Ich habe im August 2017 einen 118dA), EZ 03/2016, als „jungen...
  3. Nach Werkstattbesuch: Probleme mit Komfortzugang Beifahrerseite und Innenbeleuchtung

    Nach Werkstattbesuch: Probleme mit Komfortzugang Beifahrerseite und Innenbeleuchtung: Hallo zusammen, meine hinteren Bremsen waren fällig und im System wurden die km, bei der die Bremse überfällig war, rot angezeigt. In der...
  4. Android Oreo (Pixel 2) Bluetooth Probleme und SA 6NH

    Android Oreo (Pixel 2) Bluetooth Probleme und SA 6NH: Hat jemand Probleme mit der Bluetooth Verbindung am Oreo 8.0 und 8.1 an seiner "kleinen" Anlage, also Freisprecheinrichtung mit USB-Schnittstelle...
  5. 118i 2006 bj Probleme?

    118i 2006 bj Probleme?: Guten Abend liebe Fahrer der besten Automarke :) Möchte mir einen gebrauchten 1er kaufen. 118i, 2006 bj, nur 90k km weg. Gibt es markante...