Aktivlenkung und Probleme ...

Dieses Thema im Forum "Mängel am Motor / Elektrik" wurde erstellt von mane.mueller, 27.07.2011.

  1. #1 mane.mueller, 27.07.2011
    mane.mueller

    mane.mueller 1er-Fan

    Dabei seit:
    08.02.2011
    Beiträge:
    980
    Zustimmungen:
    1
    Fahrzeugtyp:
    123d
    Motorisierung:
    123d
    Modell:
    Hatch (E87)
    Baujahr:
    10/2007
    hallo,

    mich würde mal interessieren wer von euch probleme mit der aktivlenkung hat und wenn ja welche.

    danke und gurß
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 BMWrazr, 27.07.2011
    BMWrazr

    BMWrazr 1er-Fanatiker(in)

    Dabei seit:
    08.12.2007
    Beiträge:
    6.424
    Zustimmungen:
    4
    Also ich hab keine bis dato. :winkewinke:

    Kannst aber den User hanzz anschreiben - er hatte mit seinem FL 130er mal welche gehabt, die erst nach mehrmaligen Werkstattbesuchen bei BMW behoben werden konnten. Aber nun funktioniert auch bei ihm alles supi.
     
  4. #3 nici356, 27.07.2011
    nici356

    nici356 1er-Fanatiker(in)

    Dabei seit:
    17.05.2007
    Beiträge:
    6.482
    Zustimmungen:
    1
    Ort:
    Schwelm
    Fahrzeugtyp:
    135i Coupé
    Modell:
    Coupé (E82)
    Vorname:
    Nicolas Roman
    Auch keine funzt einwandfrei
     
  5. #4 mb_120i, 27.07.2011
    mb_120i

    mb_120i 1er-Liebhaber(in)

    Dabei seit:
    04.04.2010
    Beiträge:
    1.115
    Zustimmungen:
    1
    Fahrzeugtyp:
    120i (FL)
    Motorisierung:
    120i
    Modell:
    Hatch (E87)
    Baujahr:
    03/2007
    Vorname:
    Tom
    Wenn Du die Meldung aus dem Bordcomputer meinst, ja. Hatte letzten Winter das Problem, dass die Lenkradsperre laut BC nicht mehr entsperren wollte. Zusätzlich kam die Meldung während der Fahrt, dass die Aktivlenkung aufgrund eines Probelems abgeschaltet wurde :shock: :angry:

    Meine Niederlassung hat den Fehler nicht gefunden. Seit dem Frühjahr (die Meldung der LS kam mehrmals, die Meldung der AL kam nur einmal) ist Ruhe.

    Mal schauen, ob der Spuk im nächsten Winter wieder von vorne beginnt... :eusa_shifty:
     
  6. #5 1erSüchtling, 27.07.2011
    1erSüchtling

    1erSüchtling 1er-Fan

    Dabei seit:
    11.04.2011
    Beiträge:
    567
    Zustimmungen:
    0
    Ort:
    OAL
    Fahrzeugtyp:
    135i Coupé
    Vorname:
    Daniel
    bis jetzt keine probleme mit der aktivlenkung =)
     
  7. #6 BMWlover, 27.07.2011
    BMWlover

    BMWlover 1er-Koryphäe

    Dabei seit:
    02.06.2008
    Beiträge:
    31.383
    Zustimmungen:
    4
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Baujahr:
    02/2009
    Funktioniert tadellos :P
     
  8. #7 mane.mueller, 28.07.2011
    mane.mueller

    mane.mueller 1er-Fan

    Dabei seit:
    08.02.2011
    Beiträge:
    980
    Zustimmungen:
    1
    Fahrzeugtyp:
    123d
    Motorisierung:
    123d
    Modell:
    Hatch (E87)
    Baujahr:
    10/2007
    Mein Problem is eigentlich ganz s hnell geschildert. Stelle ich den Wagen kürzer als 3 Minuten ab, das ist wohl die Zeit nachder sich das Steuergerät ausschaltet geht die aktivlenkung nicht. Ansonsten jetzt 1a. Nachdem das Steuergerät neu is vermute ich es wird bei BMW problematisch was zu finden. Hab mal gelesen das es an einer nicht mehr 100% starken Batterie liegen kann da die aktivlenkung wohl viel Saft zieht. Aber da es in Kombination nur mit schnellem Neustadt ist bin ich da auch sehr skeptisch.
     
  9. Riders

    Riders 1er-Fanatiker(in)

    Dabei seit:
    25.08.2009
    Beiträge:
    4.931
    Zustimmungen:
    0
    Fahrzeugtyp:
    120d
    also ein paar brocken verstehe ich ja.. aber ich bitte dich nochmal drum, dass komplett verständlich in deutsch wiederzugeben. ;)
     
  10. #9 ShadowDancer, 28.07.2011
    ShadowDancer

    ShadowDancer 1er-Fan

    Dabei seit:
    27.08.2009
    Beiträge:
    845
    Zustimmungen:
    1
    Ort:
    Ostbevern
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Vorname:
    Philipp
    Spritmonitor:
    Ich habe zwar keine Aktivlenkung, aber das "Problem" habe ich auch.
    Fahre ich den 1er aus der Garage und stell vor der Garage direkt den Motor wieder ab, mach die Garage zu und starte dann wieder den Motor, so bekomme ich die Meldung "Lenkunterstützung ausgefallen" + gelbes Lenkrad Symbol. Die Meldung verschwindet nach ein paar Sekunden wieder und alles funktioniert.
     
  11. #10 munzi70, 28.07.2011
    munzi70

    munzi70 1er-Guru

    Dabei seit:
    23.09.2008
    Beiträge:
    6.852
    Zustimmungen:
    0
    Ort:
    Münchner Süd-Osten
    Welches Neustadt meinst Du? Ich kenne z.B. Neustadt a.d.Aisch.... :lol:
     
  12. Pubert

    Pubert 1er-Fan

    Dabei seit:
    02.04.2008
    Beiträge:
    809
    Zustimmungen:
    5
    Ort:
    NRW
    Vorname:
    Markus
    Spritmonitor:
    Bei mir ist alles ok. Keine Probleme mit der Aktivlenkung seit ca. 3,5 Jahren.
     
  13. #12 mane.mueller, 28.07.2011
    mane.mueller

    mane.mueller 1er-Fan

    Dabei seit:
    08.02.2011
    Beiträge:
    980
    Zustimmungen:
    1
    Fahrzeugtyp:
    123d
    Motorisierung:
    123d
    Modell:
    Hatch (E87)
    Baujahr:
    10/2007
    Also Kurzfassung. Motor aus und Neustart nach weniger als 3 Minuten dann fällt die aktivlenkung aus. Problem verschwindet erst wieder wenn der Wagen 3 Minuten aus ist. Also der Start/stop Knopf die Beleuchtung ausschaltet was ja ein reset des Steuergerätes ist.
     
  14. Pubert

    Pubert 1er-Fan

    Dabei seit:
    02.04.2008
    Beiträge:
    809
    Zustimmungen:
    5
    Ort:
    NRW
    Vorname:
    Markus
    Spritmonitor:
    Muss ich mal bewusst ausprobieren, aber ich denke, das meiner dieses Problem nicht hat. Wird dann ein Fehler im Display angezeigt, daß die Aktivlenkung nicht geht?
     
  15. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. #14 mane.mueller, 28.07.2011
    mane.mueller

    mane.mueller 1er-Fan

    Dabei seit:
    08.02.2011
    Beiträge:
    980
    Zustimmungen:
    1
    Fahrzeugtyp:
    123d
    Motorisierung:
    123d
    Modell:
    Hatch (E87)
    Baujahr:
    10/2007
    nein, das ist ja das dumme, es wird nix angezeigt, erschwerte lenkung und wenn ich so fahre stellt es sich teilweise bis 45grad schief. ohne fehler im fehlerspeicher zu bmw fahren is halt ne ziemlich dumme sache. leider kommt es halt in der praxis oft vor das man den wagen halt mal nur für 1-2 minuten abstellt.
     
  17. Pubert

    Pubert 1er-Fan

    Dabei seit:
    02.04.2008
    Beiträge:
    809
    Zustimmungen:
    5
    Ort:
    NRW
    Vorname:
    Markus
    Spritmonitor:
    Puh... Das ist ja bitter.:angry:
     
Thema: Aktivlenkung und Probleme ...
Besucher kamen mit folgenden Suchen
  1. bmw asktivlenkung probleme

Die Seite wird geladen...

Aktivlenkung und Probleme ... - Ähnliche Themen

  1. [F21] Navi Business Kartenupdate: Probleme

    Navi Business Kartenupdate: Probleme: Hallo zusammen! Habemir heute für meinen F21 mit Navi Business vom Baum-BMW Shop das MOVE 2017-1 Kartenupdate gekauft. Freischaltcode habe ich...
  2. Probleme mit Navi-Anzeige

    Probleme mit Navi-Anzeige: Hallo zusammen! Seit gut 3 Wochen bin ich stolzer Besitzer eines gebrauchten 120d (BJ 2008 ) mit super Ausstattung. Doch heute trat ein Problem...
  3. N43 Probleme nach Service-Aktion Bremskraft

    N43 Probleme nach Service-Aktion Bremskraft: Hallo zusammen, hier mal meine bisherige Leidensgeschichte in der Hoffnung, dass jemand ähnliche Probleme hatte und diese behoben werden konnten....
  4. Eventuel Probleme mit der Reifengrösse?

    Eventuel Probleme mit der Reifengrösse?: War gerade im keller nach meinen Winterreifen schauen und festgestellt das ich auf der hinterachse eine 8.5j felge mit 245/40 18 berreifung drauf...
  5. BT-Probleme / iPhone 7 / Spotify / CarPlay

    BT-Probleme / iPhone 7 / Spotify / CarPlay: Ich habe mit meiner Telefonintegration noch diverse Probleme. Ausstattungsbasis ist Telefonie mit Wireless Charging und CarPlay Integration im...