Aktive Lenkung fällt nach 70km nach Motor Neustart aus, funktioniert am nächsten Tag

Diskutiere Aktive Lenkung fällt nach 70km nach Motor Neustart aus, funktioniert am nächsten Tag im Allgemeines zum BMW 1er E8x Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hallo, wie der Titel schon sagt, fällt der aktive Lenkassistent nach ca. 75km Fahrt aus. Das geschieht aber nur wenn ich den Motor nach 75km...

  1. Mavado

    Mavado 1er-Interessent(in)

    Dabei seit:
    27.10.2014
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo,


    wie der Titel schon sagt, fällt der aktive Lenkassistent nach ca. 75km Fahrt aus. Das geschieht aber nur wenn ich den Motor nach 75km ausstelle und wieder neustarte! Ich könnte 1000km (ohne den Motor jemals ausgestellt zu haben) fahren und ich würde keine Probleme haben.
    Kurioser Weise schaltet sich der Lenkassistent nach ca. 8 Stunden Ruhe (abgestellter Motor) wieder ein und läuft bei Strecken unter 75km (mit Motor Ein-/Ausschaltung) einwandfrei.

    Was kann hier das Problem sein?

    Ich war jetzt mit dem Wagen in zwei Werkstätten. Beide haben den Fehlercode ausgelesen. Das Steuergetriebe hat beide Male versagt. Bei der ersten Werkstatt hieß es sofort: "Lenkgetriebe ausstauschen!" Da ich aber nicht recht glauben wollte, dass das Lenkgetriebe daran Schuld war (sonst würde mir der Assistent auch während der Fahrt ausfallen, tut er aber nicht!) und keine €2200 dafür bezahlen wollte, habe ich mich von einer zweiten Werkstatt beraten lassen. Dort wurde erstmal Batterie und Lichtmaschine (beim Stehen!) geprüft. Lichtmaschine schien nach ca. 30 Minuten in Ordnung zu sein (merke: das Auto wurde nicht gefahren). Die Batterie dagegegen anscheinend nicht. Jetzt hab ich vor einer Woche die Batterie für €200 ausgetauscht und bekomme den Fehler immer noch -.-

    Die 2. Werkstatt war damit mit Ihrem Fachwissen am Ende und riet mir zu einer BMW Werkstatt zu fahren. Die Diagnose dort kostet aber mindestens €150 die ich im Moment aber leider nicht habe!

    Jetzt wollt ich mal wissen, ob jemand damit schonmal Erfahrungen gemacht hat? Liegt es vielleicht doch an der Lichtmaschine? Sollte man die vielleicht unter Fahrt testen? Ein Techniker meinte mal ich sollte mal mit einer Eisenstange auf meine Lichtmaschine leicht hauen und schauen ob der Fehler dann verschwindet...?:):eek:


    Ich freue mich auf eure Antworten!
     
  2. deftl

    deftl 1er-Guru

    Dabei seit:
    10.02.2012
    Beiträge:
    9.524
    Zustimmungen:
    471
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    11/2012
    du fährst aber keinen F20?!

    was ist bitte ein lenkassistent? du meinst die elektrische lenkkraftunterstützung? die Lenkung ist schwergängig?!

    so wie du das schilderst tippe ich auf kabelbaumproblem, steurgerätproblem oder tatsächlich Problem in der servotronic....das müsste erstmal enger eingegrenzt werden....

    kann ein Problem am e-Motor sein.....

    Lichtmaschine...wen die lädt und die batterieüberwachung nichts meldet, ist die aussen vor...

    wie alt ist dein Fahrzeug? E Modell, kulanzantrag? garantie?!

    und 75km motoraus und weg...tempertutproblem? ist das IMMER so rproduzierbar?
     
  3. #3 Sushi_bb, 27.10.2014
    Sushi_bb

    Sushi_bb 1er-Fahrer(in)

    Dabei seit:
    04.08.2014
    Beiträge:
    51
    Zustimmungen:
    0
    Ort:
    OHV
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    08/2010
    Spritmonitor:
    Hatte mal an nem e81 ein ähnliches Problem. Servolenkung nach abgeschaltetem Motor manchmal ausgefallen, manchmal nicht. War am Ende laut BMW ein Marderschaden...
     
  4. Mavado

    Mavado 1er-Interessent(in)

    Dabei seit:
    27.10.2014
    Beiträge:
    2
    Zustimmungen:
    0
    Nein.

    Ja schwergängige Lenkung!

    Bj 2008, E87 Modell, Keine Garantie mehr

    Ja IMMER reproduzierbar ab 75 km! Was meinst du mit Temp. Problem? Wie kann ich das prüfen?


    Wo gabs den Marderschaden?
     
  5. Admin

    Admin 1er-Koryphäe
    Administrator

    Dabei seit:
    12.09.2008
    Beiträge:
    22.736
    Zustimmungen:
    1.206
    Vorname:
    Carlo
    verschoben :wink:
     
  6. deftl

    deftl 1er-Guru

    Dabei seit:
    10.02.2012
    Beiträge:
    9.524
    Zustimmungen:
    471
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    11/2012
    mit temperaturproblem meine ich den bekannten klebeeffekt...siehe hängende Lenkung; bei dir fällt anscheinend steurungstechnisch das teil aus....75km könnte die zeit für eine erwärmung des Motors sein..daher die Überlegung....
     
Thema:

Aktive Lenkung fällt nach 70km nach Motor Neustart aus, funktioniert am nächsten Tag

Die Seite wird geladen...

Aktive Lenkung fällt nach 70km nach Motor Neustart aus, funktioniert am nächsten Tag - Ähnliche Themen

  1. AUX funktioniert nicht

    AUX funktioniert nicht: Hallo Leute, undzwar habe ich mir einen BMW 118d bj 2005 zugelegt. Hat das ganz normale Business Radio mit CD-Fach. Mein Problem ist, dass ich...
  2. Race Chip Ultimate für EXX N 55 Motoren

    Race Chip Ultimate für EXX N 55 Motoren: Guten Tag, wir bieten Euch eine neuwertige Box von Race Chip an. Es handelt sich dabei um die größt mögliche, mit einer Leistungssteigerung von...
  3. Komfortzugang Fahrerseite funktioniert nicht mehr

    Komfortzugang Fahrerseite funktioniert nicht mehr: Hallo zusammen, vor ein paar Tagen hatte ich das Problem, dass der beim Einsteigen der Komfortzugang nicht mehr funktionierte. Nachdem ich mit...
  4. [Verkauft] N55B30A Motor Getriebe etc. incl. Unfallwagen zum Ausschlachten

    N55B30A Motor Getriebe etc. incl. Unfallwagen zum Ausschlachten: Biete Unfallwagen M135i Baujahr 2013 57km zum Ausschlachten. Vielleicht braucht jemand einen Austauschmotor oder kennt jemanden oder schlachtet...
  5. [F20] BMW 116i F20 ruckelt beim anfahren nur wenn Motor warm ist

    BMW 116i F20 ruckelt beim anfahren nur wenn Motor warm ist: Hallo, ich habe seit längeren ein Problem mit meinem BMW 116i F20 EZ 06/2012. Wenn ich längere Strecken fahre (zB.: eine Stunde über die Autobahn...