adieu elektronik...

Diskutiere adieu elektronik... im Mängel im Innenraum Forum im Bereich Mängel am 1er BMW; mein erstes problem nach über 20.000 kilometern und 10 monaten mit dem coupe. da das problem bei BMW laut meinem :) noch unbekannt ist, dachte...

  1. #1 der_haNnes, 10.08.2011
    der_haNnes

    der_haNnes 1er-Guru

    Dabei seit:
    27.10.2007
    Beiträge:
    8.715
    Zustimmungen:
    2
    mein erstes problem nach über 20.000 kilometern und 10 monaten mit dem coupe. da das problem bei BMW laut meinem :) noch unbekannt ist, dachte ich, ich schreib hier mal was dazu:

    angefangen hat alles mit einem knacken/rauschen im hochtonlaustprecher auf der beifahrerseite. dachte erst an schlechten radioempfang, dann an einen wackler. nach 2 tagen wurde aus dem knacken ein sehr lauter, unregelmässig (meist nach dem starten) auftauchender piepston. also ab zum händler und für den nächsten tag nen termin geben lassen. nachmittags noch mit dem auto unterwegs gewesen, als das unregelmässige gepiepse plötzlich zu einem durchgehenden, nervtötenden piepston wurde - auch bei geschlossenen fenstern von aussen noch sehr deutlich hörbar :shock:. und ich mitten im nirgendwo. also auto abgestellt, abgeschlossen, gewartet... doch der ton blieb weiterhin :swapeyes_blue: auch ein kräftiger schlag auf die abdeckung der hochtöner konnte nichts ändern, ausser dass ich jetzt auch noch neue gitter brauch... :grins:
    also auf direktem weg zum :), wo die lautsprecher auf der beifahrerseite erst mal abgeklemmt wurden. wenig später fingen dann allerdings die auf der fahrerseite an zu piepsen :lol:. daraufhin wurde der strom abgeklemmt & das radio ausgebaut & auf fehler gecheckt - ohne erfolg. nach wiedereinbau ist nun allerdings die komplette elektronik lahmgelegt & das navi zeigt nur noch einen roten bildschirm... :icon_neutral: HILFE :narr:
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 misteran, 10.08.2011
    misteran

    misteran 1er-Guru

    Dabei seit:
    25.02.2009
    Beiträge:
    7.584
    Zustimmungen:
    125
    Ort:
    Bad Kreuznach
    Motorisierung:
    M235i
    Modell:
    Coupé (F22)
    Baujahr:
    05/2014
    Der Fehler kommt wahrscheinlich von einer Quelle, welche gar nichts mit den Lautsprechern/Navi zu tun hat...

    Immerhin kein Notlauf des Motors :grins:
     
  4. #3 supersonico, 10.08.2011
    supersonico

    supersonico 1er-Liebhaber(in)

    Dabei seit:
    20.01.2011
    Beiträge:
    1.045
    Zustimmungen:
    0
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    11/2007
    Hatte ich vor ein paar Monaten auch mal.
    Lag daran, dass ich das iPhone über Aux-In zum Musik hören drin hatte und mich jemand angerufen hat.

    Genau die gleichen "Symptome", hat sogar noch gepiepst als der Motor aus war und der Schlüssel abgezogen.

    Der :icon_smile: wusste auch keinen Rat und hat die Batterie einmal abgeklemmt, danach ging alles wieder und der Fehler ist nie wieder aufgetreten! :wink:
     
  5. #4 der_haNnes, 10.08.2011
    der_haNnes

    der_haNnes 1er-Guru

    Dabei seit:
    27.10.2007
    Beiträge:
    8.715
    Zustimmungen:
    2
    abklemmen habt bei mir nicht geholfen, am aux-in war auch nix angeschlossen - hab ne lade-/musik-schale fürs iphone drin.
     
  6. #5 der_haNnes, 12.08.2011
    der_haNnes

    der_haNnes 1er-Guru

    Dabei seit:
    27.10.2007
    Beiträge:
    8.715
    Zustimmungen:
    2
    .. so, auto läuft wieder normal, steht aber noch beim :) - weder die noch BMW münchen können einen fehler finden :retard:
     
  7. #6 misteran, 12.08.2011
    misteran

    misteran 1er-Guru

    Dabei seit:
    25.02.2009
    Beiträge:
    7.584
    Zustimmungen:
    125
    Ort:
    Bad Kreuznach
    Motorisierung:
    M235i
    Modell:
    Coupé (F22)
    Baujahr:
    05/2014
    Hast du wenigstens nen coolen Leihwagen bekommen?
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 der_haNnes, 12.08.2011
    der_haNnes

    der_haNnes 1er-Guru

    Dabei seit:
    27.10.2007
    Beiträge:
    8.715
    Zustimmungen:
    2
    ne, wurde zwar gefragt aber wollte keinen - hab momentan (urlaubssaison) genug autos hier rumstehen. war die letzten tage hauptsächlich mit einem a3 2.0tdi unterwegs und muss nochmals betonen dass ich jeder zeit einen VAG-4zyl-diesel einem bmw-4zyl-diesel vorziehen würde :mrgreen:
     
  10. #8 misteran, 12.08.2011
    misteran

    misteran 1er-Guru

    Dabei seit:
    25.02.2009
    Beiträge:
    7.584
    Zustimmungen:
    125
    Ort:
    Bad Kreuznach
    Motorisierung:
    M235i
    Modell:
    Coupé (F22)
    Baujahr:
    05/2014
    Wieso das den?
     
Thema:

adieu elektronik...

Die Seite wird geladen...

adieu elektronik... - Ähnliche Themen

  1. Hilfe ganze Elektronik fällt aus

    Hilfe ganze Elektronik fällt aus: halli hallo liebe Freunde, Ich bin am verzweifeln :( Am Wochenende bin ich auf die Autobahn von Stuttgart nach Augsburg gefahren und plötzlich...
  2. 118d (e87) Elektronik versagt sporadisch

    118d (e87) Elektronik versagt sporadisch: Hallo ihr lieben, ich hoffe ihr könnt mir weiter Helfen. Anfang Dezember bin ich von Solingen nach Kiel gefahren.Auf dem weg dort hin zeigte mir...
  3. Achseverbogen und Elektronik ausfall. Hilfe.

    Achseverbogen und Elektronik ausfall. Hilfe.: Hallo, Heute lag bei uns das erste mal Schnee in einer Kurve ist bei mir dann die Fahrstabilisierung und die Reifen Panne Anzeige ausgefallen,...
  4. [E82] Elektronische Differenzialsperre

    Elektronische Differenzialsperre: Hallo liebes 1er-Forum, ich wollte mal fragen, ob jemand weiß, ob eine EDS verbaut ist im E82 125i? Hab mir den Thread aus dem 123d-Unterforum...
  5. Spinnt die Elektronik?

    Spinnt die Elektronik?: Hallo zusammen, Ich heiße Nick und komme aus der Nähe von HD und fahre seit zwei Jahren einen 116i. Nun habe ich seit einigen Wochen ein paar...