ABS Problem

Diskutiere ABS Problem im BMW 1er M Coupé Forum im Bereich Informationen zu M-Modellen; Hallo Zusammen, seid gut einer Woche poppt ab und zu das ABS Symbol auf. Ich hatte eine Fehleranalyze gemacht und den Fehler gelöscht aber...

  1. aMaR

    aMaR 1er-Liebhaber(in)

    Dabei seit:
    09.02.2013
    Beiträge:
    1.116
    Zustimmungen:
    30
    Ort:
    Frankfurt am Main
    Fahrzeugtyp:
    1er M Coupé
    Motorisierung:
    1er M
    Modell:
    Coupé (E82)
    Baujahr:
    10/2011
    Vorname:
    Amar
    Hallo Zusammen,

    seid gut einer Woche poppt ab und zu das ABS Symbol auf. Ich hatte eine Fehleranalyze gemacht und den Fehler gelöscht aber anscheinend stimmt da doch etwas nicht, weil es immer wieder auftaucht.

    Vermutlich der Sensor? Hat jemand so ein ähnliches Problem gehabt?
     
  2. G3AR2

    G3AR2 1er-Fahrer(in)

    Dabei seit:
    18.08.2013
    Beiträge:
    144
    Zustimmungen:
    3
    Ort:
    Stuttgart-Ost
    Modell:
    Coupé (E82)
    Baujahr:
    11/2011
    Hast du andere Felgen drauf ?
     
  3. aMaR

    aMaR 1er-Liebhaber(in)

    Dabei seit:
    09.02.2013
    Beiträge:
    1.116
    Zustimmungen:
    30
    Ort:
    Frankfurt am Main
    Fahrzeugtyp:
    1er M Coupé
    Motorisierung:
    1er M
    Modell:
    Coupé (E82)
    Baujahr:
    10/2011
    Vorname:
    Amar
    Alles Serie bis jetzt was Felgen und Fahrwerk angeht.
     
  4. Roy

    Roy Freiberuflicher Testfahrer
    Moderator

    Dabei seit:
    16.07.2012
    Beiträge:
    5.715
    Zustimmungen:
    2.360
    Ort:
    Ulmen/ Eifel
    Vorname:
    Chris
    Das denke ich auch - weil die Lampe leuchtet.

    Bei einer fehlerhaften Steuerung merkst du das lediglich beim eigentlichen Bremsvorgang. Dann blockieren deine Reifen - aber die Lampe bleibt aus.
     
  5. Forex

    Forex 1er-Fahrer(in)

    Dabei seit:
    28.12.2013
    Beiträge:
    145
    Zustimmungen:
    1
    Ort:
    Nähe Zürich
    Motorisierung:
    1er M
    Modell:
    Coupé (E82)
    Baujahr:
    08/2011
    Vorname:
    Thomas
    Wenn Du Deine Reifen gewechselt haben solltest, dann schau mal im Handbuch nach. Hatte ich auch mal. Kannst Du ganz einfach im Display vom Armaturenbrett einstellen, quasi "nullen". Bei mir war es danach weg.

    Ich habe damals nur die Vorderreifen gewechselt, weil die hinteren noch gut waren, da war wohl ein Fehler mit dem Abrollumfang.
     
  6. aMaR

    aMaR 1er-Liebhaber(in)

    Dabei seit:
    09.02.2013
    Beiträge:
    1.116
    Zustimmungen:
    30
    Ort:
    Frankfurt am Main
    Fahrzeugtyp:
    1er M Coupé
    Motorisierung:
    1er M
    Modell:
    Coupé (E82)
    Baujahr:
    10/2011
    Vorname:
    Amar
    @Roy, werde ich mal beobachten, danke für den Tipp!

    @Forex, die Reifen (HA) wurden bei mir gewechselt aber das sind gefühlte 6 Monate her. Ich probiere es mal aus und hoffe es wird danach nicht wieder vorkommen. Danke
     
  7. G3AR2

    G3AR2 1er-Fahrer(in)

    Dabei seit:
    18.08.2013
    Beiträge:
    144
    Zustimmungen:
    3
    Ort:
    Stuttgart-Ost
    Modell:
    Coupé (E82)
    Baujahr:
    11/2011
    Auf den Abrollumfang wollte ich auch hinaus. Wenn du 20 Zoll drauf machst kann sein dass es da Probleme gibt. :mrgreen:
     
Thema: ABS Problem
Besucher kamen mit folgenden Suchen
  1. 1er e87 abs probleme

Die Seite wird geladen...

ABS Problem - Ähnliche Themen

  1. [E87] Ich liebe Ihn & hasse Ihn .. Schon wieder ein Problem :(

    Ich liebe Ihn & hasse Ihn .. Schon wieder ein Problem :(: Hallo Forum, erstmal ein frohes neues Jahr Euch allen :) Nach meiner Odysse mit dem 30er lieft dieser seit einer Weile recht gut .. hat ein paar...
  2. Problem Rückfahrkamera

    Problem Rückfahrkamera: Hey zusammen hab über die Suche leider nix gefunden. Ich sehe über die Rückfahrkamera leider garnichts nach einer Fahrt im Regen. Hat irgendwer...
  3. Problem Bedieneinheit Lüftung

    Problem Bedieneinheit Lüftung: Hallo zusammen, habe seit einigen Tagen das Problem, dass die Bedieneinheit für die Lüftung, Start/Stopp gar nicht oder erst nach einer Weile...
  4. Lüftungsklappen Problem

    Lüftungsklappen Problem: Hey, folgendes Problem,egal ob ich am Klimabedienteil einstelle wo die Luft hingehn soll, also ob Windschutzscheibe, auf den Fahrer oder in den...
  5. Service Engine Soon Problem

    Service Engine Soon Problem: Hi, ich habe mir einen BMW 135i N55 Bj. 2012 (48K Kilometer) US Import gekauft und habe seitdem ich ihn habe leider ein paar Probleme. Laut BC...