Abgestorben beim Anfahren

Dieses Thema im Forum "BMW 120d" wurde erstellt von Tomsack, 16.06.2006.

  1. #1 Tomsack, 16.06.2006
    Tomsack

    Tomsack 1er-Interessent(in)

    Dabei seit:
    17.03.2006
    Beiträge:
    25
    Zustimmungen:
    0
    Ort:
    Regensburg
    Hallo 1erFans,

    heut morgen ist mir was echt Peinliches passiert, als ich rückwärts aus meiner Parklücke in die Straße einbiege, im langsamen Rückwärtsrollen noch den 1. Gang einlege und losfahren will... mein 120d ist mir doch tatsächlich abgestorben!!

    Also ich hab irgendwie so den Eindruck als müsste man im 1. Gang übermäßig viel Gas geben beim losfahren, ist das normal?? Als ich vor Jahren in der Fahrschule war, hatten die auch nen Diesel, den konnte man mit Standgas anfahren!

    Klar dass bei niedrigen Drehzahlen der Turbo noch nicht wirkt, aber bei einem Auto mit 163 PS sollte man doch aus so locker wegkommen.....

    Eure Meinung?

    Gruß
    Tomsack
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. YT

    YT 1er-Fanatiker(in)

    Dabei seit:
    25.04.2006
    Beiträge:
    3.441
    Zustimmungen:
    1
    Fahrzeugtyp:
    135i
    Motorisierung:
    135i xDrive
    Modell:
    Hatch (F20)
    Standgas anfahren geht. Mit ~1.250+ UPM anfahren geht. Mit 1000 upm anfahren = Motor aus.
     
  4. hanzz

    hanzz 1er-Profi

    Dabei seit:
    15.12.2005
    Beiträge:
    2.217
    Zustimmungen:
    0
    naja man kann auch mit standgas anfahren!

    Was ich jedoch festgestellt habe, solange der Motor noch kalt ist geht er gerne mal beim rangschieren aus...also wenn man eigneltihc mit sehr sehr wenig gas fährt!
     
  5. #4 Nightfly, 16.06.2006
    Nightfly

    Nightfly 1er-Fahrer(in)

    Dabei seit:
    09.10.2005
    Beiträge:
    343
    Zustimmungen:
    0
    Ort:
    Weilerswist
    joa peinlich wie es is, ist mir das auch schon passiert,
    aber mit meinem 116i damals gabs das nicht. schon ein bisschen wunderlich. naja dann muss man zum anfahren halt mehr gas geben als gewohnt ;)
     
  6. #5 Dieselfan, 16.06.2006
    Dieselfan

    Dieselfan 1er-Fahrer(in)

    Dabei seit:
    26.02.2006
    Beiträge:
    178
    Zustimmungen:
    0
    Fahrzeugtyp:
    118d
    Wie ich schon in einem anderen Thread schrieb, besteht das gleiche Problem beim 118d, besonders an heißen Tagen mit eingeschalteter Klimaanlage.

    Aber auch beim Rechtsabbiegen in sehr engen Einmündungen im zweiten Gang ist der Motor manchmal kurz vor dem "Absterben". Der scheint bei Leerlaufdrehzahl recht instabil zu laufen. Aber wenn er denn ausgeht, ist es kaum zu hören. Wer dagegen einen VW-Diesel abwürgt, was gewiss nicht so leicht passiert, hat das Gefühl, als ob jemand hinten reingefahren ist. Es knallt und der Wagen macht einen kleinen Satz.
     
  7. Paschi

    Paschi 1er-Fahrer(in)

    Dabei seit:
    06.02.2006
    Beiträge:
    181
    Zustimmungen:
    0
    also ich hab das "problem" nur wenn das auto noch kalt ist. dann passierts schonmal beim rangieren. Habs aber auch shcon 3 mal an ner ampel geschafft.
    Wenn er warm ist, hab ich überhaupt keine probleme... da kann ich auch im 3. gang leerlauf fahren
     
  8. 1erle

    1erle 1er-Fan

    Dabei seit:
    19.05.2006
    Beiträge:
    842
    Zustimmungen:
    0
    Ort:
    Fürstenfeldbruck
    Fahrzeugtyp:
    120d
    Vorname:
    Christoph
    Wenn die Klimaautomatik stark läuft, ist mir das auch schon mal passiert. Aber man gewöhnt sich sehr schnell dran und hat den Schleifpunkt schnell raus.
     
  9. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. Rumpel

    Rumpel 1er-Fahrer(in)

    Dabei seit:
    16.02.2006
    Beiträge:
    89
    Zustimmungen:
    0
    Ort:
    Berlin
    Ist mir mit einem 120d mehrmals passiert, kenne ich aber auch vom 318d - muss an den Motoren liegen!
     
  11. #9 macferdi, 07.07.2006
    macferdi

    macferdi 1er-Fahrer(in)

    Dabei seit:
    18.10.2005
    Beiträge:
    303
    Zustimmungen:
    0
    Ort:
    München
    Mein 120d geht auch leicht aus. Immer die selben stellen:
    1. beim rangieren im hof im rückwärtsgang
    2. an der ersten ampel beim linksabbiegen
    sind immer die selben stellen....
    wenn er dann warm ist, passierts kaum noch.

    mache ich die kupplung nicht kaputt, wenn man die schleifen lassen muss beim anfahren? ist doch nen diesel! sollte doch ohne gas gehen.
     
Thema:

Abgestorben beim Anfahren

Die Seite wird geladen...

Abgestorben beim Anfahren - Ähnliche Themen

  1. Pfeifen/piepen beim Bremsen?!

    Pfeifen/piepen beim Bremsen?!: Hallo Community Nicht wundern ich bin ein Neuling... Ich brauche sehr gerne eure kompetente Hilfe! Ich bin stolzer Besitzer eines BMW E87 - 116d...
  2. Pfeifen/piepen im Innenraum beim bremsen?!

    Pfeifen/piepen im Innenraum beim bremsen?!: Hallo Community Nicht wundern ich bin ein Neuling... Ich brauche sehr gerne eure kompetente Hilfe! Ich bin stolzer Besitzer eines BMW E87 - 116d...
  3. Ruckeln beim Anfahren, NOX Sensor?

    Ruckeln beim Anfahren, NOX Sensor?: Moin Leute, ich habe meinen Wagen (E87, 118i BJ 01/2009) letztens in einer freien Werkstatt den normalen Service machen lassen. Es wurde dabei...
  4. Hilfe beim Kauf in Potsdam

    Hilfe beim Kauf in Potsdam: Hallo liebe 1er M Coupe Freunde, Ich möchte mir in Potsdam einen 1er M Coupe kaufen und bräuchte Fachmännische Unterstützung. Ich möchte mir das...
  5. Kennzeichenbefestigung beim F21/F20 Facelift

    Kennzeichenbefestigung beim F21/F20 Facelift: Hi, ich habe hier schon diverse Fotos von F21/F20 Userfahrzeugen gesehen, wo die vorderen Kennzeichen direkt auf die M Frontschürze geschraubt...