[E82] Abgaswarnleuchte brennt?`

Dieses Thema im Forum "BMW 123d" wurde erstellt von mocaholic, 01.12.2013.

  1. #1 mocaholic, 01.12.2013
    mocaholic

    mocaholic 1er-Fan

    Dabei seit:
    26.11.2012
    Beiträge:
    728
    Zustimmungen:
    50
    Ort:
    Reutlingen
    Motorisierung:
    123d
    Modell:
    Coupé (E82)
    Baujahr:
    06/2009
    Hi,

    Bin heute ganz erschrocken, auf einmal brennt bei mir die Abgaswarnleuchte:

    [​IMG]

    Außerdem zieht er unten raus nicht mehr so gut, ich befürchte das hat was mit dem kleinen Turbolader zu tun?

    Würde morgen direkt zu BMW fahren, gibt es etwas was ich vorher schon tun/versuchen kann?

    Vielen Dank
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Turbo-Fix, 01.12.2013
    Turbo-Fix

    Turbo-Fix 1er-Süchtling

    Dabei seit:
    01.10.2007
    Beiträge:
    10.879
    Zustimmungen:
    6
    Ort:
    Lemgo
    Fahrzeugtyp:
    125d
    Modell:
    Hatch (F20)
    Baujahr:
    03/2013
    Vorname:
    Ingo
    zu viel Kurzstrecke?
     
  4. #3 mocaholic, 01.12.2013
    mocaholic

    mocaholic 1er-Fan

    Dabei seit:
    26.11.2012
    Beiträge:
    728
    Zustimmungen:
    50
    Ort:
    Reutlingen
    Motorisierung:
    123d
    Modell:
    Coupé (E82)
    Baujahr:
    06/2009
    Eigentlich nicht, fahre täglich 30km hin zur Arbeit und wieder zurück.
    Am Wochenende zwar etwas Kurzstrecke aber auch nie unter 10km.
     
  5. #4 grauimport, 02.12.2013
    grauimport

    grauimport 1er-Fahrer(in)

    Dabei seit:
    15.02.2012
    Beiträge:
    415
    Zustimmungen:
    3
    Ort:
    Bayreuth
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    12/2012
    meiner hat das manchmal wenn das Wetter umschwenkt auf Winter.
    So nass/kalt um die Null Grad.
    Die Lampe brennt dann 2 Tage oder so, und dann is wieder ruhe...
    aber dass er schlechter geht oder so merk ich nix....
    Ich schiebe es immer auf "er hat sich beim Anlassen halt verschluckt" :lol:
    Bin gespannt was bei dir rauskommt.
     
  6. #5 mocaholic, 02.12.2013
    mocaholic

    mocaholic 1er-Fan

    Dabei seit:
    26.11.2012
    Beiträge:
    728
    Zustimmungen:
    50
    Ort:
    Reutlingen
    Motorisierung:
    123d
    Modell:
    Coupé (E82)
    Baujahr:
    06/2009
    War jetzt beim freundlichen.

    Die meinen das muss wohl der Luftmassenmesser sein, wollen den aber erstmal komplett durchmessen bevor sie einen neuen bestellen, da es theoretisch auch was anderes sein kann.
    Die hatten nur kein Leihfahrzeug da, und da ich ein Auto brauche hab ich meinen wieder mitgenommen.
    Gebe den morgen Abend wieder ab und dann sehen wir mal was dabei rauskommt.
     
  7. #6 alpinweisser_120d, 02.12.2013
    alpinweisser_120d

    alpinweisser_120d 1er-Süchtling

    Dabei seit:
    11.01.2010
    Beiträge:
    16.590
    Zustimmungen:
    268
    Fahrzeugtyp:
    120d Coupé
    Motorisierung:
    1er M
    sie sollen hald schnell eine vom fuhrpark umstecken, is doch schnell gemacht und dann is ne diagnose auch save.

    steck doch den lmm mal komplett ab und fahr einige km. anfangs hat er gar keinen dampf dann adaptiert er sich aber auf gewisse basiswerte, dann solltest du spüren ob ein turbodefekt vorliegt.
     
  8. #7 mocaholic, 03.12.2013
    mocaholic

    mocaholic 1er-Fan

    Dabei seit:
    26.11.2012
    Beiträge:
    728
    Zustimmungen:
    50
    Ort:
    Reutlingen
    Motorisierung:
    123d
    Modell:
    Coupé (E82)
    Baujahr:
    06/2009
    Bin heute morgen zur Arbeit Gefahren, da war das Problem noch da. Lampe leuchtet und spürbar weniger Leistung. Fahre ich eben zum Mittagessen los, ist's auf einmal weg. Làmpchen aus und auch wieder die volle Leistung.

    Hätte eigentlich heute Abend das Auto bei BMW abgegeben, aber wenn jetzt heute nach der Arbeit auf dem Heimweg nichts ist, sag ich den Termin ab.
     
  9. ck008

    ck008 1er-Guru

    Dabei seit:
    06.12.2009
    Beiträge:
    7.888
    Zustimmungen:
    10
    Fahrzeugtyp:
    116i
    Mach nicht- laß doch wenigstens den Fehlerspeicher auslesen...
     
  10. #9 mocaholic, 03.12.2013
    mocaholic

    mocaholic 1er-Fan

    Dabei seit:
    26.11.2012
    Beiträge:
    728
    Zustimmungen:
    50
    Ort:
    Reutlingen
    Motorisierung:
    123d
    Modell:
    Coupé (E82)
    Baujahr:
    06/2009
    Plausibel, werd ich machen ;-)
     
  11. #10 mocaholic, 03.12.2013
    mocaholic

    mocaholic 1er-Fan

    Dabei seit:
    26.11.2012
    Beiträge:
    728
    Zustimmungen:
    50
    Ort:
    Reutlingen
    Motorisierung:
    123d
    Modell:
    Coupé (E82)
    Baujahr:
    06/2009
    War jetzt da, Fehlerspeicher hat nicht ergeben.
    Gibts noch was zu unternehmen, oder kann man nur warten ob es wieder auftritt?
     
  12. #11 grauimport, 17.12.2013
    grauimport

    grauimport 1er-Fahrer(in)

    Dabei seit:
    15.02.2012
    Beiträge:
    415
    Zustimmungen:
    3
    Ort:
    Bayreuth
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    12/2012
    Wäre interessant was das ist..bei mir ist es wirklich temperatur abhängig...:icon_neutral:
    Hab aber keinen Nerv auf Verdacht den LMM usw tauschen zu lassen...
    Und ab und an mit der Lampe an rumfahren macht mich auch nur bedingt glücklich :eusa_shifty:
     
  13. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. #12 mocaholic, 17.12.2013
    mocaholic

    mocaholic 1er-Fan

    Dabei seit:
    26.11.2012
    Beiträge:
    728
    Zustimmungen:
    50
    Ort:
    Reutlingen
    Motorisierung:
    123d
    Modell:
    Coupé (E82)
    Baujahr:
    06/2009
    Bei mir hat sie bis dato nicht mehr geleuchtet, hatte auch keine Probleme mehr
     
  15. #13 grauimport, 18.12.2013
    grauimport

    grauimport 1er-Fahrer(in)

    Dabei seit:
    15.02.2012
    Beiträge:
    415
    Zustimmungen:
    3
    Ort:
    Bayreuth
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    12/2012
    ... Hmmm....dann werd ich hier wohl doch mal was machen müssen :motz:
    Aber dieses Jahr nicht mehr :narr:
     
Thema: Abgaswarnleuchte brennt?`
Besucher kamen mit folgenden Suchen
  1. abgaswarnleuchte 1er bmw

    ,
  2. abgasleuchte BMW

    ,
  3. abgaswarnleuchte BMW

    ,
  4. abgaswarnleuchte 1er bmw 316,
  5. abgaswarnleuchte leuchtet kann man noch fahren bmw,
  6. bmw abgaswarnleuchte,
  7. bmw1er abgaswarnleuchte,
  8. bmw sensor abgaswarnleuchten
Die Seite wird geladen...

Abgaswarnleuchte brennt?` - Ähnliche Themen

  1. E81 - Lichtsensor defekt? Licht brennt immer!

    E81 - Lichtsensor defekt? Licht brennt immer!: Hallo Leute, ich habe folgendes Problem. Ich habe bei meinem 1er eine Licht/Regensensor Kombi. Der Regensensor funktioniert auch ohne Probleme,...
  2. Reifendruck-Kontrollleuchte brennt dauerhaft rot sofort nach Zündung an und stehendem Fzg!

    Reifendruck-Kontrollleuchte brennt dauerhaft rot sofort nach Zündung an und stehendem Fzg!: Hallo zusammen, seit kurzem habe ich das Problem das diese Fehlermeldung immer kommt. Auch bei stehendem Fahrzeug! [IMG] Reidendruck ist aber...
  3. 22.12.2013 Augsburg - Advent, Advent, der 1er brennt!

    22.12.2013 Augsburg - Advent, Advent, der 1er brennt!: Servus zusammen, nachdem wir uns schon lange nicht mehr getroffen haben und die Nachfrage nach einem ersten Treffen in dieser Winterpause...
  4. Sitzheizung brennt Loch in Sitz

    Sitzheizung brennt Loch in Sitz: Hui, gestern ist in meinem 1er BJ 2006 auf dem Beifahrerstoffsitz unter fiesem Gestank auf der Autobahn durch die Sitzheizung ein Brandloch...
  5. Scheinwerfer auf der Fahrerseite brennt

    Scheinwerfer auf der Fahrerseite brennt: Hi, ich war grad kurz noch was einkaufen. Als ich ausgestiegen bin hat das Lichtsymbol geleuchtet. Hab ich mir nix bei gedacht und bin eben rein...