[E87] abgastemperatur fehlerhaft

Dieses Thema im Forum "BMW 123d" wurde erstellt von 123d freak, 03.06.2015.

  1. #1 123d freak, 03.06.2015
    123d freak

    123d freak 1er-Interessent(in)

    Dabei seit:
    08.03.2015
    Beiträge:
    25
    Zustimmungen:
    0
    hallo liebe leute

    hab problem mit meinen 123d, und zwar ist der mir bei 240 sachen auf der bahn ins notlaufprogramm gesprungen, gas annahme war nix mehr ging nur noch 10 km/h. nach 10 min konnte ich wieder losfahren, motorkontrollleuchte war weg. bei der werkstatt hat man rausgelesen, das der abgastemperatur sensor vor kat fehlerhaft sei, haben den dann ersetzt, wieder ausgelesen, stand wieder drinn und lässt sich net löschen..... dann bei bmw gefahren ausgelesen und die haben rausgefunden das mein abgastemperatur vor dpf -40,5 grad sei.....

    ich weiss nicht mehr weiter, weiss einer was das ist und wie man das beheben kann?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 mocaholic, 04.06.2015
    mocaholic

    mocaholic 1er-Fan

    Dabei seit:
    26.11.2012
    Beiträge:
    728
    Zustimmungen:
    50
    Ort:
    Reutlingen
    Motorisierung:
    123d
    Modell:
    Coupé (E82)
    Baujahr:
    06/2009
    Leistung original oder optimiert?
     
  4. #3 123d freak, 04.06.2015
    Zuletzt bearbeitet: 04.06.2015
    123d freak

    123d freak 1er-Interessent(in)

    Dabei seit:
    08.03.2015
    Beiträge:
    25
    Zustimmungen:
    0
    ja der wagen ist optiemiert, bevor der optiermit wurde hatte der nen eco tuning drauf, haben es beim optiemiern erst rausgefunden war aber nicht schlimm, nur hat sich der dpf halt seit 21000 km nicht regeneriert (fuhre den mit meiner optiemierung aber keine 1000 km), weill ja abgassensor vor dpf halt minus40 grad anzeigt. ist der sensor vor kat gleichzeitig der senosr vor dpf?
     
  5. 36/7M

    36/7M 1er-Fahrer(in)

    Dabei seit:
    25.02.2012
    Beiträge:
    262
    Zustimmungen:
    21
    Hallo,
    m.E. hat der nur einen Temperatursensor! Der steckt oben in dem kombinierten Kat- und Filtertopf neben der Lambdasonde! Mit BMWhat bzw. jetzt "Carly" kann man zwar die Punkte "Temperatur vor dem Katalysator" und "Temperatur vor dem Partikelfilter" getrennt auswählen - die Ergebnisse sind aber identisch. Ich vermute, da wird auf den gleichen Sensor zurückgegriffen. Und zum Filterregenerationszyklus: Meiner regeneriert bzw. leitet den Russabbrandvorgang ca. alle 4 - 600 km ein. Mit BMWhat kann ich gut beobachten, dass im moderaten Landstraßenbetrieb (keine Kurzsstrecke, keine Stadtfahren und wenig AB) auf 100 km zwischen 3 und 4 Gramm Russ abgelagert werden. Wenn der Summenwert auf ca. 30 Gramm steigt, wird die Verbrennung eingeleitet - bis ca. 5 - 8 Gramm Restruss! Im übrigen erreiche ich auf der Landstraße nicht die für einen Verbrennung notwendige Abgastemperatur von mehr als 450°C. Die Abgastemeperatur bewegt sich immer nur zwischen 150 und knpp 400°C! Erst mit eingeleiteter Verbrennung steigt diese auf ca. 600 °C - allerdings nur unter Last - bei längeren Bergabfahrten sinkt die auch dann unter 400°C!
    Gruß
    Bernd
     
  6. #5 WhiteWolf, 05.06.2015
    WhiteWolf

    WhiteWolf 1er-Profi

    Dabei seit:
    07.04.2011
    Beiträge:
    2.880
    Zustimmungen:
    93
    Ort:
    Landsberg/Lech
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    04/2006
    Vorname:
    Thomas
    Deckt sich mit meinen Erfahrungen :daumen:
     
  7. BMW120

    BMW120 1er-Fahrer(in)

    Dabei seit:
    21.03.2010
    Beiträge:
    402
    Zustimmungen:
    4
    Ort:
    Koblenz/ Frankfurt a.m.
    Motorisierung:
    123d
    Modell:
    Coupé (E82)
    Hatte ich bei meinem auch nach der optimierung . Mir hatte es den temp sensor durchgehauen. Hatte ihn dann gewechselt und trotzdem kam später wieder das problem bei hohen ausen temepraturen. Problem war gelöst als ich den PP LLK verbaut hatte . Da ich aber jetzt mit downpipe fahre ist es sowiso nicht mehr aufgetreten .
     
  8. #7 WhiteWolf, 05.06.2015
    WhiteWolf

    WhiteWolf 1er-Profi

    Dabei seit:
    07.04.2011
    Beiträge:
    2.880
    Zustimmungen:
    93
    Ort:
    Landsberg/Lech
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    04/2006
    Vorname:
    Thomas
    Bei meinem trats trotz LLK auf.
    Ich werd das zusammen mit der Steuerkette reparieren lassen.
    Und dann hoffe ich, das er bald verkauft wird :icon_smile:
     
  9. #8 mocaholic, 05.06.2015
    mocaholic

    mocaholic 1er-Fan

    Dabei seit:
    26.11.2012
    Beiträge:
    728
    Zustimmungen:
    50
    Ort:
    Reutlingen
    Motorisierung:
    123d
    Modell:
    Coupé (E82)
    Baujahr:
    06/2009
    Lässt sich der Sensor von oben einfach tauschen?
     
  10. #9 Rafael120d, 06.06.2015
    Rafael120d

    Rafael120d 1er-Fahrer(in)

    Dabei seit:
    01.08.2010
    Beiträge:
    114
    Zustimmungen:
    0
    Ort:
    WT
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    07/2010
    Vorname:
    Rafael
    Ist der Sensorfehler beim Fehlerspeicherauslesen momentan vorhanden ? oder steht im Fehlerspeicher Sporadisch vorhanden?
    meistens sind noch umgebungsvariablen interessant wann der Fehler intern auftaucht wie z.B. Drehzahl ,Abgastemperatur,Geschwindigkeit usw.

    bei einer Anzeige von -40 Grad könnte Ich mir eine leitungsuntebrechung vorstellen .
    Wenn es nur auf der Autobahn bei Vollast auftritt ist es eine Fehlerhafte Optimierung so das die Abgastemperatur zu extrem ist ,ich könnte mir vorstellen das bei extremtemperaturen auch der sensor beschädigt wird.
     
  11. #10 WhiteWolf, 06.06.2015
    WhiteWolf

    WhiteWolf 1er-Profi

    Dabei seit:
    07.04.2011
    Beiträge:
    2.880
    Zustimmungen:
    93
    Ort:
    Landsberg/Lech
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    04/2006
    Vorname:
    Thomas
    Ich hatte den Fehler schon vor Optimierung, wo er noch Serie war, daher schließe ich meine KFO mal aus
     
  12. #11 123d freak, 12.06.2015
    123d freak

    123d freak 1er-Interessent(in)

    Dabei seit:
    08.03.2015
    Beiträge:
    25
    Zustimmungen:
    0
    also ich muss mich hier wieder melden, update wegen den sensor.

    also dpf war verstopft (seit 21t km nicht gereinigt) hitzestau vergewaltigt den sensor, leistungsabfall etc.

    es gibt nur ein sensor und zwar dem vor kat, vor dem dpf gibts keine sensor

    per zufall erfahren das evtl. wenn der dpf sich nciht reinigt der thermostat kaputt ist, weill der dpf sich nur dann reinigt wenn das kühlwasser über 80 grad ist, bei nem 318 d war das der fall, (auch auf der bahn und auch im notlauf gesprugen) also kfo ist nicht schuld weil 2 tuner sich das mal angeguckt haben und keiner der beiden findet einen fehler) muss noch die wassertemp. checken, also 10 km fahren und es MUSS über 80 grad haben wenn nicht dann definitiv thermostat hinüber, und nur so nebenbei, wie komme ich ins geheimmenü? jedesmal wenn ich drinne bin schmeisst der mich raus bei punkt 7 wo temperatur steht, weiss das einer ? bj 2011 123d und mit diesen i drive also diesen joystick unter dem schaltknauf :D
     
  13. #12 spitzel, 12.06.2015
    Zuletzt bearbeitet: 12.06.2015
    spitzel

    spitzel 1er-Fanatiker(in)

    Dabei seit:
    08.06.2009
    Beiträge:
    3.848
    Zustimmungen:
    44
    Ort:
    Am Schloss in Unterfranken
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    11/2007
    Vorname:
    Frank
    Spritmonitor:
    Hast du mal nach dem Geheimmenü gesucht? Vorher muss die Quersumme deiner VN eingegeben werden.
     
  14. #13 123d freak, 14.06.2015
    123d freak

    123d freak 1er-Interessent(in)

    Dabei seit:
    08.03.2015
    Beiträge:
    25
    Zustimmungen:
    0
    ja hab ich quersumme ist 20 eingegeben bei punkt 19und wenn nach punkt 7 gehe wo die temperatur vom kühlwasser ist schmeisst der mich ausm geheimmenü raus, ki test funzt rest nicht.
     
  15. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. #14 spitzel, 14.06.2015
    spitzel

    spitzel 1er-Fanatiker(in)

    Dabei seit:
    08.06.2009
    Beiträge:
    3.848
    Zustimmungen:
    44
    Ort:
    Am Schloss in Unterfranken
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    11/2007
    Vorname:
    Frank
    Spritmonitor:
    was schreibt die anzeige nach eingabe der Zahl?
     
  17. #15 123d freak, 27.06.2015
    123d freak

    123d freak 1er-Interessent(in)

    Dabei seit:
    08.03.2015
    Beiträge:
    25
    Zustimmungen:
    0
    hat nix gebracht, bin zur werkstatt gefahren und habens ausgelesen nach einer 30 km fahrt betrug kühlflüssigkeit 96 grad. heute auf der bahn wieder in den notlauf gesprungen-.- montag wird der dpf wieder zwangsgereinigt, wenn es dann immer noch auftaucht muss der dpf rausgenommen werden und von einer fachfirme gereinigt werden, dpf ist echt der letzte dreck, 21 000 km hat er sich nicht gereinigt vom vorbesitzer, und nun muss ichs ausbaden \:D/ ich denke der dpf kann sich nicht mehr freibrenenn weil der viel zu voll und fest sitzt. hat jmd ne ahnung oder ideen bzw ratschläge mir fällt langsam nix mehr ein :(
     
Thema: abgastemperatur fehlerhaft
Besucher kamen mit folgenden Suchen
  1. bmw 118d sensor temperatur partikelfilter

    ,
  2. abgastemperatursensor vor

    ,
  3. wo befindet sich der abgastemperatursensor beim e87

    ,
  4. bmw 1 er abgastemperatur
Die Seite wird geladen...

abgastemperatur fehlerhaft - Ähnliche Themen

  1. Rückruf wegen fehlerhafter Benzinpumpe

    Rückruf wegen fehlerhafter Benzinpumpe: ---------- Wegen einer fehlerhaften Nickelbeschichtung innerhalb der Kraftstoffpumpe ruft BMW weltweit rund 70.000 Fahrzeuge in die Werkstätten....
  2. codieren Fehlermeldung: Fahrgestellnummer Fehlerhaft

    codieren Fehlermeldung: Fahrgestellnummer Fehlerhaft: Hallo zusammen. Ich bin selbst Inbetriebnahme tätig und daher auch das Interesse am codieren. Ich habe alles nach Anleitung installiert und...
  3. [E81] Fehlerhafte Diagnose-Software oder?

    Fehlerhafte Diagnose-Software oder?: Es geht um einen BMW 116i; EZ 12.2008; ca. 95.000km Vor ca. 2-3 Monaten, im Sept., leuchtete das erste Mal im Display das Symbol „für eine...
  4. [E81] PDC fehlerhaft nach Fremdradio u. Lautsprecher

    PDC fehlerhaft nach Fremdradio u. Lautsprecher: Ich habe ein Problem mit der Funktion der Parksensoren (Vorne und hinten) in dem Auto meines Kumpels. Zunächst mal die Ausgangsbasis: Radio...
  5. [E87] Fehlerhafte Codierung der MUFU?

    Fehlerhafte Codierung der MUFU?: Hallo Freunde der Sonne, mir ist seit meinem Kauf im Frühjahr 2014 meines E87 Bj. 12/2006 aufgefallen, dass die Pfeiltasten der MUFU immer...