Abgasleuchte - Problem gezogener Stecker Auspufklappe?

Diskutiere Abgasleuchte - Problem gezogener Stecker Auspufklappe? im BMW 130i Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hallo Jungs, ich habe meinen 130i jetzt seit ca. 3 Wochen. Eine meine ersten Handlungen war den Stecker im Kofferaum zu ziehen, das die Klappe im...

  1. #1 I_Am_Bizarre, 22.11.2010
    Zuletzt bearbeitet: 22.11.2010
    I_Am_Bizarre

    I_Am_Bizarre 1er-Fahrer(in)

    Dabei seit:
    22.10.2010
    Beiträge:
    222
    Zustimmungen:
    0
    Ort:
    76327
    Fahrzeugtyp:
    130i
    Vorname:
    Tim
    Hallo Jungs,
    ich habe meinen 130i jetzt seit ca. 3 Wochen. Eine meine ersten Handlungen war den Stecker im Kofferaum zu ziehen, das die Klappe im Auspuff auf ist.

    Jetzt leuchtet meine Abgasleuchte. Der Wagen fährt aber normal, kein Notprogramm oder sowas. Auch das Check programm liefert keine Fehler. Kann das von dieser Fehlermeldung kommen oder wird der Fehler nur von der Lambdasonde ausgelöst?

    Wäre super wenn Ihr mir helfen könntet bevor ich zu BMW fahre und die meinen ich wäre Schuld :-(

    Danke!
     
  2. #2 ITRocket, 22.11.2010
    ITRocket

    ITRocket 1er-Liebhaber(in)

    Dabei seit:
    21.01.2009
    Beiträge:
    1.748
    Zustimmungen:
    0
    Ort:
    AR (CH)
    Spritmonitor:
    Stecker wieder ran machen und schauen ob die Leuchte ausgeht. muss nicht zwingend mit der Klappensteuerung zu tun haben.

    Welches Modelljahr hat dein 130i?
     
  3. #3 I_Am_Bizarre, 22.11.2010
    I_Am_Bizarre

    I_Am_Bizarre 1er-Fahrer(in)

    Dabei seit:
    22.10.2010
    Beiträge:
    222
    Zustimmungen:
    0
    Ort:
    76327
    Fahrzeugtyp:
    130i
    Vorname:
    Tim
    Ja ich mach den Stecker nachher mal wieder rein, auch wenn das sehr fummelig sein soll :-(

    vFL 05/2006
     
  4. zorro

    zorro Guest

    Der Stecker wieder dran machen löscht den Fehler im Fehlerspeicher auch nicht.

    Dir wird nichts anderes übrig bleiben als dein Fahrzeug auslesen zu lassen. Wenn der Fehler sporadisch ist dauert es trotzdem eine längere Zeit bis die Lampe wieder ausgehen kann und nicht muss.

    Also definitiv auslesen und löschen lassen.
     
  5. #5 I_Am_Bizarre, 22.11.2010
    I_Am_Bizarre

    I_Am_Bizarre 1er-Fahrer(in)

    Dabei seit:
    22.10.2010
    Beiträge:
    222
    Zustimmungen:
    0
    Ort:
    76327
    Fahrzeugtyp:
    130i
    Vorname:
    Tim
    Falls es nicht der Stecker ist, was kann es dann noch für ein Problem sein? Also eigentlich ist es mir Wurst, da ich ja noch Gebrauchtwagengarantie habe.
     
  6. #6 svenobmw, 22.11.2010
    svenobmw

    svenobmw 1er-Profi

    Dabei seit:
    01.06.2006
    Beiträge:
    2.528
    Zustimmungen:
    8
    Ort:
    Kümmersbruck
    Fahrzeugtyp:
    M135i
    Motorisierung:
    135i xDrive
    Modell:
    Hatch (F21)
    Baujahr:
    09/2013
    also ich fahre jetzt fast 3 jahre mit gezogenem Stecker und habe nichts:unibrow:
    soviel zum Thema Stecker:wink:
     
  7. #7 ITRocket, 22.11.2010
    ITRocket

    ITRocket 1er-Liebhaber(in)

    Dabei seit:
    21.01.2009
    Beiträge:
    1.748
    Zustimmungen:
    0
    Ort:
    AR (CH)
    Spritmonitor:
    Man kann aber nicht auf alle Modelljahre Rückschlüsse ziehen. Das wäre dann doch zu simpel. ;)
     
  8. #8 I_Am_Bizarre, 23.11.2010
    I_Am_Bizarre

    I_Am_Bizarre 1er-Fahrer(in)

    Dabei seit:
    22.10.2010
    Beiträge:
    222
    Zustimmungen:
    0
    Ort:
    76327
    Fahrzeugtyp:
    130i
    Vorname:
    Tim
    Also ich war gerade beim BMW Händler, dort wurde folgendes Problem erkannt:
    http://www.pruegels.de/ebay/23112010134717961.pdf

    Kann das an der Klappe liegen? Also das wurde nur aus dem Schlüssel ausgelesen, am Auto wurde noch nichts ausgelesen.

    Die haben mir jetzt einen Termin in drei Wochen reserviert und einen Ersatzwagen. Nicht das es danach nur das Problem war und ich ne Mords-Rechnung erhalte. Würde mich über Feedback freuen.

    Danke!
     
  9. Radi

    Radi 1er-Fahrer(in)

    Dabei seit:
    22.10.2010
    Beiträge:
    474
    Zustimmungen:
    19
    Fahrzeugtyp:
    1er M Coupé
    evtl. nen Maderschaden!?
     
  10. #10 ITRocket, 23.11.2010
    ITRocket

    ITRocket 1er-Liebhaber(in)

    Dabei seit:
    21.01.2009
    Beiträge:
    1.748
    Zustimmungen:
    0
    Ort:
    AR (CH)
    Spritmonitor:
    Also wegen ner offenen Klappe bekommst du keine Mordsrechnung. Lass sie nun einfach zu und erwähne es dem Freundlichen gegenüber sicherheitshalber nicht.:eusa_shhh:

    Ich würde mir da keine Gedanken machen. Vor allem aber. Wer will dir nachweisen das dir der Schlauch von der Klappe nicht beim Fahren über den Feldweg zum Platz wo du ne Süsse vernascht hast nicht abgegangen ist? ;):twisted:
     
  11. #11 I_Am_Bizarre, 23.11.2010
    I_Am_Bizarre

    I_Am_Bizarre 1er-Fahrer(in)

    Dabei seit:
    22.10.2010
    Beiträge:
    222
    Zustimmungen:
    0
    Ort:
    76327
    Fahrzeugtyp:
    130i
    Vorname:
    Tim
    Naja wahrscheinlich hast Du Recht. Nur habe ich es ja nicht mit dem Schlauch gemacht, sonder mit dem Stecker. Da wird was im Fehlerspeicher stehen. Die Frage ist ob der kleine Fehler im Fehlerspeicher reicht um die Motorleuchte an zu machen.

    Es gibt da doch sicher Fehlergruppen oder so. ist Lampdasonde der gleiche Fehler wie die Klappe?
     
  12. #12 ITRocket, 23.11.2010
    ITRocket

    ITRocket 1er-Liebhaber(in)

    Dabei seit:
    21.01.2009
    Beiträge:
    1.748
    Zustimmungen:
    0
    Ort:
    AR (CH)
    Spritmonitor:
    Ich habe auch den Stecker beim 335i abgezogen. Bei mir steht übrigens auch ein fehler im Steuergerät, aber nix leuchtet. Aber N52 und N54 Motoren sind nicht so einfach zu vergleichen.

    Ich würde mir keine Sorgen machen. Dann ist eben ein Kurzer auf dem Stecker oder irgendwas anderes. Da passiert nix. ;)
     
Thema: Abgasleuchte - Problem gezogener Stecker Auspufklappe?
Besucher kamen mit folgenden Suchen
  1. abgasleuchte 1er bmw

Die Seite wird geladen...

Abgasleuchte - Problem gezogener Stecker Auspufklappe? - Ähnliche Themen

  1. [E87] Ich liebe Ihn & hasse Ihn .. Schon wieder ein Problem :(

    Ich liebe Ihn & hasse Ihn .. Schon wieder ein Problem :(: Hallo Forum, erstmal ein frohes neues Jahr Euch allen :) Nach meiner Odysse mit dem 30er lieft dieser seit einer Weile recht gut .. hat ein paar...
  2. Problem Rückfahrkamera

    Problem Rückfahrkamera: Hey zusammen hab über die Suche leider nix gefunden. Ich sehe über die Rückfahrkamera leider garnichts nach einer Fahrt im Regen. Hat irgendwer...
  3. Problem Bedieneinheit Lüftung

    Problem Bedieneinheit Lüftung: Hallo zusammen, habe seit einigen Tagen das Problem, dass die Bedieneinheit für die Lüftung, Start/Stopp gar nicht oder erst nach einer Weile...
  4. Lüftungsklappen Problem

    Lüftungsklappen Problem: Hey, folgendes Problem,egal ob ich am Klimabedienteil einstelle wo die Luft hingehn soll, also ob Windschutzscheibe, auf den Fahrer oder in den...
  5. Service Engine Soon Problem

    Service Engine Soon Problem: Hi, ich habe mir einen BMW 135i N55 Bj. 2012 (48K Kilometer) US Import gekauft und habe seitdem ich ihn habe leider ein paar Probleme. Laut BC...