[E8x] Abgasgegendruck Sensor -> Fehler

Dieses Thema im Forum "BMW 120d" wurde erstellt von WhiteWolf, 29.05.2015.

  1. #1 WhiteWolf, 29.05.2015
    Zuletzt bearbeitet: 29.05.2015
    WhiteWolf

    WhiteWolf 1er-Profi

    Dabei seit:
    07.04.2011
    Beiträge:
    2.880
    Zustimmungen:
    94
    Ort:
    Landsberg/Lech
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    04/2006
    Vorname:
    Thomas
    Servus Leute,

    Ich hab seit gestern n ziemlich Dumpfen Motorsound.
    Meine Vermutung: Irgendwo beim Flexrohr bzw davor ist er undicht.
    DPF hat gestern noch sauber regeneriert.
    Heute steht im FS "Abgasgegendruck Sensor" Code: 004D03" (BMWhat)
    Ich versuch den mal zu löschen und schau, ob der wiederkehrt.
    Könnte das mit einer Undichtigkeit zusammenhängen? Oder ist der Sensor einfach nur hinüber?
    Hab am Freitag nen Termin beim :-) zwecks Steuerkette, da könnte er da gleich mitschauen...
    Aber hat jemand von euch ne Idee, was das sein könnte?

    Fehler kommt wieder, und er hat auch grad keine Ahnung, wie der Beladungsstand des Filters ist. Ich glaub ich lass ihn bis Freitag lieber stehen, bevor noch iwas sich selbst zerlegt
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Benzo

    Benzo 1er-Liebhaber(in)

    Dabei seit:
    22.10.2012
    Beiträge:
    1.314
    Zustimmungen:
    84
    Ort:
    Nürnberg
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    07/2007
    Vorname:
    Andi
    Spritmonitor:
    Interessant...Genau den selben Fehler habe ich auch seit langem, ich kann ihn löschen, aber er kommt immer wieder. Hast du Leistungsverlust? Da ist bei mir keiner spürbar... Auto ging Samstag auf der Bahn wieder 245km/h laut Tacho...
    Flexrohr wurde bei mir schon mal getauscht, der Fehler war aber sowohl davor als jetzt auch danach noch da. Leistungssteigerung ist keine vorhanden.
    Wäre interessant zu wissen, was es damit auf sich hat!
     
  4. #3 WhiteWolf, 01.06.2015
    Zuletzt bearbeitet: 01.06.2015
    WhiteWolf

    WhiteWolf 1er-Profi

    Dabei seit:
    07.04.2011
    Beiträge:
    2.880
    Zustimmungen:
    94
    Ort:
    Landsberg/Lech
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    04/2006
    Vorname:
    Thomas
    Gefühlt läuft das Auto auf Rauer. Leistungsverlust hab ich nicht,
    Ich legs nicht drauf an, da beide DPF-Sensoren Platt sind, und er sonst den DFP nicht mehr regeneriert. Turboschaden ect wären die logische Folge.
    Am Freitag kommt er zum Händler, dann kann ich genaueres berichten...

    Aber ich hoffe, er kommt bald weg, und n R6 kommt ins Haus
     
  5. Benzo

    Benzo 1er-Liebhaber(in)

    Dabei seit:
    22.10.2012
    Beiträge:
    1.314
    Zustimmungen:
    84
    Ort:
    Nürnberg
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    07/2007
    Vorname:
    Andi
    Spritmonitor:
    Hast du hier Neuigkeiten?
     
  6. #5 WhiteWolf, 19.06.2015
    WhiteWolf

    WhiteWolf 1er-Profi

    Dabei seit:
    07.04.2011
    Beiträge:
    2.880
    Zustimmungen:
    94
    Ort:
    Landsberg/Lech
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    04/2006
    Vorname:
    Thomas
    Noch nicht, komme grad aus meinem Ägypten-Urlaub zurück.
    Das Auto geht kommende Woche zum Händler, sobald ich was weiß, gibts Rückmeldung
     
  7. Benzo

    Benzo 1er-Liebhaber(in)

    Dabei seit:
    22.10.2012
    Beiträge:
    1.314
    Zustimmungen:
    84
    Ort:
    Nürnberg
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    07/2007
    Vorname:
    Andi
    Spritmonitor:
    Ois kloar :daumen:
     
  8. #7 WhiteWolf, 22.06.2015
    WhiteWolf

    WhiteWolf 1er-Profi

    Dabei seit:
    07.04.2011
    Beiträge:
    2.880
    Zustimmungen:
    94
    Ort:
    Landsberg/Lech
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    04/2006
    Vorname:
    Thomas
    So, Der Fehler ist natürlich beim :-) nicht aufgetaucht...
    Ergo mach ich mal nix...
     
  9. #8 WhiteWolf, 24.06.2015
    WhiteWolf

    WhiteWolf 1er-Profi

    Dabei seit:
    07.04.2011
    Beiträge:
    2.880
    Zustimmungen:
    94
    Ort:
    Landsberg/Lech
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    04/2006
    Vorname:
    Thomas
    Ach und mein Flextohr ist kaputt, das hat BMW natürlich nicht festgestellt.
    Bekomm nächste Woche nen Austauschsatz!
     
  10. Benzo

    Benzo 1er-Liebhaber(in)

    Dabei seit:
    22.10.2012
    Beiträge:
    1.314
    Zustimmungen:
    84
    Ort:
    Nürnberg
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    07/2007
    Vorname:
    Andi
    Spritmonitor:
    Hatte ich unlängst auch... Wohl unvermeidbar bei N47 :roll:
     
  11. #10 WhiteWolf, 26.06.2015
    WhiteWolf

    WhiteWolf 1er-Profi

    Dabei seit:
    07.04.2011
    Beiträge:
    2.880
    Zustimmungen:
    94
    Ort:
    Landsberg/Lech
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    04/2006
    Vorname:
    Thomas
    Is ja an und für sich nicht Schlimm und relativ schnell behoben!
    Ich hoff, das er bald nem N52 Benziner weicht, heute Probefahrt
     
  12. Benzo

    Benzo 1er-Liebhaber(in)

    Dabei seit:
    22.10.2012
    Beiträge:
    1.314
    Zustimmungen:
    84
    Ort:
    Nürnberg
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    07/2007
    Vorname:
    Andi
    Spritmonitor:
    Habe den Abgas(gegen-)drucksensor mal als Neuteil bestellt und werde ihn tauschen. Sollte ja gleich erledigt sein und dann werd ich den Fehler mal beobachten, ob er wieder kommt. Bei mir steht er mittlerweile fast dauerhaft im FS, lässt sich aber immer löschen.
     
  13. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. Benzo

    Benzo 1er-Liebhaber(in)

    Dabei seit:
    22.10.2012
    Beiträge:
    1.314
    Zustimmungen:
    84
    Ort:
    Nürnberg
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    07/2007
    Vorname:
    Andi
    Spritmonitor:
    Neuer Sensor ist eingebaut.
    Der Fehler ist nicht mehr wieder aufgetaucht bisher und subjektiv hängt der Wagen ein bisschen direkter am Gas, kann aber auch Einbildung sein. Werde die kommenden Tage mal den FS neu auslesen und schauen, ob der Fehler 4D03 wieder kommt.
     
  15. Benzo

    Benzo 1er-Liebhaber(in)

    Dabei seit:
    22.10.2012
    Beiträge:
    1.314
    Zustimmungen:
    84
    Ort:
    Nürnberg
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    07/2007
    Vorname:
    Andi
    Spritmonitor:
    Gestern nochmal ausgelesen nach längerer Autobahnfahrt, kein Fehler gespeichert \:D/
     
Thema: Abgasgegendruck Sensor -> Fehler
Besucher kamen mit folgenden Suchen
  1. abgasgegendrucksensor

    ,
  2. bmw 116d fehler abgase

    ,
  3. abgasgegendruck zu hoch bmw

    ,
  4. bmw 116d fehle abgasdruck,
  5. bmw n47 abgasgegendruck ,
  6. abgasgegendrucksensor e82,
  7. abgasgegendrucksensor e87,
  8. bmw was macht abgasgegendrucksensor,
  9. bmw abgasgegendrucksensor,
  10. abgasgegendruck atmosphärendruck bmw,
  11. 120d abgasgegendruck
Die Seite wird geladen...

Abgasgegendruck Sensor -> Fehler - Ähnliche Themen

  1. 130i E87 springt nicht an mit Fehler Stellmotor

    130i E87 springt nicht an mit Fehler Stellmotor: Hallo, bin seit einem Jahr glücllicher Besitzer eines 130i E87 (Bauj. 2008) und bin am Vortag normal gefahren. Am nächsten Morgen springt er nicht...
  2. Werden Parkassistent Sensoren bei PDC angezeigt

    Werden Parkassistent Sensoren bei PDC angezeigt: Hi, auf den Bildern vom Display beim Parken mit dem Parkassistenen sieht man, dass die PDC Überwachungslinien um das ganze Auto rum gehen. Hat...
  3. Ruckeln beim Anfahren, NOX Sensor?

    Ruckeln beim Anfahren, NOX Sensor?: Moin Leute, ich habe meinen Wagen (E87, 118i BJ 01/2009) letztens in einer freien Werkstatt den normalen Service machen lassen. Es wurde dabei...
  4. Öllampe ,Fehler CC-ID 212

    Öllampe ,Fehler CC-ID 212: Hallo, ich brauche dringend hilfe. seit 2 Jahren fahre ich einen 116 BWM Erstzulassung 12/07 PS 121 KM Stand 97200 Seit einiger Zeit habe ich...
  5. F2x PDC-Sensor vorne kaputt - wie demontieren?

    F2x PDC-Sensor vorne kaputt - wie demontieren?: Servus :) bei mir ist der PDC-Sensor vorne außen defekt, es liegt auch schon das Ersatzteil hier, ich würde den nur gerne selbst austauschen....