[E82] Ab 200km/h "vibrierende" Rollgeräusche

Diskutiere Ab 200km/h "vibrierende" Rollgeräusche im BMW 135i Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hallo zusammen, Habe folgendes Anliegen, ab 200km/h kommen beängstigte, leicht vibrierende Radgeräusche! Unabhängig von der Fahrbahn...

  1. #1 135i_coupe_n54, 13.04.2013
    135i_coupe_n54

    135i_coupe_n54 Gesperrt!

    Dabei seit:
    24.10.2010
    Beiträge:
    912
    Zustimmungen:
    0
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Spritmonitor:
    Hallo zusammen,
    Habe folgendes Anliegen, ab 200km/h kommen beängstigte, leicht vibrierende Radgeräusche! Unabhängig von der Fahrbahn Oberfläche... schneller alls 220 wag ich mich schon garnicht, möchte gerne wissen was da los ist?! Es hört und fühlt sich so an als ob ihr über die gerillte Fahrbahnstreifen fährt. Lenkrad vibriert nicht!
    Reifendruck hab ich überprüft, Reifen stehen in der richtigen Laufrichtung, Radlager kann es doch nicht sein ab so einer Geschwindigkeit?! Hoffe jemand kennt dieses Problem...

    Reifen: VA 225 18" HA 255 18" Hankook EVO 2
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 123dDarek, 13.04.2013
    123dDarek

    123dDarek 1er-Fahrer(in)

    Dabei seit:
    23.02.2011
    Beiträge:
    365
    Zustimmungen:
    0
    Ort:
    Hagen
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    11/2011
    Vorname:
    Darek
    Das angesprochen vibrieren habe ich nur mit meinen Winterreifen exakt ab 140km/h bis 160km/h davor und danach nix zu spüren und wodran das liegt habe ich bis heute nicht rausgefunden.

    Vielleicht ist es bei die Felgen nicht richtig ausgewuchtet, Querdenker ausgeschlagen, Lenkgetriebe ist langsam durch, Felge liegt nicht an der Nabe plan auf!!!
     
  4. BMWUA

    BMWUA 1er-Fanatiker(in)

    Dabei seit:
    26.08.2008
    Beiträge:
    4.496
    Zustimmungen:
    45
    Ort:
    Nordeifel
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Radlager
    oder
    Reifenablaufbild

    Verändert sich die Lautstärke bei Kurvenfahrt?
     
  5. #4 nitro2k, 13.04.2013
    nitro2k

    nitro2k Guest

    Hierzu kann ich ne Story erzählen.

    Kumpel hatte vor 1000 Jahren mal nen Vectra. Genau das gleiche Verhalten, Das komische dadrann ist/war natürlich, dass es nur in einem bestimmten Geschwindigkeitsbereich zu spüren war.

    Er hat dann mal die Felgen und Reifen überprüfen lassen. Dabei hat sich rausgestellt, dass ein Reifen an einem Stück Materialschwäche hatte. Dabei ist eine Art Beule entstanden und die hat diese Vibrationen und Geräusche verursacht.
     
  6. #5 123dDarek, 13.04.2013
    123dDarek

    123dDarek 1er-Fahrer(in)

    Dabei seit:
    23.02.2011
    Beiträge:
    365
    Zustimmungen:
    0
    Ort:
    Hagen
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    11/2011
    Vorname:
    Darek
    Das witzige ist, habe die felgen mit reifen alleine im Winter 2012/2013 gleich zwei mal neu auswuchten lassen und alles war immer in Ordnung!!!
    Jetzt habe ich mich einfach dran gewöhnt.
     
  7. #6 135i_coupe_n54, 13.04.2013
    135i_coupe_n54

    135i_coupe_n54 Gesperrt!

    Dabei seit:
    24.10.2010
    Beiträge:
    912
    Zustimmungen:
    0
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Spritmonitor:
    Geräusche werden durch Kurvenfahrt nicht lauter, werde reifen am montag mal auf wuchtung überprüfen lassen.... kann ich mir echt nicht vorstellen das am Auto was ist, müssen die sch**** reifen sein :mad:
    Aber spass macht die sache echt nicht und einfach seltsam das genau bei dieser Geschwindigkeit das zu spüren ist!!

    Übrigens es muss von vorne kommen! Da ich am Dienstag aufm Prüfstand war und davon war nix zu hören/spüren!
     
  8. #7 135i_coupe_n54, 13.04.2013
    135i_coupe_n54

    135i_coupe_n54 Gesperrt!

    Dabei seit:
    24.10.2010
    Beiträge:
    912
    Zustimmungen:
    0
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Spritmonitor:
    Ach ja die reifen sind übrigens neu. Seit april frisch auf Felge gezogen!
     
  9. #8 123dDarek, 13.04.2013
    123dDarek

    123dDarek 1er-Fahrer(in)

    Dabei seit:
    23.02.2011
    Beiträge:
    365
    Zustimmungen:
    0
    Ort:
    Hagen
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    11/2011
    Vorname:
    Darek
    Ja wenn die reifen nagelneu sind dann ist es doch schon praktisch klar das diese sich erst einfahren müssen nach ein paar km wird es besser.

    Im Moment sind die ja noch steif und die Produktions Toleranzen sind somit erheblich zu spüren!

    Aus Interesse was sind das für reifen?
     
  10. bazi90

    bazi90 1er-Fan

    Dabei seit:
    23.08.2010
    Beiträge:
    942
    Zustimmungen:
    0
    Fahrzeugtyp:
    135i Coupé
    Laut dem 1ten Post
    Reifen: VA 225 18" HA 255 18" Hankook EVO 2
     
  11. #10 123dDarek, 13.04.2013
    Zuletzt bearbeitet: 13.04.2013
    123dDarek

    123dDarek 1er-Fahrer(in)

    Dabei seit:
    23.02.2011
    Beiträge:
    365
    Zustimmungen:
    0
    Ort:
    Hagen
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    11/2011
    Vorname:
    Darek
  12. bazi90

    bazi90 1er-Fan

    Dabei seit:
    23.08.2010
    Beiträge:
    942
    Zustimmungen:
    0
    Fahrzeugtyp:
    135i Coupé
    Krasses Ding, gut dass ich die Hankook V12 evo hab. Werde aber trotzdem nach den Hankook wieder zu Conti greifen.
     
  13. #12 135i_coupe_n54, 13.04.2013
    135i_coupe_n54

    135i_coupe_n54 Gesperrt!

    Dabei seit:
    24.10.2010
    Beiträge:
    912
    Zustimmungen:
    0
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Spritmonitor:
    Also jetzt bin ich baff! :eek:
    Krasses ding!! Danke für den link werde montag umgehend hankook anrufen! Gut das wir dieses problem rausgefunden haben, kann definitiv nur an hankook liegen dabei war ich so froh das dee EVO 2 entwickelt wurde :confused:
    Aber bmw, vw und co werden doch von hankook ausgeliefert, gebe es da bei gewisse DOT Reifen keine "rückrufaktion"?
     
  14. BMWUA

    BMWUA 1er-Fanatiker(in)

    Dabei seit:
    26.08.2008
    Beiträge:
    4.496
    Zustimmungen:
    45
    Ort:
    Nordeifel
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    ich hatte die Hankook V12 EVO und die waren super.
    Hm, was war denn mit den S1?
     
  15. Carjoe

    Carjoe 1er-Fan

    Dabei seit:
    25.01.2012
    Beiträge:
    515
    Zustimmungen:
    6
    Ort:
    Rhoihesse
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    07/2008
    Vorname:
    Jörg
    Habe jetzt auch seit gut 2 Wochen die Evo2 drauf und bis jetzt auch bei Geschwindigkeiten bei knapp 270km/h keine Probleme gehabt. Super griffig!
     
  16. #15 TTurbolenzen, 15.04.2013
    TTurbolenzen

    TTurbolenzen 1er-Fahrer(in)

    Dabei seit:
    28.06.2012
    Beiträge:
    354
    Zustimmungen:
    0
    Ort:
    Stuttgart
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    edit
     
  17. #16 jakob 81, 15.04.2013
    jakob 81

    jakob 81 1er-Fahrer(in)

    Dabei seit:
    29.05.2007
    Beiträge:
    146
    Zustimmungen:
    0
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    04/2008
    Ich hab den Hankook S1evo2 auf der Hinterachse und keine Probleme!
    Den evo S1 hatte ich vorher auf meinem Audi S4 auf beiden Achsen und ebenfalls keine Probleme!
    Ich würde diese Reifen jederzeit wieder kaufen allein schon wegen dem Preis/Leistungsverhältnis!
     
  18. #17 135i_coupe_n54, 15.04.2013
    135i_coupe_n54

    135i_coupe_n54 Gesperrt!

    Dabei seit:
    24.10.2010
    Beiträge:
    912
    Zustimmungen:
    0
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Spritmonitor:
    Sind anscheinend nicht alle reifen von betroffen. Werde die woche die reifen nach richtigem lauf überprüfen
     
  19. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  20. Carjoe

    Carjoe 1er-Fan

    Dabei seit:
    25.01.2012
    Beiträge:
    515
    Zustimmungen:
    6
    Ort:
    Rhoihesse
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    07/2008
    Vorname:
    Jörg
    Was hasten du für ein DOT auf den Reifen?
    Vllt ist das ein Chargenproblem?
     
  21. #19 135i_coupe_n54, 16.04.2013
    135i_coupe_n54

    135i_coupe_n54 Gesperrt!

    Dabei seit:
    24.10.2010
    Beiträge:
    912
    Zustimmungen:
    0
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Spritmonitor:
    Kurze info an alle, heute erneut auf der a3. Ab unbegrenzt Gaspedal terror und ganz KOMISCH bis 240
    Km/h KEINE Geräusche oder vibrationen?! Hab ich das "ei" im Rad platt gefahren?? Also sowas hatte ich noch nie!! Sau komische Sache!! Werde jetzt mal bis vmax mich ran tasten, leider war auf der AB zuviel verkehr.
     
Thema:

Ab 200km/h "vibrierende" Rollgeräusche

Die Seite wird geladen...

Ab 200km/h "vibrierende" Rollgeräusche - Ähnliche Themen

  1. [F20] BMW M140i Aut. H/K Glasdach LED NaviProf DAB Con.Dr.

    BMW M140i Aut. H/K Glasdach LED NaviProf DAB Con.Dr.: BMW M140i als Halbjahreswagen von BMW-Mitarbeiter. Frei ab Juli und wird bei Übergabe ca 4500km gelaufen sein. Das Fahrzeug befindet sich in einem...
  2. [Verkauft] BMW M135i, Autom., Navi, H/K, Wi.reif. OZ Ultraleggera

    BMW M135i, Autom., Navi, H/K, Wi.reif. OZ Ultraleggera: EZ 06/2013, 51.000 km, nächste HU 06/2018, 320 PS, Sport-Automatik, 5-Türer [ATTACH] [ATTACH] [ATTACH] [ATTACH] Sehr gepflegter M135i, Alpinweiß,...
  3. Ab- bzw. Einbau Heckdiffusor M-Schürze hinten

    Ab- bzw. Einbau Heckdiffusor M-Schürze hinten: Wenn es so einen Thread schon gibt bitte dort hin verschieben, habe leider nichts gefunden. Meine Werkstatt hat mir auf meinen Wunsch hin den...
  4. Federn H&R Monotube 29211-1

    Federn H&R Monotube 29211-1: Hallo, bin auf der Suche nach Federn vorne+hinten und den Muttern der Vorderen Dämpfern für mein H&R Monotube Gewindefahrwerk. (90211-1) Hat...