[E87] 64,878 km und ein Problem!

Diskutiere 64,878 km und ein Problem! im BMW 118i Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Servus, ich habe auf dem Forum über die Probleme gelesen, die zwischen 65,000 und 70,000 km bei den Vierzylinder-Modellen auftreten können....

  1. #1 cawimmer430, 13.03.2014
    cawimmer430

    cawimmer430 1er-Fahrer(in)

    Dabei seit:
    27.02.2013
    Beiträge:
    72
    Zustimmungen:
    0
    Ort:
    München
    Motorisierung:
    118i
    Modell:
    Hatch (E87)
    Baujahr:
    07/2007
    Vorname:
    Christian
    Servus,

    ich habe auf dem Forum über die Probleme gelesen, die zwischen 65,000 und 70,000 km bei den Vierzylinder-Modellen auftreten können. Zündspulen und das Versagen der Injektoren habe ich schon erlebt. Auf "das Versagen der Steuerkette zwischen 65,000 und 70,000 km" habe ich mich innerlich schon vorbereitet. :mrgreen:

    Vor ein paar Tagen habe ich bemerkt, das mein 2007 118i (143-PS) bei 130 km/h auf der Autobahn lauter als normal ist. Jetzt kommt die Angst, vor allem wenn ich sehe, dass ich fast 65,000 km erreicht habe. Na ja, es ist keine exakte Wissenschaft, aber der Gedanke und die Erinnerungen an die Probleme der anderen Forum-Mitglieder sind immer noch im Kopf.

    Heute Morgen beim BMW-MINI Händler in der Riesenfeldstraße die Diagnose - Getriebe verliert Öl. Ich habe das 6-Gang Automatikgetriebe von ZF.

    Momentan ist der Wagen in der Werkstatt. Mehr Details erfahre ich später.


    Auf der Hebebühne...

    [​IMG]


    Die aerodynamische Abdichtung unter dem Getriebe ist mit Getriebe-Öl bekleckert...

    [​IMG]
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 alpinweisser_120d, 13.03.2014
    alpinweisser_120d

    alpinweisser_120d 1er-Süchtling

    Dabei seit:
    11.01.2010
    Beiträge:
    16.967
    Zustimmungen:
    567
    Fahrzeugtyp:
    120d Coupé
    Motorisierung:
    1er M
    bin gespannt. von einem getriebeölverlust habe ich bei den 4 zylindern oder allgemein beim automaten noch nichts gehört.
     
  4. #3 cawimmer430, 13.03.2014
    cawimmer430

    cawimmer430 1er-Fahrer(in)

    Dabei seit:
    27.02.2013
    Beiträge:
    72
    Zustimmungen:
    0
    Ort:
    München
    Motorisierung:
    118i
    Modell:
    Hatch (E87)
    Baujahr:
    07/2007
    Vorname:
    Christian
    Soeben kam der Anruf von BMW.

    Die Ölwannendichtung des Getriebe ist beschädigt. Morgen ist das Auto wieder Fahrbereit.

    Kosten 500,- Euro.
     
  5. #4 diggnboy, 13.03.2014
    diggnboy

    diggnboy 1er-Fahrer(in)

    Dabei seit:
    24.08.2012
    Beiträge:
    358
    Zustimmungen:
    0
    Ort:
    NRW/Köln
    Motorisierung:
    118i
    Modell:
    Hatch (E87)
    Baujahr:
    04/2008
    Vorname:
    Dave
    Spritmonitor:
    Aufgrund des Alters von deinem wagen bekommst das wohl nicht auf Kulanz oder zumindest eine kosten Beteiligungen oder?
     
  6. #5 andi040, 13.03.2014
    andi040

    andi040 1er-Fahrer(in)

    Dabei seit:
    24.12.2013
    Beiträge:
    219
    Zustimmungen:
    1
    Ort:
    HH/St.Pauli
    Motorisierung:
    118i
    Modell:
    Hatch (E81)
    Baujahr:
    07/2007
    Vorname:
    Andi
    Na dann klopf ich mal auf Holz. Hab den gleichen. Sogar der Produktionsmonat stimmt. Kilometerstand 58k :wink:
     
  7. #6 cawimmer430, 20.03.2014
    cawimmer430

    cawimmer430 1er-Fahrer(in)

    Dabei seit:
    27.02.2013
    Beiträge:
    72
    Zustimmungen:
    0
    Ort:
    München
    Motorisierung:
    118i
    Modell:
    Hatch (E87)
    Baujahr:
    07/2007
    Vorname:
    Christian
    Hallo,

    sorry für die späte Antwort.

    Das Problem war ein kleines Leck in der Ölwanne des Getriebes. Den Wagen habe ich seit Freitag wieder zurück. Er läuft super und ist vor allem wieder viel ruhiger geworden. Dem Motor fehlt nichts. Das Getriebe schaltet vor allem wieder weicher.

    Ich ließ auch gleich den Kundendienst machen und die Bremsflüssigkeit ersetzen, da sie älter als zwei Jahre war.

    Bezahlt habe ich 720,- Euro. Meine Garantie ist schon lange abgelaufen, und ich habe sie nicht erneuert. Deshalb musste ich dies alles aus der eigenen Tasche zahlen.

    Toyota fahren? Nein danke!!!! :mrgreen:
     
  8. #7 alpinweisser_120d, 20.03.2014
    alpinweisser_120d

    alpinweisser_120d 1er-Süchtling

    Dabei seit:
    11.01.2010
    Beiträge:
    16.967
    Zustimmungen:
    567
    Fahrzeugtyp:
    120d Coupé
    Motorisierung:
    1er M
  9. Arca

    Arca 1er-Fahrer(in)

    Dabei seit:
    04.07.2013
    Beiträge:
    169
    Zustimmungen:
    0
    Ort:
    Augsburg
    Motorisierung:
    118i
    Modell:
    Hatch (E87)
    Baujahr:
    08/2008
    Vorname:
    Flo
    und wieder rührt Flo kräftig die Werbetrommel :D :thumb:
     
  10. #9 alpinweisser_120d, 20.03.2014
    alpinweisser_120d

    alpinweisser_120d 1er-Süchtling

    Dabei seit:
    11.01.2010
    Beiträge:
    16.967
    Zustimmungen:
    567
    Fahrzeugtyp:
    120d Coupé
    Motorisierung:
    1er M
    naja soll ja auch bissl abgehen das treffen!:)
     
  11. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. Arca

    Arca 1er-Fahrer(in)

    Dabei seit:
    04.07.2013
    Beiträge:
    169
    Zustimmungen:
    0
    Ort:
    Augsburg
    Motorisierung:
    118i
    Modell:
    Hatch (E87)
    Baujahr:
    08/2008
    Vorname:
    Flo
    Soweit ich desmitbekommen habe sind es doch jetzt schon mehr Anmeldungen als bei BMW 5.0 :D

    So aber jetzt btt ;)
     
  13. #11 alpinweisser_120d, 20.03.2014
    alpinweisser_120d

    alpinweisser_120d 1er-Süchtling

    Dabei seit:
    11.01.2010
    Beiträge:
    16.967
    Zustimmungen:
    567
    Fahrzeugtyp:
    120d Coupé
    Motorisierung:
    1er M
    "bissichen mehr" fast das doppelte an 1er bmw.
     
Thema:

64,878 km und ein Problem!

Die Seite wird geladen...

64,878 km und ein Problem! - Ähnliche Themen

  1. Klimaautomatik Problem

    Klimaautomatik Problem: Ich habe eine Frage an euch, trotz suche fand ich keine Hilfe . Ich war jetzt in Osterurlaub, draußen waren vielleicht 15°, trotzdem wurde es...
  2. Motor zu heiss / Wasserkühlung Problem

    Motor zu heiss / Wasserkühlung Problem: Hallo zusammen Hatte nun in den letzten Wochen zweimal den Fall, dass der M auf der Autobahn in den Notlauf geschaltet hat. Motor zu heiss. Habe...
  3. Cent/KM

    Cent/KM: Hallo, ich dokumentiere alle Ausgaben die im Zusammenhang mit meinem Auto stehen. Macht ihr sowas auch? Ich nutze dazu Spritmonitor und trage...
  4. [F20] Problem mit Rauschen bei Verstärkerumbau

    Problem mit Rauschen bei Verstärkerumbau: Hi, habe nun mal angefangen mit dem Umbau der Endstufen . Ziel ist = Center/Rear dudeln mit den OEM Verstärker mit und Front Türen und USB's...
  5. RPA Problem, Fehler geht nicht weg

    RPA Problem, Fehler geht nicht weg: hab nen 135i US und serie dieses RDC verbaut. Dies wurde vor 4 Jahren deaktiviert und das Steuergerät hab ich ausgebaut, soweit so gut. Hab mein...