[E8x] 30 Grad - Motor springt nicht an

Diskutiere 30 Grad - Motor springt nicht an im BMW 120d Forum im Bereich Informationen zu 1er BMW Modellen der ersten Gen.; Hallo Leute, mein 1er stand heute den ganzen Tag in der Sonne (so ca. 5 Stunden). Als ich den guten Bayer dann starten wollte zuckelte er...

  1. #1 MarcoHuber, 12.07.2013
    MarcoHuber

    MarcoHuber 1er-Fahrer(in)

    Dabei seit:
    30.05.2013
    Beiträge:
    80
    Zustimmungen:
    0
    Ort:
    Augsburg
    Motorisierung:
    120d
    Modell:
    Hatch (E81)
    Baujahr:
    02/2011
    Hallo Leute,

    mein 1er stand heute den ganzen Tag in der Sonne (so ca. 5 Stunden). Als ich den guten Bayer dann starten wollte zuckelte er mächtig rumm (sorry, ich kann das echt schwer beschreiben :D). Hab ihn erst nochmal aus gemacht und dann erneut gestartet. Ging sofort an. Auch an den Ampeln bei der Start/Stop Funktion funktionierte alles super.

    Habt ihr schon mal Erfahrungen gemacht bei Temperaturen über 25 grad? (was doch eigentlich noch nicht so viel ist. Ich vermute halt, dass sich die Hitze unter der Motorhaube extrem gestaut hat.)

    Lg, Marco
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 WhiteWolf, 12.07.2013
    WhiteWolf

    WhiteWolf 1er-Profi

    Dabei seit:
    07.04.2011
    Beiträge:
    2.940
    Zustimmungen:
    127
    Ort:
    Landsberg/Lech
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    04/2006
    Vorname:
    Thomas
    Komisch, das einzige was bei mir in der Hitze immer die Löffel abgibt, ist das Display meines Radio Proff.
    Sonst alles in Butter, auch bei 37,5 Grad in der Sonne (Und da ist die Leder-Ausstattung HÖLLE) oder -22,5 Grad sprang er ohne zu Murren an.
    Start/STopp ist standartmäßig bei mir eh aus, nutz ich auch nicht
     
  4. #3 MarcoHuber, 12.07.2013
    MarcoHuber

    MarcoHuber 1er-Fahrer(in)

    Dabei seit:
    30.05.2013
    Beiträge:
    80
    Zustimmungen:
    0
    Ort:
    Augsburg
    Motorisierung:
    120d
    Modell:
    Hatch (E81)
    Baujahr:
    02/2011
    Also Display hat bei mir noch keine Probleme gemacht. Bei den Sitzen hab ich halb Stoff und halb Leder; Finde ich echt super auch bei Hitze. Das war echt ne komische Sache heute, wie wenn er kein Treibstoff bekommt oder so -.-
     
  5. #4 MarcoHuber, 13.07.2013
    MarcoHuber

    MarcoHuber 1er-Fahrer(in)

    Dabei seit:
    30.05.2013
    Beiträge:
    80
    Zustimmungen:
    0
    Ort:
    Augsburg
    Motorisierung:
    120d
    Modell:
    Hatch (E81)
    Baujahr:
    02/2011
    Hat sonst noch jemand Erfahrungen oder ne Idee, warum so etwas passiert?
     
  6. #5 matthias120d, 16.07.2013
    matthias120d

    matthias120d 1er-Fahrer(in)

    Dabei seit:
    04.03.2012
    Beiträge:
    91
    Zustimmungen:
    4
    Ort:
    Bornheim
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    11/2007
    Erfahrungen nur, dass er bisher nie Probleme gemacht hat. Egal ob bei 35 Grad (und er den ganzen Tag in der prallen Sonne stand) oder im Winter bei -15°C im Skiurlaub und mehreren Tagen Standzeit. Bisher immer ohne Probleme!
     
  7. #6 MarcoHuber, 16.07.2013
    MarcoHuber

    MarcoHuber 1er-Fahrer(in)

    Dabei seit:
    30.05.2013
    Beiträge:
    80
    Zustimmungen:
    0
    Ort:
    Augsburg
    Motorisierung:
    120d
    Modell:
    Hatch (E81)
    Baujahr:
    02/2011
    War zum Glück bis jetzt ein einzellfall! Stand heute wieder sehr lange in der Sonne, mit dem Unterschied dass er sofort an ging!
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

30 Grad - Motor springt nicht an

Die Seite wird geladen...

30 Grad - Motor springt nicht an - Ähnliche Themen

  1. Kofferraum springt nicht auf

    Kofferraum springt nicht auf: Hi Leute, Wenn ich den Knopf auf der Fernbedienung drücke, öffnet das schloss, aber der Deckel springt nicht hoch und wird dann eben gleich...
  2. [E87] Riemen abgesprungen - 60 km gefahren - Motor kaputt?

    Riemen abgesprungen - 60 km gefahren - Motor kaputt?: Hallo Zusammen, ich habe heute einen folgenschweren Fehler begangen. Nachdem ich 20 Minuten gefahren bin, ging die rote Batterieanzeige an, habe...
  3. [E87] Motor läuft nicht mehr ordentlich

    Motor läuft nicht mehr ordentlich: Hallo Leute, ich wollte heute mit meinem 118d fahren aber bin nicht recht viel weiter als aus der Parklücke gekommen. Das Auto stand schon...
  4. Motor dreht nur noch bis 2500 U/Min

    Motor dreht nur noch bis 2500 U/Min: Servus zusammen, ich fang mal von vorne an. Ich habe einen E87 123d BJ 2008 mit einer Laufleistung von 162tkm. Jetzt ist mir ein Pleuel...
  5. Ratter Geräusch und peinlicherweise Motor abgewürgt.

    Ratter Geräusch und peinlicherweise Motor abgewürgt.: Hallo Leute, Ich habe 2 Punkte. Mir ist die Tage aufgefallen, dass mein Motor gelegentlich, gefühlt auf der linken Seite ungefähr auf Höhe des...