[E8x] 30 Grad - Motor springt nicht an

Diskutiere 30 Grad - Motor springt nicht an im BMW 120d Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hallo Leute, mein 1er stand heute den ganzen Tag in der Sonne (so ca. 5 Stunden). Als ich den guten Bayer dann starten wollte zuckelte er...

  1. #1 MarcoHuber, 12.07.2013
    MarcoHuber

    MarcoHuber 1er-Fahrer(in)

    Dabei seit:
    30.05.2013
    Beiträge:
    80
    Zustimmungen:
    0
    Ort:
    Augsburg
    Motorisierung:
    120d
    Modell:
    Hatch (E81)
    Baujahr:
    02/2011
    Hallo Leute,

    mein 1er stand heute den ganzen Tag in der Sonne (so ca. 5 Stunden). Als ich den guten Bayer dann starten wollte zuckelte er mächtig rumm (sorry, ich kann das echt schwer beschreiben :D). Hab ihn erst nochmal aus gemacht und dann erneut gestartet. Ging sofort an. Auch an den Ampeln bei der Start/Stop Funktion funktionierte alles super.

    Habt ihr schon mal Erfahrungen gemacht bei Temperaturen über 25 grad? (was doch eigentlich noch nicht so viel ist. Ich vermute halt, dass sich die Hitze unter der Motorhaube extrem gestaut hat.)

    Lg, Marco
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 WhiteWolf, 12.07.2013
    WhiteWolf

    WhiteWolf 1er-Profi

    Dabei seit:
    07.04.2011
    Beiträge:
    3.027
    Zustimmungen:
    171
    Ort:
    Landsberg/Lech
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    04/2006
    Vorname:
    Thomas
    Spritmonitor:
    Komisch, das einzige was bei mir in der Hitze immer die Löffel abgibt, ist das Display meines Radio Proff.
    Sonst alles in Butter, auch bei 37,5 Grad in der Sonne (Und da ist die Leder-Ausstattung HÖLLE) oder -22,5 Grad sprang er ohne zu Murren an.
    Start/STopp ist standartmäßig bei mir eh aus, nutz ich auch nicht
     
  4. #3 MarcoHuber, 12.07.2013
    MarcoHuber

    MarcoHuber 1er-Fahrer(in)

    Dabei seit:
    30.05.2013
    Beiträge:
    80
    Zustimmungen:
    0
    Ort:
    Augsburg
    Motorisierung:
    120d
    Modell:
    Hatch (E81)
    Baujahr:
    02/2011
    Also Display hat bei mir noch keine Probleme gemacht. Bei den Sitzen hab ich halb Stoff und halb Leder; Finde ich echt super auch bei Hitze. Das war echt ne komische Sache heute, wie wenn er kein Treibstoff bekommt oder so -.-
     
  5. #4 MarcoHuber, 13.07.2013
    MarcoHuber

    MarcoHuber 1er-Fahrer(in)

    Dabei seit:
    30.05.2013
    Beiträge:
    80
    Zustimmungen:
    0
    Ort:
    Augsburg
    Motorisierung:
    120d
    Modell:
    Hatch (E81)
    Baujahr:
    02/2011
    Hat sonst noch jemand Erfahrungen oder ne Idee, warum so etwas passiert?
     
  6. #5 matthias120d, 16.07.2013
    matthias120d

    matthias120d 1er-Fahrer(in)

    Dabei seit:
    04.03.2012
    Beiträge:
    91
    Zustimmungen:
    4
    Ort:
    Bornheim
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    11/2007
    Erfahrungen nur, dass er bisher nie Probleme gemacht hat. Egal ob bei 35 Grad (und er den ganzen Tag in der prallen Sonne stand) oder im Winter bei -15°C im Skiurlaub und mehreren Tagen Standzeit. Bisher immer ohne Probleme!
     
  7. #6 MarcoHuber, 16.07.2013
    MarcoHuber

    MarcoHuber 1er-Fahrer(in)

    Dabei seit:
    30.05.2013
    Beiträge:
    80
    Zustimmungen:
    0
    Ort:
    Augsburg
    Motorisierung:
    120d
    Modell:
    Hatch (E81)
    Baujahr:
    02/2011
    War zum Glück bis jetzt ein einzellfall! Stand heute wieder sehr lange in der Sonne, mit dem Unterschied dass er sofort an ging!
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

30 Grad - Motor springt nicht an

Die Seite wird geladen...

30 Grad - Motor springt nicht an - Ähnliche Themen

  1. Motor zu heiss / Wasserkühlung Problem

    Motor zu heiss / Wasserkühlung Problem: Hallo zusammen Hatte nun in den letzten Wochen zweimal den Fall, dass der M auf der Autobahn in den Notlauf geschaltet hat. Motor zu heiss. Habe...
  2. [E87] Schlapper Motor, Leistungsverlust

    Schlapper Motor, Leistungsverlust: Moin, Habe mich gerade vorgestellt und habe nun gleich das erste Problem, bei dem ich euren Rat brauche. Derzeit plagt mich aber ein meiner...
  3. [E87] Müder Motor, liegts am DPF?

    Müder Motor, liegts am DPF?: Hallo 1er Gemeinschaft, ich lese schon seit 2 Jahren hier mit, habe mich aber nun aufgrund meines Anliegens auch mal registriert. Ich muss jetzt...
  4. [E87] RC Design RC29 18x8 ET43/35/30 mit Dunlop 225/40 R18 möglich ?

    RC Design RC29 18x8 ET43/35/30 mit Dunlop 225/40 R18 möglich ?: Hallo zusammen ! ich bin hier neu im Forum und hab folgende Frage an euch :) Ich möchte meinem 1er 118d LCI neue 18 Zoll Felgen gönnen. Finde...
  5. Motor ruckelt beim Beschleunigen extrem

    Motor ruckelt beim Beschleunigen extrem: Hallo zusammen, ich wende mich an Euch in der Hoffnung, dass mir noch weitergeholfen werden kann. Ich bin inzwischen über den Status der...