3 Tage nach Abholung und 850 km Fahrt Batterie platt....

Dieses Thema im Forum "BMW M135i / M235i / M140i / M240i" wurde erstellt von DomMuc, 21.02.2013.

  1. DomMuc

    DomMuc 1er-Liebhaber(in)

    Dabei seit:
    24.11.2012
    Beiträge:
    1.733
    Zustimmungen:
    14
    Ort:
    München
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    02/2013
    Heute Morgen kam das böse erwachen.... das ist jetzt mein 10. BMW und mit keinem hatte ich bis hjetzt irgendwelche probleme... jetzt hats mich mit dem doch erwischt....
    Gestern knapp 400km gefahren-> Fzg noch getankt-> Motor hat noch schön die Start-Stopp Funktion genutzt-> heute Früh wollt ich los-> ZV geht nicht, keine reaktion vom Fzg-> Servicemobil gerufen ( war nach 30 min da) erstmal in die Garage runtergefahren..-> Starthilfegegeben siehe da die Zicke springt an :wink:,
    Grad nen Anruf von der Werkstatt erhalten dass die Batt grad wieder leer war ( als sie ihn in die Werkstatt fahren wollten), Mechaniker hat bemerkt dass sich ca 5 min nach Abschliessen des Fzg die elektrische Kühlmittelpumpe mit maximaler Leistung einschaltet... lustigerweise keine Fehler im FSP... sie wollen des von München abgesegnet bekommen und ham nen Fall angelegt.. bin mal gespannt was der karrn noch für Überraschungen hat..

    Windgeräusche an der B-Säule sind auch richtig übel... hat die sonst auch jmd.? beim F20 von meinem Dad ( ohne Line ) sind zwar auch Geräusche hörbar, bei weitem aber nicht so laut wie bei meinem..

    Darf jetzt mit nem öden F11 520d mit voller Hütte rumgurken..
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Ignatz

    Ignatz 1er-Fahrer(in)

    Dabei seit:
    12.11.2012
    Beiträge:
    161
    Zustimmungen:
    1
    Ort:
    St. Gallen (Schweiz)
    Motorisierung:
    1er M
    Modell:
    Hatch (F21)
    Baujahr:
    09/2012
    Hatte auch probs mit der batterie beim Diskobesuch -.- einfach nicht mehr angesprungen ....batterie leer -.-
     
  4. #3 Tommes94, 21.02.2013
    Tommes94

    Tommes94 1er-Interessent(in)

    Dabei seit:
    12.08.2010
    Beiträge:
    41
    Zustimmungen:
    0
    Ort:
    Übach-Palenberg
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    135i
    Modell:
    Hatch (F21)
    Baujahr:
    03/2013
    Fängt ja gut an..

    Was war bei dir der Grund?
     
  5. khd

    khd 1er-Fahrer(in)

    Dabei seit:
    15.02.2013
    Beiträge:
    342
    Zustimmungen:
    84
    Ort:
    Köln
    Motorisierung:
    M140i
    Modell:
    Hatch (F20)
    Baujahr:
    10/2016
    Echt ärgerlich, hoffentlich bist Du bald wieder on the road damit.
     
  6. Ignatz

    Ignatz 1er-Fahrer(in)

    Dabei seit:
    12.11.2012
    Beiträge:
    161
    Zustimmungen:
    1
    Ort:
    St. Gallen (Schweiz)
    Motorisierung:
    1er M
    Modell:
    Hatch (F21)
    Baujahr:
    09/2012
    Hab überbrücjt und seitden läuft es wieder....ich halte euch aber auf dem laufrnden
     
  7. cetan

    cetan 1er-Fahrer(in)

    Dabei seit:
    07.01.2013
    Beiträge:
    50
    Zustimmungen:
    0
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    09/2005
    Vorname:
    Christian
    Hab letzten Freitag meinen F20 125d abgeholt und das erste was ich nach dem losfahren wahrgenommen habe, waren auch ungewöhnlich hohe Windgeräusche...

    Die hatte ich so vorher nicht bemerkt!
     
  8. #7 FireFox81, 22.02.2013
    FireFox81

    FireFox81 1er-Fan

    Dabei seit:
    01.02.2010
    Beiträge:
    615
    Zustimmungen:
    1
    Ort:
    Frankenthal (Pfalz)
    Motorisierung:
    135i
    Modell:
    Hatch (F21)
    Baujahr:
    06/2013
    Vorname:
    Frank
    Wenn das wirklich stimmt, dass die Kühlmittelpumpe grundlos anspringt, dann ist der Übeltäter ja gefunden...Ich kann mir vorstellen dass das Ding richtig Strom ziehen kann...
     
  9. DomMuc

    DomMuc 1er-Liebhaber(in)

    Dabei seit:
    24.11.2012
    Beiträge:
    1.733
    Zustimmungen:
    14
    Ort:
    München
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    02/2013
    sooo meine Zicke bekommt ein neues Motorsteuergerät...
    zudem habe ich noch die optik/ haptik des "futtesr" des Handschuhfachs bemängelt, hab teilw. richtig blanke flächen drin ( schaut schon fast wie ein tTeil aus nem Versuchsfzg aus, wo optik und haptik wurscht sind..), Steuergerät muss bestellt werden und kommt hoffentlich am Montag
    somit bekomm ich a Batterie, das DME und a Handschuhfach und hoffe dass dann Ruhe is..
     
  10. DomMuc

    DomMuc 1er-Liebhaber(in)

    Dabei seit:
    24.11.2012
    Beiträge:
    1.733
    Zustimmungen:
    14
    Ort:
    München
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    02/2013
    Sooo.. heute hab ich mein Auto wiederbekommen.. Ersetzt wurde das Motosrteuergerät ( das nich schuld war), das FEM ( das auch nicht schuld war) und die elektrische Wasserpumpe( die Schuld war, die der Händler zuerst tausche wollte, aber Puma wollte dies nicht...), neue Batterie da "alte" ( 14 Tage im Auto) platt war...
     
  11. #10 Spacecowboy, 28.02.2013
    Spacecowboy

    Spacecowboy 1er-Fahrer(in)

    Dabei seit:
    09.10.2012
    Beiträge:
    293
    Zustimmungen:
    15
    Ort:
    Wiesbaden
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    01/2013
    Vorname:
    Markus
    Spritmonitor:
    Dann ist ja jetzt hoffentlich Ruhe :daumen:
    Wer ist denn bitte Puma und was ist ein FEM?
     
  12. #11 M135ixDriver, 28.02.2013
    M135ixDriver

    M135ixDriver 1er-Fahrer(in)

    Dabei seit:
    17.01.2013
    Beiträge:
    121
    Zustimmungen:
    0
    Ort:
    CH
    FEM

    PUMA
     
  13. #12 Spacecowboy, 28.02.2013
    Spacecowboy

    Spacecowboy 1er-Fahrer(in)

    Dabei seit:
    09.10.2012
    Beiträge:
    293
    Zustimmungen:
    15
    Ort:
    Wiesbaden
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    01/2013
    Vorname:
    Markus
    Spritmonitor:
    Aha :icon_cool:
    Danke :blumen:
    Wieder was gelernt
     
  14. DomMuc

    DomMuc 1er-Liebhaber(in)

    Dabei seit:
    24.11.2012
    Beiträge:
    1.733
    Zustimmungen:
    14
    Ort:
    München
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    02/2013
    Die odysee geht weiter... jetzt nach 2200km fängt der verstärker an zu Knacken bzw. Rauschen.. und die Rückenlehne des fahrersitzes knackt bei Kurvenfahrten.. ( Lehne hat im Gelenk zur Sitzfläche spiel)

    .. der Spass geht weiter....
     
  15. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. schoko

    schoko 1er-Fahrer(in)

    Dabei seit:
    15.07.2010
    Beiträge:
    102
    Zustimmungen:
    0
    Ort:
    Frankfurt
    Motorisierung:
    135i
    Modell:
    Hatch (F20)
    Ist bei mir auch nach 2500km zu hören.. naja, Garantie (;
     
  17. DomMuc

    DomMuc 1er-Liebhaber(in)

    Dabei seit:
    24.11.2012
    Beiträge:
    1.733
    Zustimmungen:
    14
    Ort:
    München
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    02/2013
    des Auto hat für den Sitz einfach zu viel Leistung ;-)
     
Thema:

3 Tage nach Abholung und 850 km Fahrt Batterie platt....

Die Seite wird geladen...

3 Tage nach Abholung und 850 km Fahrt Batterie platt.... - Ähnliche Themen

  1. 116i (BJ 2007) Motorschaden mit 51.000 km

    116i (BJ 2007) Motorschaden mit 51.000 km: Hallo zusammen, meine Frau und ich haben vor gut einem Monat einen gebrauchten 1er gekauft: 116i (122PS) EZ: 11/2007 50.000 km...
  2. Wer fährt H&R 26mm Spurverbreiterung? Problem mit Nabendeckel!

    Wer fährt H&R 26mm Spurverbreiterung? Problem mit Nabendeckel!: Hallo, ich wollte vorher H&R Spurverbreiterungen montieren. An der VA 10mm pro Seite waren kein Problem, aber hinten passen die 13mm Scheiben...
  3. Schon wieder Steuerkette? 6.000 km nach der Reparatur???? E81 118d

    Schon wieder Steuerkette? 6.000 km nach der Reparatur???? E81 118d: Hallo zusammen, ich verfolge schon seit einiger Zeit die Beiträge hier im Forum, die mir schon oft Tipps in die richtige Richtung gegeben haben....
  4. 3-tlg. OZ Superleggera 18" Sommerkompletträder, für den 1-er

    3-tlg. OZ Superleggera 18" Sommerkompletträder, für den 1-er: Hallo zusammen, verkaufe meinen Satz OZ Superleggera Alufelgen mit Goodyear Eagle F1 Sommerreifen für sämtliche BMWs, NP: 4500€ Anbei paar...
  5. Unspezifisches Geräusch ab ca. 45 km/h ( MIT SOUNDFILE )

    Unspezifisches Geräusch ab ca. 45 km/h ( MIT SOUNDFILE ): Hallo, seit kurzer Zeit habe ich ein unspezifisches "Jaulen" ab ca. 45 km/h. Ab Sekunde 8 ist das im Soundfile zu hören....