[E81] 2 probleme (schlüssel,Motor)

Diskutiere 2 probleme (schlüssel,Motor) im BMW 116i Forum im Bereich Informationen zu 1er BMW Modellen der ersten Gen.; Hallo an alle, bin ganz frisch hier im Forum. Bin seid gestern Besitzer eines 116i bl 06/05. Und habe gleich mal 2 probleme 1. Der eine...

  1. #1 paddy2189, 12.12.2013
    paddy2189

    paddy2189 1er-Interessent(in)

    Dabei seit:
    12.12.2013
    Beiträge:
    3
    Zustimmungen:
    0
    Ort:
    Bremen
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    06/2005
    Vorname:
    Patrick
    Hallo an alle,
    bin ganz frisch hier im Forum. Bin seid gestern Besitzer eines 116i bl 06/05. Und habe gleich mal 2 probleme

    1. Der eine schlüssel ist ohne Funktion. bzw ich kann dir türen nich öffnen bzw. schließen. Motor Starten ist kein Problem. Da der Wagen fast ein halbes jahr stand vllt auch nicht verwunderlich. Die frage ist jetzt lädt er sich wieder auf bzw wielange sollte es dauern das er wieder Funktionen hat.

    2. Gestern abend und heute morgen ist der Motor einfach ausgegangen als ich an der ampel halten musst (KEINE START STOPP AUTOMATIK) z.b beim runterschalten viel die Drehzahl sofort in Keller und Motor aus, kann es an einer schwachen batterie liegen? da er ja lange stand und quasie nie bewegt wurde?

    Vielen Dank schon mal für eure Hilfe
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Bench213, 12.12.2013
    Bench213

    Bench213 1er-Fan

    Dabei seit:
    28.04.2013
    Beiträge:
    525
    Zustimmungen:
    0
    Ort:
    zwischen DLG und HDH
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    07/2006
    Vorname:
    Bene
    Spritmonitor:
    Der Läd sich auf, aber wie lange es dauert weiß ich nicht, aber nicht sonderlich lange :wink:

    Ne die Batterie ist daran nicht Schuld, das würde ich auf jeden Fall beobachten. Wenn das Problem wieder auftritt, würde ich das mal checken lassen!
     
  4. H@wk

    H@wk 1er-Liebhaber(in)

    Dabei seit:
    16.08.2013
    Beiträge:
    1.136
    Zustimmungen:
    57
    Ort:
    Hannover
    Motorisierung:
    120d
    Modell:
    Cabrio (E88)
    Baujahr:
    01/2009
    Vorname:
    Stefan
    Beim 2. Problem würde ich auf den KWS tippen.

    Du solltest aber mal den FS auslesen. Rumraten wird dir nicht viel bringen.:wink:
     
  5. #4 paddy2189, 12.12.2013
    paddy2189

    paddy2189 1er-Interessent(in)

    Dabei seit:
    12.12.2013
    Beiträge:
    3
    Zustimmungen:
    0
    Ort:
    Bremen
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    06/2005
    Vorname:
    Patrick
    Kws? was soll das sein?
     
  6. #5 Bench213, 12.12.2013
    Bench213

    Bench213 1er-Fan

    Dabei seit:
    28.04.2013
    Beiträge:
    525
    Zustimmungen:
    0
    Ort:
    zwischen DLG und HDH
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    07/2006
    Vorname:
    Bene
    Spritmonitor:
    Das is der Kurbelwellensensor:wink:
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 paddy2189, 05.01.2014
    paddy2189

    paddy2189 1er-Interessent(in)

    Dabei seit:
    12.12.2013
    Beiträge:
    3
    Zustimmungen:
    0
    Ort:
    Bremen
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    06/2005
    Vorname:
    Patrick
    so wollte mal die Lösung vorstellen

    ich habe neue Zündspulen und eine Neue Batterie bekommen bist jetzt keine Probleme mehr

    Trotzdem vielen Dank
     
  9. #7 albakos, 06.01.2014
    albakos

    albakos 1er-Fahrer(in)

    Dabei seit:
    08.08.2012
    Beiträge:
    120
    Zustimmungen:
    0
    Ort:
    OF
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    01/2011
    Vorname:
    Valent
    Spritmonitor:
    danke für die Lösung und herzlichen Willkommen im besten Forum der Welt :)
     
Thema:

2 probleme (schlüssel,Motor)

Die Seite wird geladen...

2 probleme (schlüssel,Motor) - Ähnliche Themen

  1. [E87] 116i 1,6 LCI - Nur Probleme

    116i 1,6 LCI - Nur Probleme: Hallo liebe Community, Ich wollte nur meinen Frust mal rauslassen, ich lese hier immer im Forum wenn ich ein Problem habe. Was soll ich sagen,...
  2. Gebrauchter Schlüssel beim Freundlichen programieren

    Gebrauchter Schlüssel beim Freundlichen programieren: Moin von der Küste, hab meinen Schlüssel verloren. Bei der Bucht gibt es einen Gebrauchten. Kann der Freundliche direkt auf meinen Wagen...
  3. [E8x] 2 x Original BMW Kopfstütze schwarz aus Leder *TOP ZUSTAND*

    2 x Original BMW Kopfstütze schwarz aus Leder *TOP ZUSTAND*: 50 € VHB 2 x Original BMW Kopfstütze schwarz aus Leder *TOP ZUSTAND* [ATTACH] [ATTACH] [ATTACH] [ATTACH] [ATTACH]
  4. tieferlegung und Probleme mit m261

    tieferlegung und Probleme mit m261: Servus Leute, hab in Planung mein QP zu erden. Lese in den Gutachten immer wieder das Distanzen von Nöten sein KÖNNEN. Kann mir jemand von...
  5. 116i Probleme über Probleme

    116i Probleme über Probleme: Hallo Freunde und Leidens genossen. Ich habe mir vor ca. 6 Monaten einen Wunderschönen 116i gekauft, es war quasi Liebe auf den ersten Blick. Da...