[E8x] 2 kleinere Wehwehchens am 130i

Diskutiere 2 kleinere Wehwehchens am 130i im BMW 130i Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hallo zusammen, wie der Titel schon andeuten lässt, habe ich 2 kleinere Problemchen, die mich teilweise mehr oder weniger stören. Jetzt frage...

  1. Jon3s

    Jon3s 1er-Fan

    Dabei seit:
    26.06.2011
    Beiträge:
    866
    Zustimmungen:
    3
    Fahrzeugtyp:
    130i (FL)
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    11/2007
    Vorname:
    Jonas
    Hallo zusammen,

    wie der Titel schon andeuten lässt, habe ich 2 kleinere Problemchen, die mich teilweise mehr oder weniger stören. Jetzt frage ich einfach euch Profis mal, ob ihr Vermutungen für die Ursachen habt.

    Problem 1:
    Irgendetwas stimmt am Motor meines 130i nicht zu 100%. Hier mal kurz zusammengefasst die Symptome:
    - Nach dem Kaltstart die ersten Meter teilweise starkes Ruckeln wenn ich vom Gas gehe (insbesondere bergab bemerkbar)
    - Wenn ich ihn schön warm gefahren habe, kurz ausschalte und anschließend wieder anschmeiß, läuft er die ersten 10 Sekunden unrund im Leerlauf.
    - Wenn er warm ist und ich den Gang raus nehme (in Neutral) und die Kupplung loslasse, fällt die Drehzahl teilweise kurz unter 500 Umdrehungen, bis er sich wieder fängt. Dieses Problem tritt allerdings nur sporadisch auf.
    - Teilweise nicht konstanter Leerlauf (z.B. leicht erhöhte Drehzahl, obwohl warm gefahren und Klima aus)
    - Bei Vollgas bei niedrigen Drehzahlen (1000-15000 Umdrehungen) teilweise leicht verzögerte Beschleunigung. Als würde er sich zunächst "Verschlucken".


    Die Probleme treten meist nur sporadisch auf und sind nicht sooo schlimm. Dennoch stören sie mich und zeigen mir, dass iwas nicht 100% stimmen kann. Habt ihr eine Idee was die Ursache sein kann? Der :) meint der Leerlaufregler könnte evtl. nicht in Ordnung sein. Im Fehlerspeicher ist nichts hinterlegt.
    Laut Fahrzeughistorie sind 2 Magnetventile und die Zündspule von Zylinder 4 vor etwa 2 Jahren gewechselt worden.
    Ach ja, ich habe auch den Ölfleck am Ölfilter. Der Austausch der Dichtung brachte keine Verbesserung. Kann das Problem mit den anderen zusammenhängen?


    Problem 2:
    Ich habe teilweise ein hochfrequentes Fiepen aus dem mittleren Armaturbereich.
    - Meist erst wenn ich eine Zeit lang gefahren bin
    - Dann auch wenn nur Zündung an
    - Ausschalten der Lüftung und des Radios bringen auch nichts.

    Habt ihr eine Idee? Kann es an den Lux V3 Ringen liegen?


    Vorab vielen Dank für eure Unterstützung!

    Viele Grüße

    Jonas
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Dani_93, 25.04.2015
    Dani_93

    Dani_93 1er-Fanatiker(in)
    Moderator

    Dabei seit:
    02.04.2013
    Beiträge:
    4.766
    Zustimmungen:
    503
    Ort:
    Nähe Stuttgart
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Vorname:
    Daniel
    Hi Jonas,
    zu Problem 1, hast du schon mal die Magnetventile getauscht? Einige der Symptome könnte man eventuell darauf zurückführen, ist eine typische Krankheit beim N52, nix wildes.
    Zu Problem 2 würde ich einfach mal kurz die Lux abklemmen und testen, dann könntest du eine Fehlerquelle schon mal ausschließen.

    Viel Erfolg :daumen:
     
  4. AFox

    AFox 1er-Interessent(in)

    Dabei seit:
    08.12.2014
    Beiträge:
    32
    Zustimmungen:
    1
    Ort:
    Ebersberg - Straubing
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    05/2007
    Vorname:
    Adrian
    Hast du ein Navi mit CD drinnen? Bei mir ist aus der Mittelkonsole auch immer mal wieder ein Pfeifen oder wie auch immer man es beschreiben soll zu hören, und zwar dann, wenn das Navi Daten von der CD liest oder so und das Laufwerk dann arbeitet.
     
  5. Jon3s

    Jon3s 1er-Fan

    Dabei seit:
    26.06.2011
    Beiträge:
    866
    Zustimmungen:
    3
    Fahrzeugtyp:
    130i (FL)
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    11/2007
    Vorname:
    Jonas
    Die Magnetventile wurden meines Wissens noch nicht getauscht. Ist es üblich, dass die bei knapp 100 tkm dran sind? Wie viel kostet der Tausch denn etwa?
    Das mit dem Abklemmen ist eine gute Idee! Alternativ kann man das TFL ja auch im BC ausschalten. Das werde ich zunächst mal versuchen. Danke!

    @AFox:
    Ein Navi habe ich nicht drin und es klingt auch nicht nach einem Laufwerk. Es ist eher ein ganz hochfrequentes Fiepen/Piepen. Teilweise ist es sogar kurzzeitig weg wenn ich über ein Schlagloch fahre. Echt merkwürdig..
     
  6. #5 Greg BMW 130i, 26.04.2015
    Greg BMW 130i

    Greg BMW 130i 1er-Fahrer(in)

    Dabei seit:
    15.06.2014
    Beiträge:
    146
    Zustimmungen:
    6
    Ort:
    Belgien
    Fahrzeugtyp:
    130i (FL)
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    04/2010
    Vorname:
    Gregory
    Das "Verschlucken" bei niedrigen Drehzahlen (1000-1500rpm) ist ganz normal.
    Ab solche Drehzahlen gibt man normaler weise noch kein Vollgas! :-)
     
  7. #6 Greg BMW 130i, 26.04.2015
    Greg BMW 130i

    Greg BMW 130i 1er-Fahrer(in)

    Dabei seit:
    15.06.2014
    Beiträge:
    146
    Zustimmungen:
    6
    Ort:
    Belgien
    Fahrzeugtyp:
    130i (FL)
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    04/2010
    Vorname:
    Gregory
  8. #7 Dani_93, 26.04.2015
    Dani_93

    Dani_93 1er-Fanatiker(in)
    Moderator

    Dabei seit:
    02.04.2013
    Beiträge:
    4.766
    Zustimmungen:
    503
    Ort:
    Nähe Stuttgart
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Vorname:
    Daniel
    Ja, bei nicht wenigen sind die bei der Laufleistung irgendwann mal dran ;)
    So teuer sind die nicht, ich glaube eins (es gibt eins für Einlass und eins für den Auslass) kostet um die 90€.
     
  9. #8 Knüppel74, 26.04.2015
    Knüppel74

    Knüppel74 1er-Liebhaber(in)

    Dabei seit:
    07.06.2012
    Beiträge:
    1.681
    Zustimmungen:
    35
    Ort:
    Nordenham
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    01/2006
    Vorname:
    Sascha
    Spritmonitor:
    Das Verschlucken liegt relativ sicher an den Magnetventilen, bei meinem war nach Tausch dieser damit Ruhe!
    Das leise "Fiepen" kenne ich auch und ich glaube, dass es von einem kleinen Lüftungsventilator irgendwo tief im Radio/Bordcomputer kommt, so jedenfalls kommt es mir vor!
    Dein PC/Laptop zu Hause braucht ja auch Kühlluft und ist nich völlig geräuschlos, oder? Die neuen Autos sind ja auch nichts anderes als fahrende Computer!:mrgreen:
    Sobald man aber einmal am Fahren ist, sollte sich der "Störfaktor" dieses Geräusches aber im Wohlwollen auflösen, da das Grollen des R6 die Führung übernimmt, oder?:mrgreen:
     
  10. #9 extrema, 26.04.2015
    extrema

    extrema 1er-Fahrer(in)

    Dabei seit:
    22.09.2013
    Beiträge:
    228
    Zustimmungen:
    1
    Ort:
    Rhein-Main-Gebiet
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    11/2005
    Vorname:
    Alex
    Das Fiepen könnte auch einfach der Gebläsemotor sein.
    mach mal wenn es auftritt einfach die Lüftung komplett aus und guck ob es weg ist.
     
  11. Jon3s

    Jon3s 1er-Fan

    Dabei seit:
    26.06.2011
    Beiträge:
    866
    Zustimmungen:
    3
    Fahrzeugtyp:
    130i (FL)
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    11/2007
    Vorname:
    Jonas
    Vielen Dank euch schon mal für die zahlreichen Tipps!

    Zum Fiepen:
    Gebläsemotor kann ich ausschließen, da es auch bei ausgeschaltetem Gebläse noch da ist. Quietschender/piepender Gebläsemotor konnte ich bei meinem alten 116i recht einfach beseitigen.
    Leider übertönt der schöne R6 das Piepen nicht immer. Teilweise ist es echt deutlich wahrnehmbar. :?

    Zum Motor:
    Ich schaue mir mal das Video zum Reinigen der Magnetventile an und gucke, ob ich das als relativer Neuling hinbekomme. Meist scheitert es bei mir an ausreichend Werkzeug.

    Falls noch jemand eine Fehlerursache hat, die auch auf das Leerlaufproblem zutrifft, bitte melden :)
     
  12. #11 dreizehn, 29.04.2015
    dreizehn

    dreizehn 1er-Fahrer(in)

    Dabei seit:
    09.12.2011
    Beiträge:
    302
    Zustimmungen:
    7
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Ich hab die Magnetventile vor kurzem auch getauscht. Torx und Schraubenschlüssel ... mehr brauchts nicht. Ist in ner halben Stunde gemütlich zu erledigen.
     
  13. #12 Cabrio Driver, 29.04.2015
    Cabrio Driver

    Cabrio Driver Gesperrt!

    Dabei seit:
    01.05.2013
    Beiträge:
    583
    Zustimmungen:
    18
    Ort:
    Ering am Inn
    Fahrzeugtyp:
    M135i
    Motorisierung:
    135i xDrive
    Modell:
    Hatch (F21)
    Baujahr:
    01/2013
    Vorname:
    Daniel (Da Metzga)
    Das Fieben kommt von der Lichtmaschine und ist lat BMW Normal!!!
     
  14. #13 macerna, 30.04.2015
    macerna

    macerna 1er-Fan

    Dabei seit:
    18.11.2006
    Beiträge:
    521
    Zustimmungen:
    52
    Ort:
    Buxtehude
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    09/2005
    Spritmonitor:
    Ja, dass kann ich bestätigen. Das habe ich beim 5er auch und etwas stärker ist es auch geworden. Mir sagte man, dass das normal sei
     
  15. Jon3s

    Jon3s 1er-Fan

    Dabei seit:
    26.06.2011
    Beiträge:
    866
    Zustimmungen:
    3
    Fahrzeugtyp:
    130i (FL)
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    11/2007
    Vorname:
    Jonas
    Aber dann müsste es doch nur bei Zündung (ausgeschalteter Motor) weg sein, oder?
    Ich habe gestern noch einmal darauf geachtet. Es ist auch ohne TFL noch da. Es hört sich eher nach einem Lüfter irgendwo im Innenraum an (hinterm Armaturenbrett). Total nervig wenn das Radio aus ist... Hatte das noch keiner?

    @dreizehn: Danke du machst mir Mut. Dann werde ich das auch mal alleine versuchen.
     
  16. #15 Knüppel74, 30.04.2015
    Knüppel74

    Knüppel74 1er-Liebhaber(in)

    Dabei seit:
    07.06.2012
    Beiträge:
    1.681
    Zustimmungen:
    35
    Ort:
    Nordenham
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    01/2006
    Vorname:
    Sascha
    Spritmonitor:
    Sag ich doch, ein Lüfter für das ganze Elektronik-Gedöns im Amaturenbrett!
     
  17. Franco

    Franco 1er-Fahrer(in)

    Dabei seit:
    25.05.2014
    Beiträge:
    117
    Zustimmungen:
    8
    Ort:
    Düsseldorf
    Fahrzeugtyp:
    130i (FL)
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    05/2009
    Vorname:
    Franco
    Spritmonitor:
    Könnte auch der Lüfter der Steuergerätebox sein. Das Problem dieser Lüfter ist, dass dieser wirklich nur bei sehr hohen Temperaturen anläuft. Und durch die lange Standzeit, sich z.B. durch Staub festsetzen kann bzw. Geräusche verursacht. Hier wäre es von Vorteil, den Lüfter auf Dauerbetrieb laufen zu lassen. Allerdings würde ich den wegen der Lautstärke gegen einen größeren tauschen. :nod:
     
  18. Jon3s

    Jon3s 1er-Fan

    Dabei seit:
    26.06.2011
    Beiträge:
    866
    Zustimmungen:
    3
    Fahrzeugtyp:
    130i (FL)
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    11/2007
    Vorname:
    Jonas
    Hat sich schon mal jemand an die Lüfter ran gewagt? Die wird man wohl nicht so leicht erreichen..
     
  19. #18 Knüppel74, 01.05.2015
    Knüppel74

    Knüppel74 1er-Liebhaber(in)

    Dabei seit:
    07.06.2012
    Beiträge:
    1.681
    Zustimmungen:
    35
    Ort:
    Nordenham
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    01/2006
    Vorname:
    Sascha
    Spritmonitor:
    Stört dich das denn so dermaßen?? Ich höre es ab und zu, aber wirklich stören tut es mich nicht, deswegen würde ich da jetzt auch nicht dran rumfummeln wollen!
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 Franco, 01.05.2015
    Zuletzt bearbeitet: 01.05.2015
    Franco

    Franco 1er-Fahrer(in)

    Dabei seit:
    25.05.2014
    Beiträge:
    117
    Zustimmungen:
    8
    Ort:
    Düsseldorf
    Fahrzeugtyp:
    130i (FL)
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    05/2009
    Vorname:
    Franco
    Spritmonitor:
    Lüftergeräusche sind normal. Allerdings gibt es auch Lüftergeräusche, die nicht normal sind. Die sollte man aber raushören können. Hört sich dann eher wie ein Kreischen/tiefes Summen an. https://www.youtube.com/watch?v=taubz4tbwwI Einen defekten bzw. festsitzender/ zu langsam drehender Lüfter < 900 rpm ? wird im Fehlerspeicher (Fehlercode: 2F71 Electronics box (E-box) fan, activation) hinterlegt.

    Teilenummer: 12907531783

    Wenn der defekt sein sollte, zögere nicht den auszutauschen. Wenn eins der Steuergeräte überhitzt, kostet es mehr als nur 1 Lüfter.
     
  22. #20 Knüppel74, 01.05.2015
    Knüppel74

    Knüppel74 1er-Liebhaber(in)

    Dabei seit:
    07.06.2012
    Beiträge:
    1.681
    Zustimmungen:
    35
    Ort:
    Nordenham
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    01/2006
    Vorname:
    Sascha
    Spritmonitor:
    Iih, ne, der klingt aber echt richtig scheixxxe, vor allem sehr penetrant laut!:swapeyes_blue:
     
Thema: 2 kleinere Wehwehchens am 130i
Besucher kamen mit folgenden Suchen
  1. bmw fehler 2f71

Die Seite wird geladen...

2 kleinere Wehwehchens am 130i - Ähnliche Themen

  1. BennyBr 130i (e87) in Sprakling graphite - noch einer aus Oberbayern

    BennyBr 130i (e87) in Sprakling graphite - noch einer aus Oberbayern: Servus Leute, nun ist es auch mal daran, mich vorzustellen. Ich bin hier schon länger angemeldet, da meine Frau einen 118i fuhr, aber bislang...
  2. [E81] 130i kaufen ohne Durchsicht

    130i kaufen ohne Durchsicht: Hallo zusammen, Betreffend meiner Suche nach einem 130i, habe ich folgendes Exemplar gefunden: LINK Habe am Samstag das Fahrzeug besucht. Es...
  3. Michelin Pilot Sport Cup 2 - DT vs non-DT

    Michelin Pilot Sport Cup 2 - DT vs non-DT: Hallo zusammen. Ich möchte mir einen Satz Pilot Sport Cup 2 von Michelin zulegen. Bei der Wahl des Hinterreifens bin ich nun darauf gestoßen,...
  4. Suche BMW 130i FL

    Suche BMW 130i FL: Hallo zusammen, Suche BMW 130i mit folgenden Must-have's: - Facelift - M Paket - Handschalter - max 120000km - Scheckheftgepflegt Präferenzen...
  5. M140i xDrive 2.LCI als Handschalter?

    M140i xDrive 2.LCI als Handschalter?: Hallo Leute, ich frage mich, ob der M140i xDrive mit dem Handschalter jetzt bestellbar wäre. Gibt es den vielleicht jetzt durch den letzten Facelift?