1M Abgasanlage sehr lauf beim losfahren mit kaltem Motor

Dieses Thema im Forum "BMW 1er M Coupé" wurde erstellt von flavush, 21.05.2012.

  1. #1 flavush, 21.05.2012
    flavush

    flavush 1er-Fahrer(in)

    Dabei seit:
    08.11.2011
    Beiträge:
    281
    Zustimmungen:
    0
    Ort:
    Zürich
    Fahrzeugtyp:
    1er M Coupé
    Motorisierung:
    1er M
    Baujahr:
    02/2012
    Vorname:
    Flavio
    Hallo zusammen

    Ich besitze nun meinen 1M seit etwa 3 Monaten und habe festgestellt, dass beim kalten losfahren und beschleunigen im ersten gang klingt der kleine kurzzeitig richtig laut etwa bei 3000 U/min.

    Ist das bei euch auch so? Weshalb ist er nur bei kaltem Motor so laut?

    Vielen Dank für eure Hilfe :blumen:

    Gruss
    Flavio
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 chance2go, 21.05.2012
    chance2go

    chance2go 1er-Fahrer(in)

    Dabei seit:
    13.04.2009
    Beiträge:
    344
    Zustimmungen:
    4
    Ort:
    Seeheim-Jugenheim
    Fahrzeugtyp:
    1er M Coupé
    Vorname:
    Georg
    um die vorkats auf temperatur / wirkung zu bringen
     
  4. Banana

    Banana 1er-Fan

    Dabei seit:
    23.09.2011
    Beiträge:
    691
    Zustimmungen:
    0
    Ort:
    Nähe Frankfurt am Main
    steht im handbuch...ist normal...einfach mal lesen das teil ;)
     
  5. #4 klaus40, 22.05.2012
    klaus40

    klaus40 1er-Fahrer(in)

    Dabei seit:
    01.12.2011
    Beiträge:
    97
    Zustimmungen:
    0
    Ort:
    Münsterland
    Fahrzeugtyp:
    1er M Coupé
    Motorisierung:
    1er M
    ich hätte das gern immer so. Hört sich doch super an!!! :mrgreen:
     
  6. Kimba

    Kimba 1er-Liebhaber(in)

    Dabei seit:
    01.12.2009
    Beiträge:
    1.866
    Zustimmungen:
    116
    Ort:
    berg.Städtedreieck
    Vorname:
    Dani
    +1 :daumen::mrgreen:
     
  7. TomDe

    TomDe 1er-Fanatiker(in)

    Dabei seit:
    17.10.2009
    Beiträge:
    3.755
    Zustimmungen:
    1
    Ort:
    Raum München
    Vorname:
    To///M
    Zieh halt die Unterdruckleitungen von den Wastegates ab ;)
     
  8. #7 kampfschachtel, 22.05.2012
    kampfschachtel

    kampfschachtel Gesperrt!

    Dabei seit:
    08.04.2012
    Beiträge:
    1.616
    Zustimmungen:
    2
    Ort:
    Wädenswil(CH) und Mainz (D)
    Fahrzeugtyp:
    1er M Coupé
    Motorisierung:
    1er M
    Modell:
    Coupé (E82)
    Baujahr:
    06/2011
    Vorname:
    Chris
    ..und genau das dröhnen kalt nervt mich als einziges am 1M. Geschmäcker sind aber zum Glück verschieden.
     
  9. Viper

    Viper 1er-Liebhaber(in)

    Dabei seit:
    16.07.2009
    Beiträge:
    1.727
    Zustimmungen:
    22
    Ort:
    Frankfurt a.M.
    Fahrzeugtyp:
    1er M Coupé
    Motorisierung:
    1er M
    Modell:
    Coupé (E82)
    Baujahr:
    01/2012
    Es gibt nichts schöneres als mit dem kalten Motor aus der Tiefgarage auf die Straße zu fahren, gaaaaaaanz gaaanz behutsam, langsam, im 1. Gang, gaaaaaaanz sachte die Drehzahl steigern und bei 3.500 für eine halbe Sekunde VOLL DRAUFLATSCHEN.

    Da wird man wenigstens wach.
     
  10. TomDe

    TomDe 1er-Fanatiker(in)

    Dabei seit:
    17.10.2009
    Beiträge:
    3.755
    Zustimmungen:
    1
    Ort:
    Raum München
    Vorname:
    To///M
    Noch nicht probiert, was passiert dann? :)
     
  11. #10 Kimba, 22.05.2012
    Zuletzt bearbeitet: 22.05.2012
    Kimba

    Kimba 1er-Liebhaber(in)

    Dabei seit:
    01.12.2009
    Beiträge:
    1.866
    Zustimmungen:
    116
    Ort:
    berg.Städtedreieck
    Vorname:
    Dani
    Deine Nachbarn fangen an dich noch mehr zu hassen ! :mrgreen:
     
  12. TomDe

    TomDe 1er-Fanatiker(in)

    Dabei seit:
    17.10.2009
    Beiträge:
    3.755
    Zustimmungen:
    1
    Ort:
    Raum München
    Vorname:
    To///M
    Ich hab ne extrem empfindliche Hexe über mir wohnen, die sich eigentlich über jeden Scheiß aufregt, aber interessanterweiße hat sie noch nie was zu meinen Garagenstarts gesagt...
     
  13. Kimba

    Kimba 1er-Liebhaber(in)

    Dabei seit:
    01.12.2009
    Beiträge:
    1.866
    Zustimmungen:
    116
    Ort:
    berg.Städtedreieck
    Vorname:
    Dani
    Bei uns im Haus bin ICH die Hexe ! Daher traut sich keiner was zu sagen ! :lach_flash:
     
  14. #13 flavush, 22.05.2012
    flavush

    flavush 1er-Fahrer(in)

    Dabei seit:
    08.11.2011
    Beiträge:
    281
    Zustimmungen:
    0
    Ort:
    Zürich
    Fahrzeugtyp:
    1er M Coupé
    Motorisierung:
    1er M
    Baujahr:
    02/2012
    Vorname:
    Flavio
    Für mich wäre es noch interessant zu wissen, weshalb beim einbau der N55 Midpipe das Dröhnen entfällt.

    Gruss
    Flavio
     
  15. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. #14 DomLeRoyal, 23.05.2012
    DomLeRoyal

    DomLeRoyal 1er-Fahrer(in)

    Dabei seit:
    22.03.2012
    Beiträge:
    266
    Zustimmungen:
    0
    Ort:
    Basel
    Fahrzeugtyp:
    1er M Coupé
    Motorisierung:
    1er M
    Modell:
    Coupé (E82)
    Baujahr:
    03/2012
    :shock::shock: mein kleiner bekommt bis die Öltemperatur über 70 grad ist keine Drehzahlen über 2'000 zu sehen..:eusa_naughty::eusa_snooty:
    Ausser wenn ich gleich auf die Autobahn muss, aber auch dann nur langsam auf 2'500 /min
     
  17. #15 Enzo135i, 23.05.2012
    Enzo135i

    Enzo135i 1er-Liebhaber(in)

    Dabei seit:
    24.10.2008
    Beiträge:
    1.055
    Zustimmungen:
    0
    Ort:
    Schweiz (Zürich)
    Fahrzeugtyp:
    1er M Coupé
    Motorisierung:
    1er M
    Modell:
    Coupé (E82)
    Baujahr:
    12/2011
    Vorname:
    Enzo
Thema:

1M Abgasanlage sehr lauf beim losfahren mit kaltem Motor

Die Seite wird geladen...

1M Abgasanlage sehr lauf beim losfahren mit kaltem Motor - Ähnliche Themen

  1. Umfrage zu Problemen der Motoren N43, N45, N46

    Umfrage zu Problemen der Motoren N43, N45, N46: Hallo liebes Forum, angestoßen von einen Beitrag, habe ich die letzen Tage mal im Forum geforscht, wie es um unsere BMW 4 Zylindermotoren steht....
  2. Geräusch beim Motorstart

    Geräusch beim Motorstart: Hallo Leute. Habe seitdem ich das Auto gekauft habe so komische Geräusche beim Motorstart. Downpipes gewechselt, war immer noch da. Was kann es...
  3. Tick, Tick im Stand bei kalten Motor

    Tick, Tick im Stand bei kalten Motor: Grüßt euch, ich habe jetzt in der kalten Jahreszeit nach dem Start vom Motor bzw. immer dann wenn der Motor noch nicht warm ist, ein gleichmäßiges...
  4. Pfeifen/piepen beim Bremsen?!

    Pfeifen/piepen beim Bremsen?!: Hallo Community Nicht wundern ich bin ein Neuling... Ich brauche sehr gerne eure kompetente Hilfe! Ich bin stolzer Besitzer eines BMW E87 - 116d...
  5. Pfeifen/piepen im Innenraum beim bremsen?!

    Pfeifen/piepen im Innenraum beim bremsen?!: Hallo Community Nicht wundern ich bin ein Neuling... Ich brauche sehr gerne eure kompetente Hilfe! Ich bin stolzer Besitzer eines BMW E87 - 116d...