1er wg. Winterreifen zwangsabgeregelt ?

Diskutiere 1er wg. Winterreifen zwangsabgeregelt ? im BMW 120d Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hilfe ! War vor einer Woche beim :P wg. Klimaservice, dabei wurde auch das Diag angeschlossen wg. Verdacht auf defekte Glühkerzen (hat sich nicht...

  1. #1 MI16, 10.04.2010
    Zuletzt bearbeitet: 16.04.2010
    MI16

    MI16 1er-Fahrer(in)

    Dabei seit:
    17.04.2008
    Beiträge:
    53
    Zustimmungen:
    2
    Ort:
    7****
    Fahrzeugtyp:
    130i (FL)
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    02/2008
    Hilfe ! War vor einer Woche beim :P wg. Klimaservice, dabei wurde auch das Diag angeschlossen wg. Verdacht auf defekte Glühkerzen (hat sich nicht bestätigt, die Vorglüheinrichtung war lediglich inaktiv wg. tiefentladener Batterie, nach Laden wieder i.O.) Heute war ich seitdem das erste mal wieder auf der Autobahn und musste feststellen, dass mein 120d VfL bei genau Tacho 220 abregelt (erkennbar am zurückgehen des Momentanverbrauchs bei Vollgas von 15,x auf 11l/100km). Bis dahin beschleunigt er normal. Bergab oder eine Steigung rauf hat auch keinen Einfluss. Tacho 220 sind mit Winterreifen lt. GPS reale 206 km/h, das entspricht 210km/h mit Sommerreifen (wg. geringfügig unterschiedl. Abrollumfang, Winter 195er 16" u. Sommer 225er 17" Mischbereifung). Nun haben die Winterreifen den Speed Index H = 210 km/h, aber woher soll das Steuergerät wissen welche Reifen drauf sind und was die für einen Speed-Index haben ?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 BMWlover, 10.04.2010
    BMWlover

    BMWlover 1er-Koryphäe

    Dabei seit:
    02.06.2008
    Beiträge:
    31.383
    Zustimmungen:
    7
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Baujahr:
    02/2009
    Das hat überhaupt nix mit den Reifen zu tun. Das Auto kann das auch gar nicht erkennen. Nur soweit ich weiß sind fast alle 1er abgeregelt.

    Das Paradebeispiel war ja lange Zeit der 123d, der bei 234 (glaub ich) dicht machte...
     
  4. #3 MI16, 10.04.2010
    Zuletzt bearbeitet: 10.04.2010
    MI16

    MI16 1er-Fahrer(in)

    Dabei seit:
    17.04.2008
    Beiträge:
    53
    Zustimmungen:
    2
    Ort:
    7****
    Fahrzeugtyp:
    130i (FL)
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    02/2008
    Klingt logisch, nur war das letztes Jahr mit Sommerreifen noch nicht der Fall. Da lief er geradeaus 220-225 GPS-Messwerte / 230-235 Tachoanzeige und bergab über die 240er-Marke hinaus. Jetzt ist die Nadel bei Tacho 220 festgetackert ob berg hoch oder runter. Gibt es evtl. eine Abregelung in Abhängigkeit von der Warungsintervallen ? Letzte Wartung war in 10/08 und lt. Anzeige sind Bremsflüssigkeit und Pollenfilter überfällig (Zustand d. Bremsflüssigkeit ist aber noch im grünen Bereich und wg. P-Filter fahr ich nicht zur Werkstatt).

    -> Gegen die Abregelung bei 234 hätte ich nichts einzuwenden. Die gibt es für den 120d auch zu kaufen, nennt sich dann Chiptuning !:lol:
     
  5. #4 Bender82, 10.04.2010
    Bender82

    Bender82 1er-Guru

    Dabei seit:
    04.05.2009
    Beiträge:
    7.088
    Zustimmungen:
    33
    Ort:
    Köln
    Motorisierung:
    M235i
    Modell:
    Coupé (F22)
    Baujahr:
    06/2014
    Vorname:
    Markus
    Spritmonitor:
    rofl... das wärs ja noch wenn das auto je nach reifen abregelt... würde zumindest diese blöden aufkleber überflüsig machen.
     
  6. #5 Marco83, 11.04.2010
    Marco83

    Marco83 1er-Fahrer(in)

    Dabei seit:
    02.09.2007
    Beiträge:
    391
    Zustimmungen:
    0
    Ort:
    Heilbronn
    Fahrzeugtyp:
    120d (FL)
    Hi, gabs da nicht die Option wenn man ein Navi hat (hast du eins?) einen Limitier zu setzen? ( Kommt da ein warnton oder wird abgeregelt?). Vielleicht haben die Jungs in der werkstatt beim Klimaservice da was eingestellt weil sie gesehen haben, aha Winterreifen ohne Aufkleber ?

    Grüße

    Marco

    PS: Alles nur eine Theorie
     
  7. #6 BMWlover, 11.04.2010
    BMWlover

    BMWlover 1er-Koryphäe

    Dabei seit:
    02.06.2008
    Beiträge:
    31.383
    Zustimmungen:
    7
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Baujahr:
    02/2009
    Da kommt nur ne Warnung wenn ich mich nicht irre. Abregeln tut er da nicht.
     
  8. MI16

    MI16 1er-Fahrer(in)

    Dabei seit:
    17.04.2008
    Beiträge:
    53
    Zustimmungen:
    2
    Ort:
    7****
    Fahrzeugtyp:
    130i (FL)
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    02/2008
    Nein, nur das Portable Pro. Bis Tacho 180-190 zieht er normal hoch mit 15,x Momentanverbrauch, ab da regelt er ab. Ich werd mal Räder wechseln dann lässt sich zumindest feststellen ob da ein Zusammenhang besteht.
     
  9. #8 Frank_DC, 11.04.2010
    Frank_DC

    Frank_DC 1er-Profi

    Dabei seit:
    28.01.2009
    Beiträge:
    2.149
    Zustimmungen:
    0
    Ort:
    Dresden
    Fahrzeugtyp:
    120d
    Die 120d vFL sind bei echten 220 km/h abgeregelt (= ca. 230 km/h Tacho). Kurzzeitig ist eine Überschreitung bis echte 225 km/h möglich, dann nimmt er kein Gas mehr an und man wird wieder auf 220 km/h gezwungen.

    Soweit ich weiß, sind alle 120d vFL von dieser Abregelung betroffen.

    Ein elektronische Abregelung (z.B. bei Winterreifen) läßt sich über das Motorsteuergerät prinzipiell realisieren. In Deutschland wird die 220 km/h-Abregelung üblicherweise durch den Freundlichen nicht geändert - auch beim Wechsel auf Winterreifen nicht.
     
  10. MI16

    MI16 1er-Fahrer(in)

    Dabei seit:
    17.04.2008
    Beiträge:
    53
    Zustimmungen:
    2
    Ort:
    7****
    Fahrzeugtyp:
    130i (FL)
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    02/2008
    Letzten Sommer war die Abregelung wie gesagt noch nicht, da waren es in der Ebene 230-235 Tacho = 220-225 GPS und bergab war keine Begrenzung spürbar. Nun sind bergab auch nicht mehr als echte 206 drin und ab 180 entspricht der Durchzug in etwa einem Golf III 110 PS-TDI :cry: Naja, mal den Werkstatttermin abwarten.

    Und Danke Frank für den blitzschnellen Versand des CDV !:daumen: Ich werde nach dem Einbau berichten.
     
  11. #10 Frank_DC, 12.04.2010
    Frank_DC

    Frank_DC 1er-Profi

    Dabei seit:
    28.01.2009
    Beiträge:
    2.149
    Zustimmungen:
    0
    Ort:
    Dresden
    Fahrzeugtyp:
    120d
    Ist dein 120d ein UG51 oder UG61 (siehe Fahrgestellnr. ab der 4. Stelle)?

    Hatte er letztes Jahr mal ein SW-Update bekommen (z.B. im Rahmen einer Nachrüstung codierrelevanter Teile)?

    Kein Problem, ich hatte es am noch Freitag eingeworfen.
     
  12. ck008

    ck008 1er-Guru

    Dabei seit:
    06.12.2009
    Beiträge:
    8.021
    Zustimmungen:
    126
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    09/2011
    Gegenwind gehabt???
     
  13. #12 Bender82, 12.04.2010
    Bender82

    Bender82 1er-Guru

    Dabei seit:
    04.05.2009
    Beiträge:
    7.088
    Zustimmungen:
    33
    Ort:
    Köln
    Motorisierung:
    M235i
    Modell:
    Coupé (F22)
    Baujahr:
    06/2014
    Vorname:
    Markus
    Spritmonitor:
    Oder vorher gut gegessen? :lol:
     
  14. ck008

    ck008 1er-Guru

    Dabei seit:
    06.12.2009
    Beiträge:
    8.021
    Zustimmungen:
    126
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    09/2011
    wer weiß, wer weiß:D
     
  15. MI16

    MI16 1er-Fahrer(in)

    Dabei seit:
    17.04.2008
    Beiträge:
    53
    Zustimmungen:
    2
    Ort:
    7****
    Fahrzeugtyp:
    130i (FL)
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    02/2008
    Ist ein UG51. Mir ist nicht bekannt, dass ein Update aufgespielt worden wäre. Seit ich ihn fahre war noch keine Inspektion fällig. Ich habe nur letztens den Klimaservice machen lassen und Mitte März wurde der Fehlerspeicher ausgelesen wg. schlechtem Kaltstartverhalten (lag an ner entladenen Batterie). Kann sich ggf. irgendwas "resetted" haben, als die Batterie leer war ?

    Weder noch ! :wink:
     
  16. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  17. MI16

    MI16 1er-Fahrer(in)

    Dabei seit:
    17.04.2008
    Beiträge:
    53
    Zustimmungen:
    2
    Ort:
    7****
    Fahrzeugtyp:
    130i (FL)
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    02/2008
    Wie angekündigt wurden letzte Woche das CDV und die Räder gewechselt. Inzwischen hatte ich auch Gelegenheit, ein Stück Autobahn zu fahren.

    Zuerst das Positive: Das CDV ! :daumen: Die Kupplung ist wie ausgewechselt, sehr gut dosierbar, ohne "Rumgenöle" und ohne Rupfen.

    Wenig geändert hat sich an dem VMax-Problem. Die Tachonadel bleibt immer noch bergauf und -ab bei 220 stehen nur dass es jetzt mit den Sommerrädern nach GPS nicht 206 sondern 210 km/h sind. Hier mal ein Screenshot von vor einem Jahr:

    [​IMG]

    Ok das war bei sehr starkem Gefälle, zeigt aber das ursprünglich keine Abregelung da war. Und die Werkstatt sagt sie wären an der Software nicht dran gewesen. Bleibt noch der DPF, da ich viel Kurzstrecke und selten Autobahn fahre.
     
  18. #16 TOMsta86, 26.04.2010
    TOMsta86

    TOMsta86 1er-Fahrer(in)

    Dabei seit:
    16.12.2009
    Beiträge:
    57
    Zustimmungen:
    0
    Ort:
    Tripple T Town
    Fahrzeugtyp:
    120d
    soweit ich weiß wird nicht abgeriegelt.

    und die limitierung macht nur nervige Geräusche greift aber nicht in das Fahrgeschehen ein.

    wäre ja noch schöner :)

    Weiter kann ich sagen, dass meiner auch mit Winterreifen obwohl nur für 210 ausgelegt bedeutend schneller fährt ( ich weiß geringe Toleranzen, aber ich habe es schlicht vergessen...)

    Dein freundlicher wird wohl nichts damit zu tun haben.

    DPF klingt auch für mich plausibel. Es gibt hier ein Thema dazu, aber ich finde es nicht....
     
Thema:

1er wg. Winterreifen zwangsabgeregelt ?

Die Seite wird geladen...

1er wg. Winterreifen zwangsabgeregelt ? - Ähnliche Themen

  1. Suche Radsatz 1er M Coupe M359

    Suche Radsatz 1er M Coupe M359: Servus, suche wie oben beschrieben einen 1er M Coupe Radsatz in silber. Nur in neuwertigem oder neuzustand. Gruß
  2. Noch ohne 1er ;)

    Noch ohne 1er ;): Guten Morgen :kaffee: Hab zwar noch keinen 1er , stell mich aber trotzdem kurz vor ... Michael - Männlich , 43 , Autonarr :driver: Der...
  3. 1er M jb+/ jb4 Boxen von Burger Motorsport, Erfahrungen?

    1er M jb+/ jb4 Boxen von Burger Motorsport, Erfahrungen?: Hallo Leute habe interessen an einer jb+/ jb4 Box von Burger Motorsport, hat jemand Erfahrungen oder einen Rat für mich? Es geht darum das ich...
  4. Rückleuchten 1er F20 Led oder normal Version

    Rückleuchten 1er F20 Led oder normal Version: Hallo, Suche günstige Rückleuchten/Heckleuchten für meinen 1er F20, Bj 11/2011 in LED oder normaler Version. WICHTIG, OHNE Kratzer, Risse der...
  5. [E8x] Rep.-Kabelsatz PDC Stossfänger hinten 1er (61129186278)

    Rep.-Kabelsatz PDC Stossfänger hinten 1er (61129186278): Biete neuen Kabelsatz wie auf dem Bild Ersichtlich Preis inkl. Versand 99,- € Paypal kein Thema [ATTACH]...