[E87] 1er quietscht bei langsamen fahren und beim bremsen

Diskutiere 1er quietscht bei langsamen fahren und beim bremsen im BMW 116i Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hallo allerseits, ich hoffe ich habe das richtige Unterforum gewählt da ich hier ganz neu bin. Leider habe ich mein spezielles Problem in der...

  1. Liuni

    Liuni 1er-Interessent(in)

    Dabei seit:
    15.06.2013
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo allerseits,

    ich hoffe ich habe das richtige Unterforum gewählt da ich hier ganz neu bin.
    Leider habe ich mein spezielles Problem in der Suchfunktion nicht finden können und habe deshalb ein neues Thema eröffnet.

    Zum Problem:

    Mein 116i, Baujahr 2005, 160000 Km drauf, macht seit 2 Tagen wirklich laute und massive Geräusche.
    Es handelt sich hierbei um ein massives lautes Quietschen, dass NUR bei langsamer Fahrt bis ca. 60 Kmh und beim Bremsen bei langsamer Fahrt auftritt ( also zum beispiel beim runterbremsen von 20 Kmh bis zum stillstand, wobei es bei den letzten 2 Metern bis das Auto dann steht am aller schlimmsten ist.

    Auch habe ich auf den letzten 2-5 Bremsmetern eine leichte Vibration im Bremspedal.

    Die Bremskraft ist voll da und bei hoher Geschwindigkeit also ab 79 Kmh aufwärts verhält sich das Auto wie immer.

    Das Problem tritt nur Vorne rechts auf.

    Ich muss dazu sagen, dass ich die letzten 2 Tage viele Landstraßen mit starkem gefällte gefahren bin und dort auch immer stark bremsen musste.

    Mein 1er hat jeden Service bekommen und auch die Verschleißanzeige sagt mir dass ich die Bremsen erst in 30000 Kilometern machen muss.

    Ich bin echt am Verzweifeln ( werde auch am Montag sofort zum :icon_smile: fahren )

    Hatte jemand schon mal ein ähnliches Problem oder kann mir sagen was da auf mich zu kommt?

    Ich hoffe ich konnte das Problem gut beschreiben und hoffe auf eure Hilfe.

    Vielen Dank
     
  2. Julz

    Julz 1er-Fahrer(in)

    Dabei seit:
    15.06.2012
    Beiträge:
    367
    Zustimmungen:
    18
    Ort:
    Bad Neustadt
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    07/2008
    Vorname:
    Julian
    Spritmonitor:
    Habe das gleiche Problem ...
    :/

    Gesendet von meinem GT-I9305 mit Tapatalk 2
     
  3. Liuni

    Liuni 1er-Interessent(in)

    Dabei seit:
    15.06.2013
    Beiträge:
    3
    Zustimmungen:
    0
    Also ich wollte mich hier noch einmal zu Wort melden für alles, die das Selbe Problem haben oder noch bekommen.

    Ich war heute in der früh um acht bei BMW. Ca. 2 Stunden später rief der Meister ( den ich auch persönlich sehr gut kenne ) an und sagte mir, dass meine Bremsen rechts vorne und rechts hinten schon so fertig sind, dass "Eisen auf Eisen" bremst.

    Er meinte weiter dass die undefinierbaren Geräusche daher kamen.

    Ich frage ihn wie das sein kann weil mein Bordcomputer nur sagte ich muss die Bremsen erst in 20k Kilometern erneuern. Die Antwort hat mich ziemlich schockiert und zwar sagte er mir, dass die Verschleißfühler, welche den Bordcomputer mit Infos beliefern nur auf der linken Seite angeracht werden.......

    Wer sich so ein Mist ausgedacht hat gehört aber auch sofort gekündigt... naja

    Das Ende vom Lied, komplett neue Bremsen + Handbremse hinten für den in München durchaus üblichen Preis von 852 Euro.

    Ich hoffe ich konnte jemandem Helfen der solche Probleme auch hat.
    Grüße
     
  4. 219153

    219153 1er-Liebhaber(in)

    Dabei seit:
    04.09.2009
    Beiträge:
    1.930
    Zustimmungen:
    0
    Ort:
    Deutschland
    Fahrzeugtyp:
    116i (FL)
    Motorisierung:
    116i 2.0
    Modell:
    Hatch (E81)
    Baujahr:
    05/2009
    Vorname:
    Bernd
    Hallo!
    Ich hatte nach Deiner Schilderung mit dem Geräusch fast gedacht "Matall auf Metall". Hatte ich mal mit einem Auto (Fremdmarke) ,wollte es nur nicht schreiben wegen der positiven BC Meldung:roll:. Was ich aber auch nicht verstehe:roll:. Der Verschleißmelder ist nicht an jedem Rad -das stimmt.:nod:
    Gruß Bernd.
     
  5. #5 Liuni, 17.06.2013
    Zuletzt bearbeitet: 17.06.2013
    Liuni

    Liuni 1er-Interessent(in)

    Dabei seit:
    15.06.2013
    Beiträge:
    3
    Zustimmungen:
    0
    Hi,

    ja ich habe versucht dass Thema "Verschleißmesser" noch mit ihm zu diskutieren aber er konnte mir auch keine logische Antwort auf die Frage geben wieso die nicht an jedem Rad sind, was für mich immer noch der totale Witz ist, weil dann kann man sich die ganze Bordcomputer-Nummer gleich sparen wenn er eh nicht die Wahrheit anzeigt.

    Ich hatte ja noch Glück und war zu Hause, nicht aus zu denken was passiert wäre, wenn ich gerade in Italien oder Spanien im Urlaub bin weil ich mich darauf verlasse was der BC von sich gibt und dann sowas passiert, dann hät ich mir neue Bremsen vom Spanier um die Ecke einbauen lassen können :eusa_doh:
     
  6. #6 Sesi1980, 20.06.2013
    Sesi1980

    Sesi1980 1er-Interessent(in)

    Dabei seit:
    12.07.2012
    Beiträge:
    27
    Zustimmungen:
    0
    Ort:
    Bochum
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    09/2008
    Hallo,
    habe zur Zeit das gleiche Problem, Lt. meine :-), entsteht beim zu packen der Bremse ein Kontakt mit dem Verschleißmesser und dadurch entsteht ein Piepen. Lt. BChabe ich noch für 20 tsd hinten und 22tsd vorne. Der Meister sagt 10 tsd kann ich noch fahren aber gegen das geräusch kann man nichts machen. Aber sehe auch nicht ein die Dinger früher zu wechsel also muss ich ca. 1 Jahr mit dem Quitschen leben. Top sag ich nur.
     
  7. 219153

    219153 1er-Liebhaber(in)

    Dabei seit:
    04.09.2009
    Beiträge:
    1.930
    Zustimmungen:
    0
    Ort:
    Deutschland
    Fahrzeugtyp:
    116i (FL)
    Motorisierung:
    116i 2.0
    Modell:
    Hatch (E81)
    Baujahr:
    05/2009
    Vorname:
    Bernd
    Hallo!
    Das ist doch ein Witz?:roll: Mich würde das "Wahnsinnig" machen weil man ja permanent auf auf das Geräusch hört .
    Gruß bernd.
     
  8. #8 xoxoxox, 30.06.2013
    xoxoxox

    xoxoxox 1er-Fahrer(in)

    Dabei seit:
    13.12.2011
    Beiträge:
    174
    Zustimmungen:
    0
    Fahrzeugtyp:
    130i (FL)
    Motorisierung:
    120i
    Modell:
    Hatch (E81)
    Baujahr:
    06/2008
    Verschleißsensor der Bremse VL oder HR.

    - Rad demontieren
    - Sensor herausziehen ( evtl mit ein bisschen Gewalt und wackeln ) Aber nicht zu stark knicken, da er sonst bricht!
    - Bremsenreiniger dran
    - evtl mit zahnbürste abschrubben und Bremsscheibe mal etwas drehen
    - Sensor wieder reinfuckeln

    2.

    - Bremse demontieren
    - Bremsklötze herausnehmen und Kanten " brechen "
    - mit Kupferpaste einschmieren

    bereits bei mehreren Fahrzeugen gemacht, bis jetzt KEIN quietschen mehr.

    Gruß
     
  9. #9 chicco100, 11.07.2013
    chicco100

    chicco100 1er-Fahrer(in)

    Dabei seit:
    22.04.2012
    Beiträge:
    306
    Zustimmungen:
    0
    Modell:
    Hatch (E81)
    Baujahr:
    03/2009
    Passiert das auch bei neuen bremsen? Meine wurden komplett vor ca. 1 Monat gewechselt. Bei mir fängt es auch an zu quitschen, hinten rechts. Sensoren sind auch neu. Bekommt man den Sensor einfach raus ohne es kaputt zu machen?
     
  10. #10 xoxoxox, 13.07.2013
    xoxoxox

    xoxoxox 1er-Fahrer(in)

    Dabei seit:
    13.12.2011
    Beiträge:
    174
    Zustimmungen:
    0
    Fahrzeugtyp:
    130i (FL)
    Motorisierung:
    120i
    Modell:
    Hatch (E81)
    Baujahr:
    06/2008
    auch bei neuen Bremsen, ja.

    Ja, der Sensor ist rauszubekommen, ohne ihn zu demolieren! Ein bisschen nach links und rechts fuckeln :mrgreen:


    Gruß
     
Thema: 1er quietscht bei langsamen fahren und beim bremsen
Besucher kamen mit folgenden Suchen
  1. BMW 116I Fehlermeldung und Auto quietscht

    ,
  2. quietschen beim langsam fahren

    ,
  3. bmw bremsen quietschen beim langsam fahren

    ,
  4. schramm geräusch beim bremsen langsames fahren,
  5. quietschendes geräusch beim bremsen und langsam fahren bmw,
  6. bremssatel gewechselt quitscht immer noch 1er,
  7. bei langsamer fahrt bremsen quietschen,
  8. quietschende geräusche beim langsam fahren bmw,
  9. neue bremse geräusch bei langsam fahren,
  10. auto quitsc beim langsam fahrn,
  11. 1er bmw quietscht beim fahren,
  12. bmw 120i baujahr 2016 bremsen quietschen,
  13. auto quietscht hinten beim langsam fahren,
  14. e87 quietscht bei rechts fahren,
  15. quietschen beim langsamen fahren,
  16. bremsen quietschen beim langsamen fahren bremsen,
  17. auto quietscht beim langsamen fahren,
  18. bremsen quietschen bei langsamer fahrt,
  19. bremsen quietschen beim langsamen bremsen,
  20. bmw 1er bremsen quietschen beim langsamen fahren,
  21. quietschen bei langsamer fahrt,
  22. bremsen quietschen beim langsam fahren
Die Seite wird geladen...

1er quietscht bei langsamen fahren und beim bremsen - Ähnliche Themen

  1. Felgen beim Lagern sichern

    Felgen beim Lagern sichern: Bei uns in der Region räumen sie gerade mal wieder Garagen aus. Vorzugsweise hochwertige Fahrräder und eingelagerte Sommerräder. Sichert ihr eure...
  2. [E82] MR.5 Airintake für 135/ 1er M

    MR.5 Airintake für 135/ 1er M: Biete mein Mr.5 Intake zum Verkauf an. Inkl. Oem Luftfilter (8000km gelaufen) und zwei Raid HP Luftfilterpilzen. Der metallverstärkte...
  3. [F21] Original BMW Rückleuchten LED HIGH links & rechts Top Zustand für 1er F2x

    Original BMW Rückleuchten LED HIGH links & rechts Top Zustand für 1er F2x: Original BMW Rückleuchten HIGH Für F20/F21 mit Xenon *Fahrzeuge ohne Xenon müssen codiert werden Daten Hersteller: Original BMW Version: LED HIGH...
  4. Halter Steuergerät 1er 3er X1 Z4

    Halter Steuergerät 1er 3er X1 Z4: Hallo Zusammen, ich verkaufe hier einen Steuergerät-Halter(für Sitzmodul) von BMW mit der Teilenummer 52107140863. Sollten Sie sich unsicher sein...
  5. Sitzmodul 1er 3er E81 E87 X1 X5 X6 Z4 MINI

    Sitzmodul 1er 3er E81 E87 X1 X5 X6 Z4 MINI: Hallo Zusammen, ich verkaufe hier ein neues Sitzmodul von BMW mit der Teilenummer 61356926435. Sollten Sie sich unsicher sein ob das Teil zu Ihrem...