[E8x] 1er Problem

Diskutiere 1er Problem im BMW 116i Forum im Bereich Informationen zu 1er BMW Modellen der ersten Gen.; Mein 1er bj. 2010 Benziner nimmt spät gas an. Also es gibt 2 Sekunden Verzögerung. Bei fehlerspeicherlesen ist nicht rausgekommen. Dazu noch...

  1. Saahin

    Saahin 1er-Interessent(in)

    Dabei seit:
    25.12.2013
    Beiträge:
    15
    Zustimmungen:
    0
    Ort:
    Aachen
    Motorisierung:
    116i
    Baujahr:
    07/2010
    Mein 1er bj. 2010 Benziner nimmt spät gas an. Also es gibt 2 Sekunden Verzögerung. Bei fehlerspeicherlesen ist nicht rausgekommen.
    Dazu noch verbraucht es 12.1 Liter laut BC.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. H@wk

    H@wk 1er-Liebhaber(in)

    Dabei seit:
    16.08.2013
    Beiträge:
    1.136
    Zustimmungen:
    57
    Ort:
    Hannover
    Motorisierung:
    120d
    Modell:
    Cabrio (E88)
    Baujahr:
    01/2009
    Vorname:
    Stefan
    Wo wurde der Fehlerspeicher denn ausgelesen?
    Der Verbrauch ist bedeutend zu hoch.
    Könnte eventuell am LMM liegen.
     
  4. SausM

    SausM 1er-Fahrer(in)

    Dabei seit:
    21.04.2013
    Beiträge:
    241
    Zustimmungen:
    0
    Ort:
    Mülheim
    Motorisierung:
    116i 2.0
    Modell:
    Hatch (E81)
    Baujahr:
    10/2010
    Vorname:
    Marc
    besser spät als nie, so wie meiner seit 10 stunden

    Gesendet von meinem GT-I9300 mit Tapatalk
     
  5. #4 DominikS66, 06.02.2014
    DominikS66

    DominikS66 1er-Fan

    Dabei seit:
    04.11.2011
    Beiträge:
    656
    Zustimmungen:
    8
    Ort:
    Durmersheim/Baden
    Fahrzeugtyp:
    118i (FL)
    Motorisierung:
    118i
    Modell:
    Hatch (E87)
    Baujahr:
    09/2007
    Spritmonitor:
    oder am NOX-Sensor...
     
  6. #5 rrdesign, 06.02.2014
    rrdesign

    rrdesign 1er-Fan

    Dabei seit:
    16.08.2013
    Beiträge:
    529
    Zustimmungen:
    9
    Ort:
    Düsseldorf
    Motorisierung:
    118i
    Modell:
    Hatch (E87)
    Baujahr:
    09/2009
    Vorname:
    Robert
    Habe auch 12 Liter.. Ist nunmal bei 90-95% Kurzstrecke und stop&go..
     
  7. H@wk

    H@wk 1er-Liebhaber(in)

    Dabei seit:
    16.08.2013
    Beiträge:
    1.136
    Zustimmungen:
    57
    Ort:
    Hannover
    Motorisierung:
    120d
    Modell:
    Cabrio (E88)
    Baujahr:
    01/2009
    Vorname:
    Stefan
    Mein NOX-Sensor ist schon eine ganze Weile defekt. Kam noch nicht dazu, ihn einzubauen.
    Mein Verbrauch ist normal. Kurzstrecke von 2km mehrmals am Tag knapp 9l.
     
  8. Saahin

    Saahin 1er-Interessent(in)

    Dabei seit:
    25.12.2013
    Beiträge:
    15
    Zustimmungen:
    0
    Ort:
    Aachen
    Motorisierung:
    116i
    Baujahr:
    07/2010
    Ich habe es in 2 Werkstätten auslesen lassen und bei beiden war nix.
    Was schlägt ihr mir denn vor?
     
  9. #8 DominikS66, 07.02.2014
    DominikS66

    DominikS66 1er-Fan

    Dabei seit:
    04.11.2011
    Beiträge:
    656
    Zustimmungen:
    8
    Ort:
    Durmersheim/Baden
    Fahrzeugtyp:
    118i (FL)
    Motorisierung:
    118i
    Modell:
    Hatch (E87)
    Baujahr:
    09/2007
    Spritmonitor:
    Waren das BMW-Werkstätten ?
     
  10. Saahin

    Saahin 1er-Interessent(in)

    Dabei seit:
    25.12.2013
    Beiträge:
    15
    Zustimmungen:
    0
    Ort:
    Aachen
    Motorisierung:
    116i
    Baujahr:
    07/2010
    Nein waren es nicht. Wenn es eine Mechanische Fehler ist könne die das trotzdem herausfinden ?
     
  11. #10 DominikS66, 08.02.2014
    DominikS66

    DominikS66 1er-Fan

    Dabei seit:
    04.11.2011
    Beiträge:
    656
    Zustimmungen:
    8
    Ort:
    Durmersheim/Baden
    Fahrzeugtyp:
    118i (FL)
    Motorisierung:
    118i
    Modell:
    Hatch (E87)
    Baujahr:
    09/2007
    Spritmonitor:
    Ohne die BMW-Hilfsmittel wird das schwierig. Mittels BMW-Prüfmitteln (INPA) kann man dem Motor im laufenden Betrieb auf die Finger schauen-das wird bei deinem Problem auch notwendig sein. Die freien Werkstätten, die über das dafür notwendige Equipment verfügen, dürften eher dünn gestreut sein.

    versuchs doch mal bei BMW-musst ja nicht bei denen reparieren lassen...
     
  12. Saahin

    Saahin 1er-Interessent(in)

    Dabei seit:
    25.12.2013
    Beiträge:
    15
    Zustimmungen:
    0
    Ort:
    Aachen
    Motorisierung:
    116i
    Baujahr:
    07/2010
    Also nochmal zu meiner Frage. Falls es eine Machanische Fehler ist können die von bmw es herausfinden ?
     
  13. #12 ancientLEGEND, 10.02.2014
    ancientLEGEND

    ancientLEGEND 1er-Liebhaber(in)

    Dabei seit:
    06.07.2011
    Beiträge:
    1.478
    Zustimmungen:
    0
    Ort:
    München
    Fahrzeugtyp:
    116i (FL)
    Baujahr:
    11/2011
    Vorname:
    Lars
    Spritmonitor:
    Einen mechanischen Fehler sollte jeder KFZler rausfinden können.

    Ist das Problem eigentlich permanent da, oder erst wenn der Motor wärmer ist?
     
  14. #13 DominikS66, 10.02.2014
    DominikS66

    DominikS66 1er-Fan

    Dabei seit:
    04.11.2011
    Beiträge:
    656
    Zustimmungen:
    8
    Ort:
    Durmersheim/Baden
    Fahrzeugtyp:
    118i (FL)
    Motorisierung:
    118i
    Modell:
    Hatch (E87)
    Baujahr:
    09/2007
    Spritmonitor:
    Also die bei BMW sollten das schon können (aver da gibts ja wohl auch Ausnahmen, wie in dieser Forum schon zu lesen war... :shock: )
     
  15. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. Saahin

    Saahin 1er-Interessent(in)

    Dabei seit:
    25.12.2013
    Beiträge:
    15
    Zustimmungen:
    0
    Ort:
    Aachen
    Motorisierung:
    116i
    Baujahr:
    07/2010
    Dieses Problem ist andauernd da von Anfang an.
    Bei Steigungen wird das ziemlich knapp da es gas nicht annimmt rollt es nachinten da hilft nur mit kuplung anfahren
     
  17. Saahin

    Saahin 1er-Interessent(in)

    Dabei seit:
    25.12.2013
    Beiträge:
    15
    Zustimmungen:
    0
    Ort:
    Aachen
    Motorisierung:
    116i
    Baujahr:
    07/2010
    Problem wurde gelöst.
    War grad beim BMW Werkstatt. Es liegt das NoX Kut.
    Der NoX war verschwäfelt. 30 min mit Tempo 140 fahren ist das mit dem gas annehm Problem weg.
     
Thema:

1er Problem

Die Seite wird geladen...

1er Problem - Ähnliche Themen

  1. Verschenke M Seitenschweller 1er Coupe

    Verschenke M Seitenschweller 1er Coupe: Hallo, Ich verschenke meine Seitenschweller links und rechts schwarz vom 1er Qp mit M Paket.Zustand gut ca 70tkm montiert gewesen Nur Abholung...
  2. [E8x] BMW E81 E82 E87 E88 1er Xenon Xenonscheinwerfer Scheinwerfer

    BMW E81 E82 E87 E88 1er Xenon Xenonscheinwerfer Scheinwerfer: Gebraucht- siehe Bilder Bitte Teilenummer vergleichen 63 11 7170291 und 63 11 7170292 Halter sind teilweise repariert- siehe Bilder Ohne...
  3. Passen die M3 E92 Sitze mit Konsolen in den 1er F20

    Passen die M3 E92 Sitze mit Konsolen in den 1er F20: Weiß eine ob die Sitze vom E92 M3 ohne Anpassungen in den F20 passen?
  4. Tachoscheiben 1er M look

    Tachoscheiben 1er M look: Hallo Ich suche für ein 135i Coupé Tachoscheiben im 1er M Coupé Look. Skala sollte bis 280 km/h sein. LG Chris
  5. 1er M-Coupe Heckstoßstange an 135i

    1er M-Coupe Heckstoßstange an 135i: Servus zusammen, da ich das normale M-Paket Heck am 135i nicht so besonders schön finde, war ich auf der Suche nach dem Heck vom m-Coupe. Da...