[E82] 135i springt nicht mehr an

Dieses Thema im Forum "BMW 135i" wurde erstellt von Iffuw, 13.03.2015.

  1. #1 Iffuw, 13.03.2015
    Zuletzt bearbeitet: 13.03.2015
    Iffuw

    Iffuw 1er-Interessent(in)

    Dabei seit:
    24.10.2014
    Beiträge:
    6
    Zustimmungen:
    0
    Ort:
    Bayern
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    03/2011
    Vorname:
    Oliver
    Hey Leute,
    da ich im Forum leider nichts dazu gefunden habe erstelle ich mal eben was neues
    folgendes:
    Mein 135i mit gerade mal 35.000km ging vorgestern Abend in den Notlauf, leider zu spät um den freundlichen noch anzurufen...:shock:
    Also wolle ich dass alles am nächsten Tag in der Arbeit erledigen. Der kleine kerl spielt aber da nicht mit und ist prompt am nächsten Tag nicht mehr angesprungen, bzw nur kurz ruckelte stark und ging wieder aus. Beim zweiten versuch drehte der Anlasser zwar, aber es klang als würde er entweder keinen Sprit bekommen oder nicht Zünden.
    Habe das Auto dann gestern Mittag abschleppen lassen und wollte mich seitdem mal erkundigen ob jemand von euch schon einmal so ein Problem hatte und weis welche kosten da auf mich zukommen werden?
    :angry:
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 CarbonFreak-HH, 13.03.2015
    CarbonFreak-HH

    CarbonFreak-HH 1er-Fahrer(in)

    Dabei seit:
    11.12.2012
    Beiträge:
    391
    Zustimmungen:
    5
    Google mal HDP Fehler und Vergleich mal Anzeichen und Symptome, würde nämlich sagen dass es diese gut sein könnte. Weiß aber ausm Kopf auch nicht ob da eine Fehlermeldung immer auftritt o.ä.
     
  4. Iffuw

    Iffuw 1er-Interessent(in)

    Dabei seit:
    24.10.2014
    Beiträge:
    6
    Zustimmungen:
    0
    Ort:
    Bayern
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    03/2011
    Vorname:
    Oliver
    Nur kurz zur Info, lag am Motorsteuergerät... War defekt ging aber alles auf Kulanz....
    aber Danke für die Hilfe :D
     
  5. #4 Bandit1611, 19.08.2015
    Bandit1611

    Bandit1611 1er-Fahrer(in)

    Dabei seit:
    18.01.2012
    Beiträge:
    55
    Zustimmungen:
    0
    Ort:
    Erding
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    03/2011
    Mal ne Frage, mein Steuergerät wurde auch getauscht, da defekt.
    Seid dem ist mein kleiner beim Start leiser und hört sich viel anders an als vorher. Schalten tut er auch anders, blubbern usw. fehlt!!! :crybaby: ist das bei dir auch so?
    Andere Software? Kann ich die andere wieder zurück fordern?
     
  6. #5 kreuzspeiche!, 20.08.2015
    kreuzspeiche!

    kreuzspeiche! 1er-Fahrer(in)

    Dabei seit:
    22.12.2014
    Beiträge:
    489
    Zustimmungen:
    26
    Das leigt an der neuen software ist ganz normal.

    Zurück forden geht nicht.
     
  7. Iffuw

    Iffuw 1er-Interessent(in)

    Dabei seit:
    24.10.2014
    Beiträge:
    6
    Zustimmungen:
    0
    Ort:
    Bayern
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    03/2011
    Vorname:
    Oliver
    Hey,
    Also bei mir hat sich am klang und schaltgefühl nichts verändert. Ich weiß nicht ob man das zurückverlangen kann, aber fragen kostet ja nix ;)
     
  8. #7 Bandit1611, 20.08.2015
    Bandit1611

    Bandit1611 1er-Fahrer(in)

    Dabei seit:
    18.01.2012
    Beiträge:
    55
    Zustimmungen:
    0
    Ort:
    Erding
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    03/2011
    Naja hast du denn ne Automatik?

    Wenn es wirklich die aktuelle software sein sollte, ist das der größte Müll!
    Da macht das Auto wirklich nur noch halb so viel Spaß...
     
  9. Iffuw

    Iffuw 1er-Interessent(in)

    Dabei seit:
    24.10.2014
    Beiträge:
    6
    Zustimmungen:
    0
    Ort:
    Bayern
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    03/2011
    Vorname:
    Oliver
    Nein ich fahre einen Schalter, wurde aber den Unterschied erklären....
     
  10. #9 _HighTower_, 20.08.2015
    _HighTower_

    _HighTower_ 1er-Fan

    Dabei seit:
    15.11.2014
    Beiträge:
    704
    Zustimmungen:
    92
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    05/2011
    Vorname:
    Fabian
    @Bandit hattest du die performance Software drauf weil du schreibst er blubbert auch nicht mehr? Vielleicht deswegen.
     
  11. #10 kreuzspeiche!, 20.08.2015
    kreuzspeiche!

    kreuzspeiche! 1er-Fahrer(in)

    Dabei seit:
    22.12.2014
    Beiträge:
    489
    Zustimmungen:
    26
    Der blubbert doch auch ohne performance software.
     
  12. #11 Dennis22, 20.08.2015
    Dennis22

    Dennis22 1er-Fahrer(in)

    Dabei seit:
    22.11.2012
    Beiträge:
    237
    Zustimmungen:
    1
    Ort:
    Bergheim
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    06/2008
    Vorname:
    Dennis
    Spritmonitor:
    Dann ist es jetzt Zeit für die Performance Software oder anderes Tuning ;)
     
  13. #12 Bandit1611, 20.08.2015
    Bandit1611

    Bandit1611 1er-Fahrer(in)

    Dabei seit:
    18.01.2012
    Beiträge:
    55
    Zustimmungen:
    0
    Ort:
    Erding
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    03/2011

    Dann gib mal paar Empfehlungen raus und was dem Preis betrifft. ;)
    Macht das zufällig wer hier im Raum München?
     
  14. #13 _HighTower_, 21.08.2015
    _HighTower_

    _HighTower_ 1er-Fan

    Dabei seit:
    15.11.2014
    Beiträge:
    704
    Zustimmungen:
    92
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    05/2011
    Vorname:
    Fabian
    Klar blubbert er auch ohne, aber mit der Performance Software ist das nochmal ne ganze andere Haus Nummer
     
  15. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. #14 Bandit1611, 21.08.2015
    Bandit1611

    Bandit1611 1er-Fahrer(in)

    Dabei seit:
    18.01.2012
    Beiträge:
    55
    Zustimmungen:
    0
    Ort:
    Erding
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    03/2011
    Weiß jemand was die kostet bei BMW hier in Frötmaning?
     
  17. #15 alpinweisser_120d, 21.08.2015
    alpinweisser_120d

    alpinweisser_120d 1er-Süchtling

    Dabei seit:
    11.01.2010
    Beiträge:
    16.590
    Zustimmungen:
    268
    Fahrzeugtyp:
    120d Coupé
    Motorisierung:
    1er M
    die kriegst von bmw nur mit dem kit. musst zu nem codierer ;D
     
Thema: 135i springt nicht mehr an
Besucher kamen mit folgenden Suchen
  1. 135i springt nicht an

    ,
  2. 1er m coupe springt nicht an

Die Seite wird geladen...

135i springt nicht mehr an - Ähnliche Themen

  1. Umbau von 125i auf 135i Front

    Umbau von 125i auf 135i Front: Hallo Zusammen, ich fahre einen e82 und würde gerne meine NSW rausbauen und auf die 135i front umbauen. Hat da jemand schon erfahrung mit und...
  2. [E82] Umbau auf 135i Front

    Umbau auf 135i Front: Hallo Zusammen, ich fahre einen e82 und würde gerne meine NSW rausbauen und auf die 135i front umbauen. Hat da jemand schon erfahrung mit und...
  3. 135i Coupe (2012) - dauerhafte Einstellung des 'Super-Computers' (Fahrmodi, start/stopp, etc.)

    135i Coupe (2012) - dauerhafte Einstellung des 'Super-Computers' (Fahrmodi, start/stopp, etc.): Liebe Leute, guten Abend. Ich habe nun schon viele interessante, aufschlussreiche Threads wie z.B....
  4. [E88] 135i Cabrio N55 DKG sehr gepflegt

    135i Cabrio N55 DKG sehr gepflegt: Hallo zusammen, mein Vater plant seinen BMW 135i N55 Cabrio mit DKG zu verkaufen. Das Fahrzeug ist unfallfrei, sehr gepflegt und wurde immer gut...
  5. 135i Coupé N55 Orig. ESD oder Performance

    135i Coupé N55 Orig. ESD oder Performance: Hallo, suche dringend einen Originalen Endschalldämpfer für den N55 oder den von Performance zwecks Fahrzeugsverkauf. Ich habe bereits einen von...