[E8x] 135i N54 stottert im Leerlauf und bei Teillast

Dieses Thema im Forum "BMW 135i" wurde erstellt von TJ374, 11.10.2013.

  1. TJ374

    TJ374 1er-Interessent(in)

    Dabei seit:
    19.07.2013
    Beiträge:
    27
    Zustimmungen:
    0
    Ort:
    Osnabrück
    Motorisierung:
    135i
    Modell:
    Cabrio (E88)
    Vorname:
    Timo
    Spritmonitor:
    Hallo zusammen,

    ich habe ein Problem mit meinem 135i N54.
    Wenn der Motor kalt ist, läuft er reibungslos.
    Wenn der Motor aber warm ist, fängt er an zu ruckeln.
    Man merkt es schon im Standgas, wenn man zB vor einer roten Ampel steht. Ab und zu stottert er etwas. Die Nadel des Drehzahlmessers zuckt auch ein wenig. Als wenn er Zündaussetzer auf einem Zylinder hat oder sowas.
    Noch schlimmer wird es, wenn ich mit ganz wenig Gas zB durch die Ortschaft rolle. Also 5. oder 6. Gang Tempo 50-60km/h. Drehzahl zwischen 1000-1500U/min. Also Gaspedal so gerade eben berührt.
    Da ruckelt das Auto wie blöde. Wenn ich etwas mehr Gas gebe, läuft er wieder viel ruhiger. Auch im Schubbetrieb ist alles ok.
    Das Auto hat jetzt knapp 60tkm runter. Kann es sein das die Zündkerzen hinüber sind?
    Oder hat hier jemand noch eine Idee was es sein könnte?

    Danke für eure Hilfe.

    Gruß
    Timo
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Texas Hold em, 11.10.2013
    Texas Hold em

    Texas Hold em 1er-Fan

    Dabei seit:
    18.10.2011
    Beiträge:
    564
    Zustimmungen:
    18
    Ort:
    Fürth
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Es kann so einige sein, musst mal hier gleich auf der ersten Seite bisschen lesen.
    Hochdruckpumpe oder injektoren oder Zündkerzen etc etc...
     
  4. #3 TheRock135, 11.10.2013
    TheRock135

    TheRock135 1er-Fahrer(in)

    Dabei seit:
    17.08.2013
    Beiträge:
    65
    Zustimmungen:
    0
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    01/2010
    Vorname:
    Sven
    Das Problem hab ich auch und bei mir wurden die Injektoren bereits getauscht.

    Die HDP lass ich bald bei unserem Forumstuner tauschen :daumen:

    Allerdings habe ich mal irgendwo gelesen das das bei dem N54 Motor ganz normal sein soll...??
     
  5. TJ374

    TJ374 1er-Interessent(in)

    Dabei seit:
    19.07.2013
    Beiträge:
    27
    Zustimmungen:
    0
    Ort:
    Osnabrück
    Motorisierung:
    135i
    Modell:
    Cabrio (E88)
    Vorname:
    Timo
    Spritmonitor:
    Ich bin eben mal beim Freundlichen gewesen.
    Da ich das Auto vor kurzem privat gekauft habe, wußte ich nicht ob die Rückrufaktionen wirklich durchgeführt wurde.
    Wurde aber alles gemacht.
    Zündspulen, Injektoren und Pumpe, alles gewechselt worden...

    Am Dienstag wird er mal durchgecheckt.

    Das so etwas für einen N54 normal sein soll kann ich mir beim besten Willen nicht vorstellen! Mit Laufruhe hat schon der Leerlauf nichts mehr zu tun.
    Und das ruckeln im 5. oder 6. innerorts ist ganz bestimmt nicht normal. Der bockt wie ein störrisches Pony.:motz:
     
  6. #5 TheRock135, 11.10.2013
    TheRock135

    TheRock135 1er-Fahrer(in)

    Dabei seit:
    17.08.2013
    Beiträge:
    65
    Zustimmungen:
    0
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    01/2010
    Vorname:
    Sven
    Ja okay, wenn das so extrem ist dann ist das sicher nicht mehr normal...

    aber bei den Händlern ist das imemr das Selbe die hängen ihn an das Diagnose-Gerät und wenn das sagt es ist alles in Ordnung machen die nichts!

    Ist echt zum kotzen.:haue:

     
  7. joe266

    joe266 Guest

    könnten auch verkorkte Einlassventile sein. Schwierig zu sagen, wenn die keine Fehler finden.
     
  8. #7 Texas Hold em, 11.10.2013
    Texas Hold em

    Texas Hold em 1er-Fan

    Dabei seit:
    18.10.2011
    Beiträge:
    564
    Zustimmungen:
    18
    Ort:
    Fürth
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Aber mal was anderes, innerorts im 6. Gang??:eusa_doh:
     
  9. J-P

    J-P 1er-Fan

    Dabei seit:
    18.12.2011
    Beiträge:
    719
    Zustimmungen:
    1
    Fahrzeugtyp:
    135i Coupé
    Modell:
    Coupé (E82)
    Baujahr:
    11/2008
    Vorname:
    Jens-Peter
    würde erstmal die Kerzen tauschen
    eventuell die Zündspulen
    dann bleiben noch die Injektoren oder Verkokung
     
  10. TJ374

    TJ374 1er-Interessent(in)

    Dabei seit:
    19.07.2013
    Beiträge:
    27
    Zustimmungen:
    0
    Ort:
    Osnabrück
    Motorisierung:
    135i
    Modell:
    Cabrio (E88)
    Vorname:
    Timo
    Spritmonitor:
    Was spricht dagegen innerorts im 6. zu fahren?
    Bei 60 sind das ca 1200-1300 U/min. Das sollte bei einem 3l R6 kein Problem sein. Tempomat rein und rollen lassen.
    Ja. Ich lasse ihn auch erstmal nur ans Diagnosegerät anschließen und wenn das nix erkennt, werde ich erstmal die Kerzen tauschen. Zündspulen sind noch nicht einmal 2 Jahre alt...
     
  11. #10 Dominik92, 14.10.2013
    Dominik92

    Dominik92 1er-Liebhaber(in)

    Dabei seit:
    06.03.2011
    Beiträge:
    1.911
    Zustimmungen:
    7
    Ort:
    Saarland
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    04/2009
    Vorname:
    Dominik
    Also mir schlägt der bei exakt 52km/h den 6. gang vor.. Hatte damit bis jetzt auch noch nie Probleme.. Der schnurrt daher wie ne Katze
     
  12. TJ374

    TJ374 1er-Interessent(in)

    Dabei seit:
    19.07.2013
    Beiträge:
    27
    Zustimmungen:
    0
    Ort:
    Osnabrück
    Motorisierung:
    135i
    Modell:
    Cabrio (E88)
    Vorname:
    Timo
    Spritmonitor:
    Also das Auslesen hat ergeben, das im Speicher Zündaussetzer Zylinder 5 registriert wurden.
    Ich tausche jetzt erstmal alle Zündkerzen. Sollte das nix bringen werde i h nochmal die Kabel prüfen. Anschließend käme dann die Zündspule am Zylinder 5 dran.
     
  13. BMWUA

    BMWUA 1er-Fanatiker(in)

    Dabei seit:
    26.08.2008
    Beiträge:
    4.494
    Zustimmungen:
    41
    Ort:
    Nordeifel
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    ich hatte mal ein recht ähnliches Problem (allerdings mit neuen Zündkerzen). Hierbei lag es wirklich in einer Kerze.

    Klaro kann man mit dem 6-Zyl. innerorts bei 60 km/h im 6. Gang fahren.
     
  14. #13 Texas Hold em, 16.10.2013
    Texas Hold em

    Texas Hold em 1er-Fan

    Dabei seit:
    18.10.2011
    Beiträge:
    564
    Zustimmungen:
    18
    Ort:
    Fürth
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Also ich hab das mal heute früh auf dem weg in die arbeit ebenfalls probiert, bei mir schlägt er nichts vor das ich in den 6. schalten soll. Ich fahre knapp 65 km/h und das im 5.
     
  15. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. citi

    citi (R)audi

    Dabei seit:
    01.06.2012
    Beiträge:
    2.840
    Zustimmungen:
    128
    Ort:
    Frankfurt am Main
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    04/2006
    Vorname:
    Toni
    warum baust du nicht alles was zyl. 5 betrifft auf einen anderen zylinder um? dann kannst du sehen ob der fehler wandert.....

    halte uns bitte mal auf dem laufenden ob es wirklich die zündkerze, bzw. zündkabel oder spule ist !!!
     
  17. TJ374

    TJ374 1er-Interessent(in)

    Dabei seit:
    19.07.2013
    Beiträge:
    27
    Zustimmungen:
    0
    Ort:
    Osnabrück
    Motorisierung:
    135i
    Modell:
    Cabrio (E88)
    Vorname:
    Timo
    Spritmonitor:
    Vom Ansatz her eine gute Idee.
    Aber das Problem ist, wenn ich es nur von einem Zylinder zum anderen tausche, muss ich anschließend wieder zum Freundlichen zum Auslesen des Speichers, da ich es nicht selber auslesen kann. Also jedesmal 43€ weg! Aber mein Problem besteht immer noch.
    Für eine richtige Analyse wäre es der richtige Weg, da gebe ich dir recht. Aber ich hoffe das sich mein Problem mit neuen Kerzen erledigt.
     
Thema:

135i N54 stottert im Leerlauf und bei Teillast

Die Seite wird geladen...

135i N54 stottert im Leerlauf und bei Teillast - Ähnliche Themen

  1. Umbau von 125i auf 135i Front

    Umbau von 125i auf 135i Front: Hallo Zusammen, ich fahre einen e82 und würde gerne meine NSW rausbauen und auf die 135i front umbauen. Hat da jemand schon erfahrung mit und...
  2. [E82] Umbau auf 135i Front

    Umbau auf 135i Front: Hallo Zusammen, ich fahre einen e82 und würde gerne meine NSW rausbauen und auf die 135i front umbauen. Hat da jemand schon erfahrung mit und...
  3. 135i Coupe (2012) - dauerhafte Einstellung des 'Super-Computers' (Fahrmodi, start/stopp, etc.)

    135i Coupe (2012) - dauerhafte Einstellung des 'Super-Computers' (Fahrmodi, start/stopp, etc.): Liebe Leute, guten Abend. Ich habe nun schon viele interessante, aufschlussreiche Threads wie z.B....
  4. [E88] 135i Cabrio N55 DKG sehr gepflegt

    135i Cabrio N55 DKG sehr gepflegt: Hallo zusammen, mein Vater plant seinen BMW 135i N55 Cabrio mit DKG zu verkaufen. Das Fahrzeug ist unfallfrei, sehr gepflegt und wurde immer gut...
  5. 135i Coupé N55 Orig. ESD oder Performance

    135i Coupé N55 Orig. ESD oder Performance: Hallo, suche dringend einen Originalen Endschalldämpfer für den N55 oder den von Performance zwecks Fahrzeugsverkauf. Ich habe bereits einen von...