135i jetzt in der Garage, Fragen

Dieses Thema im Forum "BMW 135i" wurde erstellt von dr.babu, 21.01.2009.

  1. #1 dr.babu, 21.01.2009
    dr.babu

    dr.babu 1er-Fahrer(in)

    Dabei seit:
    19.01.2009
    Beiträge:
    271
    Zustimmungen:
    0
    Fahrzeugtyp:
    135i Coupé
    Hi

    Habe Heute mein 135 geholt. Ist alles Top, Erwartungen sind übertroffen worden. Jetzt habe ich eine Frage.
    Habe das Auto abgestellt und bin was erledigen gewesen, als ich zurück kam zipte es aus dem Motor ZIIIIIIIIIP dann Pause dann ZIIIIP und so weiter, habe Motor angelasen und dann abgestellt, Zipen war dann wech.
    Was kann das sein??
    Ölkühlung Turbo?, kam von irgendwo vorne.
    Sonst bin ich sehr zufrieden, habe das Auto moderat bewegt, wegen Überführungskennzeichen und kein Kasco und das Auto verbraucht nicht mehr als mein ehmaliger TT 1.8T mit 225 ps.

    [​IMG][/URL][/img]


    Gruss
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 nici356, 21.01.2009
    nici356

    nici356 1er-Fanatiker(in)

    Dabei seit:
    17.05.2007
    Beiträge:
    6.482
    Zustimmungen:
    1
    Ort:
    Schwelm
    Fahrzeugtyp:
    135i Coupé
    Modell:
    Coupé (E82)
    Vorname:
    Nicolas Roman
    Glückwunsch erstmal! Zu Deiner Frage werden sich wohl im Laufe des Abends die Experten äussern. Alle bekommen Ihr Auto nur meiner ist wohl vom Band gefallen :party_time:
     
  4. #3 DerMicha81, 21.01.2009
    DerMicha81

    DerMicha81 1er-Liebhaber(in)

    Dabei seit:
    10.09.2008
    Beiträge:
    1.661
    Zustimmungen:
    1
    Ort:
    Kreis Ebersberg
    Fahrzeugtyp:
    135i Coupé
    Ich vermute mal, du meinst das ominöse 135i Tackern.. haben hier einige, meiner auch.. Beim letzten Werkstattbesuch habe ich aber vergessen, es zu erwähnen...

    Gibt dfür wohl eine Softwareänderung!?
     
  5. #4 Elchkopp, 21.01.2009
    Elchkopp

    Elchkopp 1er-Fan

    Dabei seit:
    07.06.2008
    Beiträge:
    576
    Zustimmungen:
    0
    Traten die Geräusche auf, bevor Du oder nachdem Du aufgeschaltet hattest?

    Das Auto macht sowohl beim abschließen als auch beim aufschließen Geräusche. Und auch in gewissen Zeitabständen NACH dem Abstellen und abschließen des Wagens kann es ebenfalls Geräusche geben, da das Auto bzw. Teile der Elektronik etc. nach und nach in eine Art Schlafzustand versetzt werden.

    Daher sind solche Geräusche meines Erachtens erstmal vollkommen normal und unbedenktlich.

    Gruß
     
  6. #5 dr.babu, 21.01.2009
    dr.babu

    dr.babu 1er-Fahrer(in)

    Dabei seit:
    19.01.2009
    Beiträge:
    271
    Zustimmungen:
    0
    Fahrzeugtyp:
    135i Coupé
    Produktionsdatum ist 09.08.
    War ein richtiges zipen, nichts von der Elektrik oder Tackern sondern wirklich Ziiiiiiiiiiiiip dann Pause ca. 30 sek dann wieder Ziiiiiiiiiiip mehrere Male, ist aber nach Anlassen nicht mehr aufgetreten hat sich wie eine Pumpe oder Ähnliches angehört, mechanisces Geräusch.

    Gruss
     
  7. #6 Elchkopp, 21.01.2009
    Elchkopp

    Elchkopp 1er-Fan

    Dabei seit:
    07.06.2008
    Beiträge:
    576
    Zustimmungen:
    0
    Können ja mal den Fehlerspeicher auslesen, aber ich persönlich würde es unter die Rubrik "Aufwachen/Einschlafen des Autos" packen...

    Macht euch nicht um jedes Geräusch einen Kopf, sondern habt einfach Spaß am Auto 8)
     
  8. #7 ITRocket, 21.01.2009
    ITRocket

    ITRocket 1er-Liebhaber(in)

    Dabei seit:
    21.01.2009
    Beiträge:
    1.748
    Zustimmungen:
    0
    Ort:
    AR (CH)
    Spritmonitor:
    Hast du die Alarmanlage drin?
     
  9. #8 Catahecassa, 22.01.2009
    Catahecassa

    Catahecassa 1er-Guru

    Dabei seit:
    20.03.2008
    Beiträge:
    9.917
    Zustimmungen:
    3
    Kann alles mögliche sein, von der Restwärmenutzung (da werden Stellmotoren für den Wasserkreislauf gesetzt) bis hin zu einem ganz kapitalen Elektronikdefekt & der Wagen implodiert nach 25km :lol: Ganz relaxed, wenn der Wagen beim abstellen Geräusche macht, akzeptiere das. Wenn er beim fahren mal ausgeht oder plötzlich nicht mehr anspringt, dann würde ich mir Sorgen machen :wink:
     
  10. #9 BMWProf, 22.01.2009
    BMWProf

    BMWProf 1er-Interessent(in)

    Dabei seit:
    12.01.2009
    Beiträge:
    24
    Zustimmungen:
    0
    Ort:
    Netphen
    Fahrzeugtyp:
    135i Coupé
    Vorname:
    Michael
    Meint Ihr die Pumpe der Wasserkühlung der Turbos auf der Beifahrerseite vorne? Die springt nach dem Abstellen an und läuft ein paar Minuten.

    Gruss Michael
     
  11. #10 rthaerle, 22.01.2009
    rthaerle

    rthaerle 1er-Fahrer(in)

    Dabei seit:
    13.09.2008
    Beiträge:
    77
    Zustimmungen:
    0
    Ort:
    Großraum Stuttgart
    Herzlichen Glückwunsch zu Deinem neuen Auto. :lets_dance:
    Mach doch mal die Motorhaube auf und schau nach, ob sich irgendwo ein Marder verklemmt hat... Wäre dann einer weniger
     
  12. #11 dr.babu, 22.01.2009
    dr.babu

    dr.babu 1er-Fahrer(in)

    Dabei seit:
    19.01.2009
    Beiträge:
    271
    Zustimmungen:
    0
    Fahrzeugtyp:
    135i Coupé
    Danke für alle schnellen Antworten und Glückwünsche. Denke auch nicht dass es was schlimmes ist, vielleicht hat das Auto nach seiner BMW Mama gerufen, da es sich so einsam in der neuen Umgebung, gefüllt hat. :lol:
    Hoffentlich war es nur ein vorübergehendes Wehwechen.

    By the Way was macht man mit dem alten origilnal Fahrwerk? Behalten wegen Ersatzteile oder verkaufen??

    Gruss
     
  13. #12 subsicxx, 22.01.2009
    subsicxx

    subsicxx 1er-Liebhaber(in)

    Dabei seit:
    13.04.2008
    Beiträge:
    1.826
    Zustimmungen:
    0
    Ort:
    Balingen
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    120d
    Modell:
    Hatch (F21)
    Baujahr:
    09/2014
    Vorname:
    Philipp
    Ist mir auch schon mal aufgefallen, hatte auto abgestellt und wollte dann bissle motorraum staubwischen, mit einmal dieses Ziiieeep, pause, Zieeep... meiner meinung nach kam des von der drosselklappe (jedenfalls hat es sich so angehört...) ist mir bisher nur einmal aufgefallen..

    sehr komisch

    also nicht nur bei 135i auffällig ;)
     
  14. n9500

    n9500 1er-Fahrer(in)

    Dabei seit:
    17.08.2007
    Beiträge:
    126
    Zustimmungen:
    0
    Ort:
    Luxemburg
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    10/2015
    Vorname:
    David
    Ich tippe auf die elektrische Kühlmittelpumpe um die Turbos nachzukühlen
     
  15. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. #14 nici356, 23.01.2009
    nici356

    nici356 1er-Fanatiker(in)

    Dabei seit:
    17.05.2007
    Beiträge:
    6.482
    Zustimmungen:
    1
    Ort:
    Schwelm
    Fahrzeugtyp:
    135i Coupé
    Modell:
    Coupé (E82)
    Vorname:
    Nicolas Roman
    Morgen, wurde hier schon 1000mal angemahnt. Dir ist klar das du das Fahrzeug nach längerer Fahrt oder sportlicher Fahrt "kalt fahren" musst bzw. mit dem Abstellen des Motors warten musst bis die Öltemp.Anzeige unter 100 Grad anzeigt. Geht sonst auf lange Sicht auf die Turbos. Kommt zu Oberflächenschäden am Material. Sorry :oops: wollte auch mal meinen Senf dazu geben...
     
  17. #15 huschi87, 23.01.2009
    huschi87

    huschi87 1er-Fahrer(in)

    Dabei seit:
    10.06.2008
    Beiträge:
    128
    Zustimmungen:
    0
    Ort:
    273..
    Fahrzeugtyp:
    1er M Coupé
    Motorisierung:
    1er M
    Modell:
    Coupé (E82)
    Vorname:
    Sven
    Hallo!
    Also ich bin ein Warm- und Kaltfahrer des Wagens, aber mal ganz ehrlich, man kann doch den Wagen nicht ne halbe Stunde laufen lassen oder mit 80 über die Bundesstraße rollen lassen um unter 100 Grad zu kommen. Wenn man die letzten km einfach nicht mehr so dolle Gas gibt geht die Temperatur ja schon runter, aber auf unter 100 ist sehr sehr selten, und ich fahr sehr ruhig. Es geht ja da drum das die Turbos nicht mehr so doll belastet werden, und das ist ja der Fall, wenn man die letzten km ruhig fährt.
     
Thema:

135i jetzt in der Garage, Fragen

Die Seite wird geladen...

135i jetzt in der Garage, Fragen - Ähnliche Themen

  1. 135i PP Anlage

    135i PP Anlage: Suche ne 135er PP Anlage für meinen 125i, danke schon mal.
  2. Umbau von 125i auf 135i Front

    Umbau von 125i auf 135i Front: Hallo Zusammen, ich fahre einen e82 und würde gerne meine NSW rausbauen und auf die 135i front umbauen. Hat da jemand schon erfahrung mit und...
  3. [E82] Umbau auf 135i Front

    Umbau auf 135i Front: Hallo Zusammen, ich fahre einen e82 und würde gerne meine NSW rausbauen und auf die 135i front umbauen. Hat da jemand schon erfahrung mit und...
  4. 135i Coupe (2012) - dauerhafte Einstellung des 'Super-Computers' (Fahrmodi, start/stopp, etc.)

    135i Coupe (2012) - dauerhafte Einstellung des 'Super-Computers' (Fahrmodi, start/stopp, etc.): Liebe Leute, guten Abend. Ich habe nun schon viele interessante, aufschlussreiche Threads wie z.B....
  5. [E88] 135i Cabrio N55 DKG sehr gepflegt

    135i Cabrio N55 DKG sehr gepflegt: Hallo zusammen, mein Vater plant seinen BMW 135i N55 Cabrio mit DKG zu verkaufen. Das Fahrzeug ist unfallfrei, sehr gepflegt und wurde immer gut...