130i zieht nach links beim Bremsen

Diskutiere 130i zieht nach links beim Bremsen im BMW 130i Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Ich bin letzte Woche mit meinem 130i zum Tegernsee gefahren und hab leider folgendes auf der Autobahn festgestellt: Beim starken Abbremsen von...

  1. #1 simpson_83, 15.04.2008
    simpson_83

    simpson_83 1er-Fahrer(in)

    Dabei seit:
    15.12.2007
    Beiträge:
    64
    Zustimmungen:
    0
    Ort:
    Fürth
    Ich bin letzte Woche mit meinem 130i zum Tegernsee gefahren und hab leider folgendes auf der Autobahn festgestellt:

    Beim starken Abbremsen von Geschwindigkeiten im Bereich von 200 km/h zieht das Auto stark nach links und das DSC fängt an zu blinken. Daraufhin hab ich bei einem BMW Händler das Auto kurz überprüfen lassen. Es sind keine Gelenke ausgeschlagen (Auto hat 10.000 km), der Reifendruck stimmt, die Felgen sind frisch gewuchtet und die Bremsbalance ist rechts sogar tendenziell etwas höher, was im Widerspruch zum Ziehen nach links steht.

    Auf dem Auto (Baujahr 11/2005) mit originalem M-Fahrwerk sind Hartge Felgen in 8x19 mit 225/35R19 rundum mit neuen Pirelli P Zero Nero montiert. Das einzige was ich noch machen könnte ist die Spur vermessen zu lassen, allerdings ist der Geradeauslauf in Ordnung!

    Bin im Moment etwas ratlos was ich noch machen kann. Vielleicht hat einer von euch einen Tip :roll:

    Vielen Dank schon einmal für euer Hilfe!
     
  2. #2 nspacex, 15.04.2008
    nspacex

    nspacex 1er-Liebhaber(in)

    Dabei seit:
    08.07.2007
    Beiträge:
    1.315
    Zustimmungen:
    0
    Ort:
    Nürnberg
    Hmm, das ist komisch ... schon mal nen anderen Radsatz getestet?

    Hey wann bist denn mal wieder in der Uferstadt, würde den kleinen gern mal sehen, sieht mit den Felgen bestimmt net aus :)

    LG
     
  3. #3 simpson_83, 15.04.2008
    simpson_83

    simpson_83 1er-Fahrer(in)

    Dabei seit:
    15.12.2007
    Beiträge:
    64
    Zustimmungen:
    0
    Ort:
    Fürth
    Einen anderen Radsatz hab ich noch nicht ausprobiert. Wäre allerdings noch eine Möglichkeit Bremsprüfungen mit den Winterreifen durchzuführen.

    Im Moment bin ich nicht so oft in der Uferstadt und zusätzlich steht meiner gerade bei BMW, da nach der 500km Tour zum Tegernsee 200m vor meiner Haustüre die Motorwarnleucht aufleuchtete. Ich warte schon den ganzen Tag auf einen Anruf von BMW was der Grund ist. Ich hoffe mal auf eine nicht zu kostspielige Reparatur!

    Ich kann dir gerne mal schreiben, wenn ich wieder da bin. Wollte eh schon lange deinen Eisenmann erleben :wink:
     
  4. #4 nspacex, 15.04.2008
    nspacex

    nspacex 1er-Liebhaber(in)

    Dabei seit:
    08.07.2007
    Beiträge:
    1.315
    Zustimmungen:
    0
    Ort:
    Nürnberg
    Das würde ich nochmal testen lassen, eben zur not mit einem Radsatz von BMW.

    Klar mach mal würde mich freuen :)
     
  5. #5 der_haNnes, 15.04.2008
    der_haNnes

    der_haNnes 1er-Guru

    Dabei seit:
    27.10.2007
    Beiträge:
    8.713
    Zustimmungen:
    3
    hast das ganze auch mal auf ner anderen strecke probiert ? war das mehrmals oder nur einmal ? evtl war sonst der in eine richtung abschüssige fahrbahnbelag schuld ... ?
     
  6. #6 simpson_83, 15.04.2008
    simpson_83

    simpson_83 1er-Fahrer(in)

    Dabei seit:
    15.12.2007
    Beiträge:
    64
    Zustimmungen:
    0
    Ort:
    Fürth
    Die Instabilität ist auf jeder Strecke zu beobachten und das Auto zieht immer nach links. Ich hab das ganze auf dem Weg von Nürnberg nach München ca. 5 mal ausprobiert und es war immer der gleiche Effekt zu beobachten.
     
  7. #7 funkydoctor, 15.04.2008
    funkydoctor

    funkydoctor 1er-Fanatiker(in)

    Dabei seit:
    21.05.2007
    Beiträge:
    3.676
    Zustimmungen:
    1
    Ort:
    Wiesbaden
    Hast Du es auch mal auf nem Parkplatz bei langsamerem Tempo probiert, also der klassische Test: 50km/h, Hände beim Lenkrad (aber loslassen) und stark bremsen!?

    Wenn der Wagen nach links zieht, dann wohl nicht erst bei 200km/h.

    Gruß
     
  8. #8 simpson_83, 15.04.2008
    simpson_83

    simpson_83 1er-Fahrer(in)

    Dabei seit:
    15.12.2007
    Beiträge:
    64
    Zustimmungen:
    0
    Ort:
    Fürth
    Doch! Der Effekt ist erst bei hohen Geschwindigkeiten zu erkennen. Bei niedrigen Geschwindigkeiten bleibt er auch ohne Hände am Lenkrad stabil. klingt komisch, ist aber so :?
     
  9. #9 funkydoctor, 15.04.2008
    funkydoctor

    funkydoctor 1er-Fanatiker(in)

    Dabei seit:
    21.05.2007
    Beiträge:
    3.676
    Zustimmungen:
    1
    Ort:
    Wiesbaden
    Ich tippe dann eher auf den bekannten Lastwechseleffekt beim starken Bremsen aus hohen Geschwindigkeiten den glaube ich jeder 130i Fahrer hier kennt. Das Heck wird relativ leicht und ein Versetzen ist deutlich zu spüren. Da kann das DSC schon mal regulieren.

    Sind die Pirelli RFTs?

    Mit den RFTs bekam ich den Effekt durch Erhöhen des Luftdruckes relativ gut in den Griff. Mit den Winterreifen und non RFT war das Problem fast gelöst.
     
  10. #10 simpson_83, 15.04.2008
    simpson_83

    simpson_83 1er-Fahrer(in)

    Dabei seit:
    15.12.2007
    Beiträge:
    64
    Zustimmungen:
    0
    Ort:
    Fürth
    Das Heck ist zwar instabil, hat aber nichts mit dem Ziehen nach links zu tun. Denn der Effekt (Ziehen nach links beim starken Bremsen) ist immer reproduzierbar, egal ob Rechtskurve, Linkskurve, geradeaus....

    Die Pirellis sind keine RFT und ich fahr schon 2,5 und 2,9 bar!
     
  11. #11 funkydoctor, 15.04.2008
    funkydoctor

    funkydoctor 1er-Fanatiker(in)

    Dabei seit:
    21.05.2007
    Beiträge:
    3.676
    Zustimmungen:
    1
    Ort:
    Wiesbaden
    Hmmm....:kratz:

    Dann würde ich wirklich am ehesten auf den Radsatz tippen.

    Hattest Du denn wissentlich mit den Winterreifen keine Probleme?
     
  12. #12 simpson_83, 15.04.2008
    simpson_83

    simpson_83 1er-Fahrer(in)

    Dabei seit:
    15.12.2007
    Beiträge:
    64
    Zustimmungen:
    0
    Ort:
    Fürth
    Das kann ich leider nicht genau sagen, da ich mit den Winterreifen nie Autobahn gefahren bin!

    Aber ich werde das ganze mal mit meinem Winterradsatz ausprobieren und wenn das keine Ergebnisse liefert, bleibt ja nur noch eine Spurvermessung übrig :cry:
     
  13. #13 Sushiman, 15.04.2008
    Sushiman

    Sushiman Guest

    du fährst im sommer und im winter mit dem wagen und hast bei bj 11/2005 erst 10tkm drauf? ...na ich würde sagen der is eingerostet auf einer seite... ;-)
    g, Sushiman
     
  14. #14 simpson_83, 15.04.2008
    simpson_83

    simpson_83 1er-Fahrer(in)

    Dabei seit:
    15.12.2007
    Beiträge:
    64
    Zustimmungen:
    0
    Ort:
    Fürth
    Auto war Fotofahrzeug bei BMW und ich hab ihn im Dezember mit 6.000km gekauft. Seit 5.000km wird er jetzt artgerecht bewegt :twisted:
     
  15. #15 HavannaClub3.0, 15.04.2008
    HavannaClub3.0

    HavannaClub3.0 1er-Guru

    Dabei seit:
    01.04.2006
    Beiträge:
    6.963
    Zustimmungen:
    123
    Ort:
    abgewandert!
    da hatte ich früher mal (vor dem 1er) was ähnliches.
    Ursache war ein eingerissenes Gummi ( :shock: ). irgendwelche Fahrwerksteile sind über ein in den Rahmen eingepresstes Gummi mit dem Auto verbunden....
    das ist nicht so einfach zu bemerken weil beim fahren wesentlich höhere Kräfte auftreten als wenn mal jemand kurz auf der Hebebühne am Rad wackelt...
     
  16. #16 welle68, 17.04.2008
    welle68

    welle68 1er-Fan

    Dabei seit:
    15.01.2007
    Beiträge:
    614
    Zustimmungen:
    2
    Fahrzeugtyp:
    116i
    vielleicht luft in der Bremsanlage? event.auch mal nachschauen ob alle
    4 bremsklötze vorn gleich abgfahren sind-nicht das vielleicht ein Bremssattel nicht richtig arbeitet.
     
Thema:

130i zieht nach links beim Bremsen

Die Seite wird geladen...

130i zieht nach links beim Bremsen - Ähnliche Themen

  1. Bluetooth beim F20 Baujahr 10/2013

    Bluetooth beim F20 Baujahr 10/2013: Hallo, ich hab mir vor kurzem den 1er BMW gekauft. Natürlich mit Bluetooth, wovon man ja beim Baujahr 2013 ausgeht. Ich kann mich ganz normal mit...
  2. Rauch wegen Flüssigkeitaustritt beim Kat

    Rauch wegen Flüssigkeitaustritt beim Kat: Hallo Bei meinem M135i (2012, 120'000 km) stieg vor ein paar Tagen plötzlich ein wenig Rauch aus den Radkästen auf, wenn der Wagen nach einer...
  3. Differentialsperre für 130i

    Differentialsperre für 130i: Hallo, bin auf der Suche nach einer Differentialsperre für meinen 130i. Grüße Sören
  4. [E87] Meine Version eines LeMans blauen E87 130i Clubsports

    Meine Version eines LeMans blauen E87 130i Clubsports: Moin zusammen, ich möchte hier meinen noch zukünftigen Weg vom "Tuning"-E87 zum "Clubsport"-E87 dokumentieren. Warum Tuning? Nunja, schaut euch...
  5. ZENTRALBASS links Original + BMW 1er E81 E87 3er E91 E92 & LCI Hifi + 9143143

    ZENTRALBASS links Original + BMW 1er E81 E87 3er E91 E92 & LCI Hifi + 9143143: [IMG] EUR 49,00 End Date: 10. Nov. 07:50 Buy It Now for only: US EUR 49,00 Buy it now | Add to watch list Weiterlesen...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden