130i zieht nach links beim Bremsen

Diskutiere 130i zieht nach links beim Bremsen im BMW 130i Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Ich bin letzte Woche mit meinem 130i zum Tegernsee gefahren und hab leider folgendes auf der Autobahn festgestellt: Beim starken Abbremsen von...

  1. #1 simpson_83, 15.04.2008
    simpson_83

    simpson_83 1er-Fahrer(in)

    Dabei seit:
    15.12.2007
    Beiträge:
    64
    Zustimmungen:
    0
    Ort:
    Fürth
    Ich bin letzte Woche mit meinem 130i zum Tegernsee gefahren und hab leider folgendes auf der Autobahn festgestellt:

    Beim starken Abbremsen von Geschwindigkeiten im Bereich von 200 km/h zieht das Auto stark nach links und das DSC fängt an zu blinken. Daraufhin hab ich bei einem BMW Händler das Auto kurz überprüfen lassen. Es sind keine Gelenke ausgeschlagen (Auto hat 10.000 km), der Reifendruck stimmt, die Felgen sind frisch gewuchtet und die Bremsbalance ist rechts sogar tendenziell etwas höher, was im Widerspruch zum Ziehen nach links steht.

    Auf dem Auto (Baujahr 11/2005) mit originalem M-Fahrwerk sind Hartge Felgen in 8x19 mit 225/35R19 rundum mit neuen Pirelli P Zero Nero montiert. Das einzige was ich noch machen könnte ist die Spur vermessen zu lassen, allerdings ist der Geradeauslauf in Ordnung!

    Bin im Moment etwas ratlos was ich noch machen kann. Vielleicht hat einer von euch einen Tip :roll:

    Vielen Dank schon einmal für euer Hilfe!
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 nspacex, 15.04.2008
    nspacex

    nspacex 1er-Liebhaber(in)

    Dabei seit:
    08.07.2007
    Beiträge:
    1.315
    Zustimmungen:
    0
    Ort:
    Nürnberg
    Hmm, das ist komisch ... schon mal nen anderen Radsatz getestet?

    Hey wann bist denn mal wieder in der Uferstadt, würde den kleinen gern mal sehen, sieht mit den Felgen bestimmt net aus :)

    LG
     
  4. #3 simpson_83, 15.04.2008
    simpson_83

    simpson_83 1er-Fahrer(in)

    Dabei seit:
    15.12.2007
    Beiträge:
    64
    Zustimmungen:
    0
    Ort:
    Fürth
    Einen anderen Radsatz hab ich noch nicht ausprobiert. Wäre allerdings noch eine Möglichkeit Bremsprüfungen mit den Winterreifen durchzuführen.

    Im Moment bin ich nicht so oft in der Uferstadt und zusätzlich steht meiner gerade bei BMW, da nach der 500km Tour zum Tegernsee 200m vor meiner Haustüre die Motorwarnleucht aufleuchtete. Ich warte schon den ganzen Tag auf einen Anruf von BMW was der Grund ist. Ich hoffe mal auf eine nicht zu kostspielige Reparatur!

    Ich kann dir gerne mal schreiben, wenn ich wieder da bin. Wollte eh schon lange deinen Eisenmann erleben :wink:
     
  5. #4 nspacex, 15.04.2008
    nspacex

    nspacex 1er-Liebhaber(in)

    Dabei seit:
    08.07.2007
    Beiträge:
    1.315
    Zustimmungen:
    0
    Ort:
    Nürnberg
    Das würde ich nochmal testen lassen, eben zur not mit einem Radsatz von BMW.

    Klar mach mal würde mich freuen :)
     
  6. #5 der_haNnes, 15.04.2008
    der_haNnes

    der_haNnes 1er-Guru

    Dabei seit:
    27.10.2007
    Beiträge:
    8.715
    Zustimmungen:
    2
    hast das ganze auch mal auf ner anderen strecke probiert ? war das mehrmals oder nur einmal ? evtl war sonst der in eine richtung abschüssige fahrbahnbelag schuld ... ?
     
  7. #6 simpson_83, 15.04.2008
    simpson_83

    simpson_83 1er-Fahrer(in)

    Dabei seit:
    15.12.2007
    Beiträge:
    64
    Zustimmungen:
    0
    Ort:
    Fürth
    Die Instabilität ist auf jeder Strecke zu beobachten und das Auto zieht immer nach links. Ich hab das ganze auf dem Weg von Nürnberg nach München ca. 5 mal ausprobiert und es war immer der gleiche Effekt zu beobachten.
     
  8. #7 funkydoctor, 15.04.2008
    funkydoctor

    funkydoctor 1er-Fanatiker(in)

    Dabei seit:
    21.05.2007
    Beiträge:
    3.676
    Zustimmungen:
    0
    Ort:
    Wiesbaden
    Hast Du es auch mal auf nem Parkplatz bei langsamerem Tempo probiert, also der klassische Test: 50km/h, Hände beim Lenkrad (aber loslassen) und stark bremsen!?

    Wenn der Wagen nach links zieht, dann wohl nicht erst bei 200km/h.

    Gruß
     
  9. #8 simpson_83, 15.04.2008
    simpson_83

    simpson_83 1er-Fahrer(in)

    Dabei seit:
    15.12.2007
    Beiträge:
    64
    Zustimmungen:
    0
    Ort:
    Fürth
    Doch! Der Effekt ist erst bei hohen Geschwindigkeiten zu erkennen. Bei niedrigen Geschwindigkeiten bleibt er auch ohne Hände am Lenkrad stabil. klingt komisch, ist aber so :?
     
  10. #9 funkydoctor, 15.04.2008
    funkydoctor

    funkydoctor 1er-Fanatiker(in)

    Dabei seit:
    21.05.2007
    Beiträge:
    3.676
    Zustimmungen:
    0
    Ort:
    Wiesbaden
    Ich tippe dann eher auf den bekannten Lastwechseleffekt beim starken Bremsen aus hohen Geschwindigkeiten den glaube ich jeder 130i Fahrer hier kennt. Das Heck wird relativ leicht und ein Versetzen ist deutlich zu spüren. Da kann das DSC schon mal regulieren.

    Sind die Pirelli RFTs?

    Mit den RFTs bekam ich den Effekt durch Erhöhen des Luftdruckes relativ gut in den Griff. Mit den Winterreifen und non RFT war das Problem fast gelöst.
     
  11. #10 simpson_83, 15.04.2008
    simpson_83

    simpson_83 1er-Fahrer(in)

    Dabei seit:
    15.12.2007
    Beiträge:
    64
    Zustimmungen:
    0
    Ort:
    Fürth
    Das Heck ist zwar instabil, hat aber nichts mit dem Ziehen nach links zu tun. Denn der Effekt (Ziehen nach links beim starken Bremsen) ist immer reproduzierbar, egal ob Rechtskurve, Linkskurve, geradeaus....

    Die Pirellis sind keine RFT und ich fahr schon 2,5 und 2,9 bar!
     
  12. #11 funkydoctor, 15.04.2008
    funkydoctor

    funkydoctor 1er-Fanatiker(in)

    Dabei seit:
    21.05.2007
    Beiträge:
    3.676
    Zustimmungen:
    0
    Ort:
    Wiesbaden
    Hmmm....:kratz:

    Dann würde ich wirklich am ehesten auf den Radsatz tippen.

    Hattest Du denn wissentlich mit den Winterreifen keine Probleme?
     
  13. #12 simpson_83, 15.04.2008
    simpson_83

    simpson_83 1er-Fahrer(in)

    Dabei seit:
    15.12.2007
    Beiträge:
    64
    Zustimmungen:
    0
    Ort:
    Fürth
    Das kann ich leider nicht genau sagen, da ich mit den Winterreifen nie Autobahn gefahren bin!

    Aber ich werde das ganze mal mit meinem Winterradsatz ausprobieren und wenn das keine Ergebnisse liefert, bleibt ja nur noch eine Spurvermessung übrig :cry:
     
  14. #13 Sushiman, 15.04.2008
    Sushiman

    Sushiman Guest

    du fährst im sommer und im winter mit dem wagen und hast bei bj 11/2005 erst 10tkm drauf? ...na ich würde sagen der is eingerostet auf einer seite... ;-)
    g, Sushiman
     
  15. #14 simpson_83, 15.04.2008
    simpson_83

    simpson_83 1er-Fahrer(in)

    Dabei seit:
    15.12.2007
    Beiträge:
    64
    Zustimmungen:
    0
    Ort:
    Fürth
    Auto war Fotofahrzeug bei BMW und ich hab ihn im Dezember mit 6.000km gekauft. Seit 5.000km wird er jetzt artgerecht bewegt :twisted:
     
  16. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  17. #15 HavannaClub3.0, 15.04.2008
    HavannaClub3.0

    HavannaClub3.0 1er-Guru

    Dabei seit:
    01.04.2006
    Beiträge:
    6.908
    Zustimmungen:
    43
    Ort:
    abgewandert!
    da hatte ich früher mal (vor dem 1er) was ähnliches.
    Ursache war ein eingerissenes Gummi ( :shock: ). irgendwelche Fahrwerksteile sind über ein in den Rahmen eingepresstes Gummi mit dem Auto verbunden....
    das ist nicht so einfach zu bemerken weil beim fahren wesentlich höhere Kräfte auftreten als wenn mal jemand kurz auf der Hebebühne am Rad wackelt...
     
  18. #16 welle68, 17.04.2008
    welle68

    welle68 1er-Fan

    Dabei seit:
    15.01.2007
    Beiträge:
    613
    Zustimmungen:
    2
    Fahrzeugtyp:
    116i
    vielleicht luft in der Bremsanlage? event.auch mal nachschauen ob alle
    4 bremsklötze vorn gleich abgfahren sind-nicht das vielleicht ein Bremssattel nicht richtig arbeitet.
     
Thema:

130i zieht nach links beim Bremsen

Die Seite wird geladen...

130i zieht nach links beim Bremsen - Ähnliche Themen

  1. BennyBr 130i (e87) in Sprakling graphite - noch einer aus Oberbayern

    BennyBr 130i (e87) in Sprakling graphite - noch einer aus Oberbayern: Servus Leute, nun ist es auch mal daran, mich vorzustellen. Ich bin hier schon länger angemeldet, da meine Frau einen 118i fuhr, aber bislang...
  2. Ölverbrauch beim 118i (E87)

    Ölverbrauch beim 118i (E87): Hallo, mein 118i hat jetzt auf 4000km knapp 1,5 Liter Öl verbraucht und wollte jetzt mal fragen ob das normal ist oder ob das doch zu viel ist....
  3. Fahrzeug beim Bremsen unruhig

    Fahrzeug beim Bremsen unruhig: Hallo, möchte hier mal über was schreiben was ich bei meinem 130i schon länger beobachte: Wenn ich aus höheren Geschwindigkeiten, so 180 bis 220...
  4. 5.000 km (Einfahr-)Ölwechsel beim 40er

    5.000 km (Einfahr-)Ölwechsel beim 40er: Hi zusammen, bald habe ich 5.000 km runter und ich würde gerne nen Ölwechsel machen lassen. Ja ich weiß, Wartungsintervalle 30.000 km,...
  5. [E81] 130i kaufen ohne Durchsicht

    130i kaufen ohne Durchsicht: Hallo zusammen, Betreffend meiner Suche nach einem 130i, habe ich folgendes Exemplar gefunden: LINK Habe am Samstag das Fahrzeug besucht. Es...