[E87] 130i sporadischer Leistungsverlust

Diskutiere 130i sporadischer Leistungsverlust im BMW 130i Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hallo 1er-Gemeinde, ich habe seit einiger Zeit ein Problem mit meinem Kleinen: Hin und wieder beschleunigt mein 130i im unteren bzw....

  1. #1 130iM-Paket, 06.02.2013
    130iM-Paket

    130iM-Paket 1er-Fahrer(in)

    Dabei seit:
    04.03.2012
    Beiträge:
    68
    Zustimmungen:
    0
    Fahrzeugtyp:
    130i
    Hallo 1er-Gemeinde,

    ich habe seit einiger Zeit ein Problem mit meinem Kleinen:

    Hin und wieder beschleunigt mein 130i im unteren bzw. mittleren Drehzahlbereich ganz schlecht. Soll heißen: man hat das Gefühl, Leistung fehlt. Im oberen Drehzahlbereich ist dann wieder die volle Leistung da. Außerdem dreht er im Leerlauf nicht so willig hoch wie sonst. Leerlaufdrehzahl ist auch ein wenig unruhig und bei Treten der Kupplung geht die Drehzahl von 600 auf ca. 900U/min hoch. Motorkontrollleuchte geht nicht an. Wenn ich den Motor dann ausmache und direkt wieder anmache ist alles wieder beim alten, Motorneustart ist sozusagen ein "Reset".

    Fehlerspeicher wurde schonmal ausgelesen, zur Fehlerbeseitigung wurde Überprüfung der Steuerzeiten bzw. Neueinstellung vorgeschlagen. Hab ich alles machen lassen, hat nix gebracht. Außerdem wurden die Nockenwellenimpulsgeber getauscht. Habe dann nochmal mit nem Meister vom Freundlichen gesprochen, der sagte, es könnte die Vanos sein, bzw. irgenwelche Magnetventile, die (auch bedingt durch das Sauwetter momentan) verdrecken bzw. in denen sich Kondenswasser bildet. Ich hab mal irgendwo hier gelesen, dass man die selber "reinigen" kann. Geht das, und wenn ja, wie?

    Habt oder hattet ihr auch mal solche Probleme? Wie habt ihr die gelöst?

    In knapp einem Monat läuft meine Gebrauchtwagen-Garantie aus und ich hätte das ganze gern geklärt. Hab bloß das Gefühl, dass die Freundlichen nicht fähig oder nicht gewillt sind, sich auf eine intensive Fehlersuche einzulassen.

    Vielen Dank für eure Antworten.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Niewie

    Niewie 1er-Fahrer(in)

    Dabei seit:
    15.10.2009
    Beiträge:
    54
    Zustimmungen:
    0
    Ort:
    Kassel
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Meiner hat das hin und wieder auch das er läuft wien schlag vors gesicht.fehlersuche hat nix ergeben wurde von bmw auf die gasanlage geschoben,dummerweise hat mein kumpel mit seinem 30er genau das gleiche problem und er hat keine lpg anlage.
     
  4. #3 Motorsound-Genießer, 07.02.2013
    Motorsound-Genießer

    Motorsound-Genießer The One and Only

    Dabei seit:
    27.01.2011
    Beiträge:
    4.075
    Zustimmungen:
    671
    Ort:
    Rhein-Main
    Fahrzeugtyp:
    130i (FL)
    Motorisierung:
    130i
    Modell:
    Hatch (E81)
    Baujahr:
    05/2011
    Vorname:
    Georg
    Spritmonitor:
    Weiß nicht so recht ob es auch tatsächlich daran liegt - aber schon mal den Luftfilter überprüft? Hört sich so an, als ob der zugesetzt / verdreckt wäre und der Motor nur mit Mühe die Luft zum atmen kriegt... manchmal liegt es an recht banalen Sachen, nur so ne Idee :wink:

    Bei mir sah das übrigens letztens so aus:
    [​IMG]
     
  5. n52b30

    n52b30 1er-Fahrer(in)

    Dabei seit:
    19.01.2013
    Beiträge:
    346
    Zustimmungen:
    1
    Ort:
    LK Würzburg
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    03/2006
    Vorname:
    Bernd
    Das isn Laubsauger:lach_flash:
     
  6. #5 Motorsound-Genießer, 07.02.2013
    Zuletzt bearbeitet: 07.02.2013
    Motorsound-Genießer

    Motorsound-Genießer The One and Only

    Dabei seit:
    27.01.2011
    Beiträge:
    4.075
    Zustimmungen:
    671
    Ort:
    Rhein-Main
    Fahrzeugtyp:
    130i (FL)
    Motorisierung:
    130i
    Modell:
    Hatch (E81)
    Baujahr:
    05/2011
    Vorname:
    Georg
    Spritmonitor:
    tja :mrgreen::mrgreen: offensichtlich
    langsam wundert mich nichts mehr, auch nicht, daß ein Dodge Viper Fahrer in einem Forum mal folgenden Hilferuf brachte:

    "Smart im Ansaugtrakt - wie kriege ich den da raus!?" :lol:
    aber unsere Ansaugleistung ist ja - wies ausschaut - schon auch enorm :winkewinke:
     
  7. #6 n52b30, 07.02.2013
    Zuletzt bearbeitet: 07.02.2013
    n52b30

    n52b30 1er-Fahrer(in)

    Dabei seit:
    19.01.2013
    Beiträge:
    346
    Zustimmungen:
    1
    Ort:
    LK Würzburg
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    03/2006
    Vorname:
    Bernd
    Wie alt is dein Motoröl? oder wieviel Km?
    Vanos wird durch Öldruck gesteuert!

    Grüße Bernd
     
  8. 123

    123 1er-Fahrer(in)

    Dabei seit:
    20.09.2007
    Beiträge:
    415
    Zustimmungen:
    0
    Fahrzeugtyp:
    130i (FL)
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    vielleicht hilft in dem fall ja auch ein softwareupdate...
     
  9. Radi

    Radi 1er-Fahrer(in)

    Dabei seit:
    22.10.2010
    Beiträge:
    460
    Zustimmungen:
    6
    Fahrzeugtyp:
    1er M Coupé
    Moin, zieh mal den Stecker vom LMM ab und dreh eine Runde. Läuft er immer noch bescheiden kannst den LMM schon mal ausschließen. Wie alt sind die Kerzen?
    Magnetventile der Vanos können ausgebaut und gereinigt werden kenne aber keinen der das schon gemacht hat bzw. damit Probleme hatte.
    Geht zwar nicht um den N52 aber evtl Hilfts bei der Fehlersuche, Symptome scheinen ja ähnlich zu sein: Beisan Systems - Anleitung - Einfach Vanos Anleitung
     
  10. #9 130iM-Paket, 07.02.2013
    Zuletzt bearbeitet: 07.02.2013
    130iM-Paket

    130iM-Paket 1er-Fahrer(in)

    Dabei seit:
    04.03.2012
    Beiträge:
    68
    Zustimmungen:
    0
    Fahrzeugtyp:
    130i
    Hallo,

    danke für die vielen Antworten.

    Luftfilter ist i.O.
    Öl ist seit ca. 8000 km frisches drin.
    Zündkerzen war mein erster Verdacht damals, sind seit ca. 2000km neue drin
    Motor hat 90.000km gelaufen

    Wo ist eigentlich der LMM? Bei meinem ex-Audi hab ich den auf Anhieb gefunden.

    Ich bin in letzter Zeit ziemlich ruhig gefahren. Also keine hohen Drehzahlen, kaum Vollgas etc. Hab es dadurch auf nen Durchschnitt von 8,1 l/100km gebracht :shock:

    Aber kann es sein, dass genau diese nicht artgerechte Haltung dazu geführt hat? Ich meine gemerkt zu haben, dass sich das Ansprechen des Motors der Fahrweise anpasst und man dann auch das Gefühl bekommt, dass Leistung fehlt. Allerdings sind die Leistungsverluste momentan weitaus stärker als im Fall des softer ansprechenden Gaspedals.

    Ich fahr seit Anfang dieser Woche übrigens wieder zügiger, seitdem hat er nur 1x wieder gezickt, das war am Dienstag..

    Edit: Ausbau Vanos.. da lass ich wohl lieber die Finger von. Fehlt wohl ein wenig handwerkliches Geschick :-)
     
  11. Radi

    Radi 1er-Fahrer(in)

    Dabei seit:
    22.10.2010
    Beiträge:
    460
    Zustimmungen:
    6
    Fahrzeugtyp:
    1er M Coupé
    LLM sitz zwischen Luftfilterkasten und Motor im Ansaugrohr. Geht nur ein Kabel hin da kannst den Stecker direkt abziehen. Aber ich glaube du bist auf der richtigen Spur. 8,X Liter Verbrauch ist ungesund, der fühlt sich kastriert!:wink:
    Gib ihm mal wieder richtig die Sporen dann schnurrt er auch wieder... zweistellig sollte der Verbrauch schon sein.:nod:
     
  12. #11 Motorsound-Genießer, 07.02.2013
    Motorsound-Genießer

    Motorsound-Genießer The One and Only

    Dabei seit:
    27.01.2011
    Beiträge:
    4.075
    Zustimmungen:
    671
    Ort:
    Rhein-Main
    Fahrzeugtyp:
    130i (FL)
    Motorisierung:
    130i
    Modell:
    Hatch (E81)
    Baujahr:
    05/2011
    Vorname:
    Georg
    Spritmonitor:
    na also wirklich, schäm dich! :narr:
    einen 130er nicht artgerecht halten, sich dann aber wundern, daß er krank wird und lahmt?
    nicht wenige würden das Tierquälerei nennen!
     
  13. n52b30

    n52b30 1er-Fahrer(in)

    Dabei seit:
    19.01.2013
    Beiträge:
    346
    Zustimmungen:
    1
    Ort:
    LK Würzburg
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    03/2006
    Vorname:
    Bernd
    Jaaaaa,gibs ihm ordentlich das mag er!
    (wenn er warm ist)

    Grüße Bernd
     
  14. #13 130iM-Paket, 07.02.2013
    130iM-Paket

    130iM-Paket 1er-Fahrer(in)

    Dabei seit:
    04.03.2012
    Beiträge:
    68
    Zustimmungen:
    0
    Fahrzeugtyp:
    130i
    so werd ichs machen,

    schön 10-15km warm fahren und denn feuer. Naja, ist relativ. Mein Weg zur Arbeit beinhaltet fast nur 70er und 80er Zonen :evil: Dafür wird die 1-stündige Mittagspause nicht zum essen sondern zum abdriften verschiedenster Supermarktparkplätze genutzt (wenn nicht grade alles voll Autos steht)

    Bin mittlerweile auf 9,1l/100km :P

    Mal sehen, evtl bessert sich ja was.
     
  15. n52b30

    n52b30 1er-Fahrer(in)

    Dabei seit:
    19.01.2013
    Beiträge:
    346
    Zustimmungen:
    1
    Ort:
    LK Würzburg
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    03/2006
    Vorname:
    Bernd

    Mach mal 100km AB mit verschiedenen Drehzahlen(auch bis 7000)
    (hättste auch gleich sagen können das du ihn Quälst)

    Grüße Bernd
     
  16. #15 130iM-Paket, 07.02.2013
    130iM-Paket

    130iM-Paket 1er-Fahrer(in)

    Dabei seit:
    04.03.2012
    Beiträge:
    68
    Zustimmungen:
    0
    Fahrzeugtyp:
    130i
    Naja, was heißt quälen..

    ich hab aufm Weg zur Arbeit nicht wirklich Möglichkeiten den Wagen mal auszufahren. Am Wochenende gehts aber mal aufe Bahn.
     
  17. n52b30

    n52b30 1er-Fahrer(in)

    Dabei seit:
    19.01.2013
    Beiträge:
    346
    Zustimmungen:
    1
    Ort:
    LK Würzburg
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    03/2006
    Vorname:
    Bernd
    Hast du Gelben Schleim am Öldeckel?
    Wenn Ja,mach die Fahrt erst behutsam!

    Grüße Bernd
     
  18. #17 130iM-Paket, 08.02.2013
    130iM-Paket

    130iM-Paket 1er-Fahrer(in)

    Dabei seit:
    04.03.2012
    Beiträge:
    68
    Zustimmungen:
    0
    Fahrzeugtyp:
    130i
    ne, gelber schleim ist dort nicht zu sehen, is ja immerhin kein kurzstreckenfahrzeug. hab halt das problem, dass ich 28km zur arbeit nur ca. 70-80 kmh fahren kann (wenn ich imm rahmen der stvo bleiben will :mrgreen: )
     
  19. #18 Knüppel74, 09.02.2013
    Knüppel74

    Knüppel74 1er-Liebhaber(in)

    Dabei seit:
    07.06.2012
    Beiträge:
    1.681
    Zustimmungen:
    35
    Ort:
    Nordenham
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    01/2006
    Vorname:
    Sascha
    Spritmonitor:
    So, heute habe ich es auch mal gehabt, dieses Gefühl, dass nicht die vollen 265 PS anstehen!
    Bin heute einfach mal etwas rumgefahren auf den Landstrassen und dachte bei mir: hmm, da fehlt doch was...!
    Dann bin ich auch ne Zeitlang recht hochtourig gefahren (vorher natürlich schön warmgefahren!), habe den Motor einmal kurz ausgemacht und bin dann weitergefahren und irgendwann waren wieder alle Pferde da!\:D/

    Insgesamt bin ich vielleicht 50km gefahren, aber das reichte wohl schon aus!
    Wahrscheinlich übernimmt das Motorsteuergerät irgendwann eine andere Kennlinie, wenn man ne ganze Zeitlang relativ verhalten fährt und erst, wenn man ihn einige km wieder etwas mehr rannimmt, stellt er wieder sein Maximum zur Verfügung, zumindest hat die letzte halbe Stunde richtig Spass gemacht!:mrgreen:
    Fehlte eigentlich nur noch, dass mir der eine oder andere Verkehrsteilnehmer, die ich überholt habe, einen Stinkefinger oder den Scheibenwischer gezeigt hätte!:lach_flash:
    Die STVO habe jedenfalls diesmal die meiste Zeit aussen vor gelassen, die allermeisten Landstrassen hier bei uns sind (warum auch immer) auf 70km/h gedrosselt, da schläft man ja ein!:mrgreen:
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. n52b30

    n52b30 1er-Fahrer(in)

    Dabei seit:
    19.01.2013
    Beiträge:
    346
    Zustimmungen:
    1
    Ort:
    LK Würzburg
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    03/2006
    Vorname:
    Bernd
    Klingt komisch,is aber so:icon_smile:

    Grüße Bernd
     
  22. #20 130iM-Paket, 13.02.2013
    130iM-Paket

    130iM-Paket 1er-Fahrer(in)

    Dabei seit:
    04.03.2012
    Beiträge:
    68
    Zustimmungen:
    0
    Fahrzeugtyp:
    130i
    Guten Abend allerseits,

    all das Heizen die letzten Tage hat nix genützt. Er zickt immernoch ab und zu.

    Nächste Woche gehts nochmal zum Freundlichen. Hätte das gern innerhalb de Garantiezeit erledigt ;-)

    Schönen Abend noch
     
Thema: 130i sporadischer Leistungsverlust
Besucher kamen mit folgenden Suchen
  1. n52b30 ruckeln

    ,
  2. n52b30 leistungseinbrüche

    ,
  3. Bmw n52 Plötzlicher Verlust der Macht beim Beschleunigen

    ,
  4. m52b28 leistungsverlust dreht nicht hoch,
  5. n43 leistungsverlust mittlerer drehzahlbereich,
  6. magnetventile n52b30 anzeichen,
  7. n52b30 ruckelt,
  8. n52 leistungsverlust,
  9. n52b30 vanos fehler,
  10. n52b30 zündzeiten ,
  11. bmw 1er leistungsverlust,
  12. bmw n52 leistungsverlust,
  13. n52b30 oelabscheider,
  14. BMW e46 325i kurzer leistungsverlust,
  15. n52b30 leistungsverlust,
  16. verdreckter luftfilter,
  17. bmw 325i n52 leistungsverlust,
  18. bmw e87 123d motorkontrollleuchte leistungsverlust
Die Seite wird geladen...

130i sporadischer Leistungsverlust - Ähnliche Themen

  1. BennyBr 130i (e87) in Sprakling graphite - noch einer aus Oberbayern

    BennyBr 130i (e87) in Sprakling graphite - noch einer aus Oberbayern: Servus Leute, nun ist es auch mal daran, mich vorzustellen. Ich bin hier schon länger angemeldet, da meine Frau einen 118i fuhr, aber bislang...
  2. [E81] 130i kaufen ohne Durchsicht

    130i kaufen ohne Durchsicht: Hallo zusammen, Betreffend meiner Suche nach einem 130i, habe ich folgendes Exemplar gefunden: LINK Habe am Samstag das Fahrzeug besucht. Es...
  3. Suche BMW 130i FL

    Suche BMW 130i FL: Hallo zusammen, Suche BMW 130i mit folgenden Must-have's: - Facelift - M Paket - Handschalter - max 120000km - Scheckheftgepflegt Präferenzen...
  4. Suche 130i/123d Bremsanlage

    Suche 130i/123d Bremsanlage: Für Bremsenupgrade meines e82 120d... Grüße ProOZx
  5. Mein 130i

    Mein 130i: Hallo :) Ich wollte euch meine Umbauten an meinem 130i vorstellen. Kurz und knapp..... Performance Endschalldämpfer Performance Luftansaugung...