[E87] 130i Problem

Diskutiere 130i Problem im BMW 130i Forum im Bereich Informationen zu 1er BMW Modellen der ersten Gen.; Moin Ich war heute mit meinem 130 auf der Autobahn unterwegs als plötzlich einfach der Motor ausging. In dem Moment sagt der Boardcomputer DSC...

  1. #1 Lebion217, 22.09.2013
    Lebion217

    Lebion217 1er-Interessent(in)

    Dabei seit:
    09.09.2013
    Beiträge:
    30
    Zustimmungen:
    0
    Motorisierung:
    120d
    Modell:
    Cabrio (E88)
    Baujahr:
    09/2009
    Moin
    Ich war heute mit meinem 130 auf der Autobahn unterwegs als plötzlich einfach der Motor ausging. In dem Moment sagt der Boardcomputer DSC ausgefallen .
    Ich dann rechts auf den pannensgreifen gerollt und versucht den Motor erneut zu starten . Außer einem Klaken , wie als wenn die Batterie leer wäre, tat sich nichts . Dann zeigt der Boardcomputer reifendruckkontrolle ausgelöst. Reifen waren aber alle ok. Dann dachte ich ok vllt hat die Batterie oder der Generator wirklich ein weg und hab dann n Kumpel kommen lassen und versucht ihn zu überbrücken. Wieder außer dem klacken nichts zu hören.
    Hat da vllt jemand ne Idee ?
    MfG
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Cris

    Cris 1er-Fan

    Dabei seit:
    18.02.2010
    Beiträge:
    772
    Zustimmungen:
    1
    Ort:
    72***
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Vorname:
    Cris
    schau mal im kofferraum ob die steuergeräte unter wasser stehen.

    und fehlerspeicher abfagen
     
  4. #3 reihensechszyli, 22.09.2013
    reihensechszyli

    reihensechszyli 1er-Guru

    Dabei seit:
    09.07.2010
    Beiträge:
    7.119
    Zustimmungen:
    164
    Ort:
    Süden BW
    Motorisierung:
    220d
    Modell:
    Coupé (F22)
    Baujahr:
    09/2014
    Vorname:
    ms-tuning marcel
    Moin,

    isr ganz normal, dieser Fehler kommt immer wenn der Wagen in den
    Notlauf geht! Da hilft nur eines, mit einem guten Tester den Fehlerspeicher auslesen.
     
  5. #4 Lebion217, 22.09.2013
    Lebion217

    Lebion217 1er-Interessent(in)

    Dabei seit:
    09.09.2013
    Beiträge:
    30
    Zustimmungen:
    0
    Motorisierung:
    120d
    Modell:
    Cabrio (E88)
    Baujahr:
    09/2009
    Nur ist das Problem jetzt wie komm ich damit zur Werkstatt die Kiste springt ja nicht mehr an :D
     
  6. #5 Olli_130i, 22.09.2013
    Olli_130i

    Olli_130i 1er-Fahrer(in)

    Dabei seit:
    22.04.2013
    Beiträge:
    51
    Zustimmungen:
    1
    Ort:
    Frauenfeld, Schweiz
    Modell:
    Hatch (E81)
    Baujahr:
    08/2007
    Vorname:
    Oliver
    Abschleppen bis zur Werkstatt? :wink:
     
  7. #6 Lebion217, 22.09.2013
    Lebion217

    Lebion217 1er-Interessent(in)

    Dabei seit:
    09.09.2013
    Beiträge:
    30
    Zustimmungen:
    0
    Motorisierung:
    120d
    Modell:
    Cabrio (E88)
    Baujahr:
    09/2009
    So ausgelesen ist er 5 Fehler sind drinne Nockenwellen Sensor kurbelwellensensor beide Nockenwellen Versteller und klopfsensor
     
  8. #7 pustinja, 02.10.2013
    pustinja

    pustinja 1er-Interessent(in)

    Dabei seit:
    18.02.2013
    Beiträge:
    13
    Zustimmungen:
    0
    Ort:
    Chemnitz
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    10/2006
  9. #8 Lebion217, 04.10.2013
    Lebion217

    Lebion217 1er-Interessent(in)

    Dabei seit:
    09.09.2013
    Beiträge:
    30
    Zustimmungen:
    0
    Motorisierung:
    120d
    Modell:
    Cabrio (E88)
    Baujahr:
    09/2009
    Hab bei mir den Fehler gefunden -> Motorschaden
     
  10. #9 Olli_130i, 04.10.2013
    Olli_130i

    Olli_130i 1er-Fahrer(in)

    Dabei seit:
    22.04.2013
    Beiträge:
    51
    Zustimmungen:
    1
    Ort:
    Frauenfeld, Schweiz
    Modell:
    Hatch (E81)
    Baujahr:
    08/2007
    Vorname:
    Oliver
    Motorschaden bei 'nem 130i? Wieviele KM? Baujahr? Wie geht den sowas?
    Gruss
    Olli
     
  11. #10 Dani_93, 04.10.2013
    Dani_93

    Dani_93 1er-Fanatiker(in)
    Moderator

    Dabei seit:
    02.04.2013
    Beiträge:
    4.716
    Zustimmungen:
    417
    Ort:
    Nähe Stuttgart
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Vorname:
    Daniel
    Das interessiert mich auch! Wäre der erste Motorschaden bei einem 130i von dem ich was weiß...
     
  12. #11 MilleMiglia, 04.10.2013
    MilleMiglia

    MilleMiglia 1er-Fahrer(in)

    Dabei seit:
    14.04.2013
    Beiträge:
    352
    Zustimmungen:
    0
    :shock::shock::shock:

    Öl ? Welche Viskosität und Marke!
    Aber auch das kann passieren. Hoffe mehr zu erfahren.
     
  13. Riders

    Riders 1er-Fanatiker(in)

    Dabei seit:
    25.08.2009
    Beiträge:
    4.931
    Zustimmungen:
    0
    Fahrzeugtyp:
    120d
    @ TE bitte bleib am ball und schildere uns dein leid genau. :icon_neutral:
    motorschaden bei 'nem reihensechser-sauger kommt hier im forum nun nicht gerade oft vor.
     
  14. MH130

    MH130 1er-Fahrer(in)

    Dabei seit:
    25.02.2013
    Beiträge:
    294
    Zustimmungen:
    16
    Ort:
    Eifel/Laufeld/Wittlich
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    04/2013
    Vorname:
    Marcel
    ey jetzt macht mir keine Angst hier im Forum. nur noch Threads aktuell mit Problemen:swapeyes_blue:
     
  15. #14 macerna, 05.10.2013
    macerna

    macerna 1er-Fahrer(in)

    Dabei seit:
    18.11.2006
    Beiträge:
    460
    Zustimmungen:
    36
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    09/2005
    Ach ja, dass ist doch erstaunlich wenig!! :)

    Da kenne ich andere Verhältnisse aus dem Mini Forum, insbesondere zum Thema Kettenspanner!! :)
     
  16. #15 bmwadi130, 05.10.2013
    bmwadi130

    bmwadi130 1er-Fahrer(in)

    Dabei seit:
    04.07.2012
    Beiträge:
    171
    Zustimmungen:
    0
    Ort:
    Schweiz
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    02/2010
    Vorname:
    Adrian
    Wie würde es da Kulanz mässig aussehen bei 100000-150000km?
     
  17. #16 MilleMiglia, 05.10.2013
    MilleMiglia

    MilleMiglia 1er-Fahrer(in)

    Dabei seit:
    14.04.2013
    Beiträge:
    352
    Zustimmungen:
    0
    Nicht nur da, auch in Peugeot & Citroën Foren liest man nicht wenig von. :swapeyes_blue:

    Wurden die Motoren nicht gemeinsam entwickelt ? :kratz:
     
  18. #17 macerna, 06.10.2013
    macerna

    macerna 1er-Fahrer(in)

    Dabei seit:
    18.11.2006
    Beiträge:
    460
    Zustimmungen:
    36
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    09/2005
    Ja genau!! PSA heißt der Motorenbauer.


    Sent from my iPhone using Tapatalk - now Free
     
  19. #18 nikes23, 06.10.2013
    nikes23

    nikes23 1er-Fahrer(in)

    Dabei seit:
    19.06.2011
    Beiträge:
    265
    Zustimmungen:
    1
    Fahrzeugtyp:
    130i
    bits hier noch Infos dazu, oder kommt nichts mehr?

    Wäre der erste 130i mit Motorschaden....
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 Olli_130i, 08.10.2013
    Olli_130i

    Olli_130i 1er-Fahrer(in)

    Dabei seit:
    22.04.2013
    Beiträge:
    51
    Zustimmungen:
    1
    Ort:
    Frauenfeld, Schweiz
    Modell:
    Hatch (E81)
    Baujahr:
    08/2007
    Vorname:
    Oliver
    Und? Kriegen wir noch Infos? Ansonsten frage ich mich, warum das Thema überhaupt gestartet wurde .
     
  22. #20 Lebion217, 12.10.2013
    Lebion217

    Lebion217 1er-Interessent(in)

    Dabei seit:
    09.09.2013
    Beiträge:
    30
    Zustimmungen:
    0
    Motorisierung:
    120d
    Modell:
    Cabrio (E88)
    Baujahr:
    09/2009
    Also das Auto hatte 110k gelaufen und war checkheft gepflegt bei bmw.
    Hab ihn privat gekauft und hatte stolze 2 Wochen was davon.
    Wie es dazu gekommen ist kann ich nicht sagen aufjedenfall hat der 6 Zylinder gefressen
     
Thema: 130i Problem
Besucher kamen mit folgenden Suchen
  1. 130I Probleme

    ,
  2. bmw 130i probleme

    ,
  3. probleme bmw130i 2005

    ,
  4. bmw 130i probleme www.1erforum.de,
  5. 130i dtc reifenkontrolle
Die Seite wird geladen...

130i Problem - Ähnliche Themen

  1. Performance Lenkrad 2 - Problem?/Bedienungsanleitung

    Performance Lenkrad 2 - Problem?/Bedienungsanleitung: Hallo Zusammen, seit gestern bin ich stolzer Besitzer eines M140i F20 in Mineralgrau, Ich hab mir auch das Performance Lenkrad 2 einbauen lassen....
  2. Umstieg vom 130i

    Umstieg vom 130i: Hallo liebe Forumsteilnehmer Ich fahre seit 4 Jahren einen '07er 130i mit Vollausstattung und bin immer noch begeistert wie am ersten Tag von dem...
  3. [E87] Etwas Klang im 130i - dank Koch Audio

    Etwas Klang im 130i - dank Koch Audio: Servus Leute, bin normal niemand der Reviews oder sonstiges schreibt, daher auch null Erfahrung bzgl. korrekter Darstellung usw. Möchte euch...
  4. [E87] Kleine Umbauten an meinem 130i

    Kleine Umbauten an meinem 130i: Hallo Zusammen, erst einmal wünsche ich allen noch ein frohes neues Jahr 2017:) Ich hoffe alle haben einen guten Start gehabt und (vor allem bei...
  5. 123d/130i VA Bremse in 125i einbauen?

    123d/130i VA Bremse in 125i einbauen?: Hallo, auch wenn es schon zig Themen zur Bremsenthematik gab habe ich nach lesen lesen lesen trotzdem keine passende Antwort auf meine Frage...