[E87] 130i mit Parkinson

Diskutiere 130i mit Parkinson im BMW 130i Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hallo zusammen, seit einem halben Jahr ist bei meinem 1er irgendwie der Wurm drin: zuerst war die Klimaanlage defekt (-> neuer Kompressor), dann...

  1. MI16

    MI16 1er-Fahrer(in)

    Dabei seit:
    17.04.2008
    Beiträge:
    55
    Zustimmungen:
    2
    Ort:
    7****
    Fahrzeugtyp:
    125i Coupé
    Motorisierung:
    130i
    Modell:
    Coupé (E82)
    Baujahr:
    07/2009
    Hallo zusammen,

    seit einem halben Jahr ist bei meinem 1er irgendwie der Wurm drin: zuerst war die Klimaanlage defekt (-> neuer Kompressor), dann die Servotronic (-> neues Lenkgetriebe, seitdem schwammigeres Lenkgefühl) und nachdem diese beiden Dinge behoben waren, hat der grandiose N52 vom einen auf den anderen Tag Schüttellähmung bekommen und sich beim Kaltstart auf Benzin verhalten wie ein alter Bulldog.

    Im Gasbetrieb lief der Motor noch sauber. Im Fehlerspeicher war der Fehler 29CE (Verbrennungsaussetzer Zylinder 2) abgelegt. Die Werkstatt hat eine umfassende Diagnose durchgeführt (VANOS, Zündspulen, Zündkerzen und Kompression sind gut) und ein Einspritzventil getauscht (615 €).

    Angeblich ist nun wieder alles im grünen Bereich, ich kenne mein Auto aber genau und er läuft eben nicht 100 % so rund wie zuvor. Ich spüre im Leerlauf und auch während der Fahrt im Benzinbetrieb eine Art Motorzittern im Mikrobereich, d.h. für Werkstattmitarbeiter und Außenstehende nicht auffällig, aber mich stört es extrem. Das gewohnte sonore N52-Brummen nach einem Kaltstart ist auch nicht mehr vorhanden, weil der Motor dafür nicht rund genug läuft. :crybaby:

    Kennt jemand von Euch im Großraum Stuttgart (S, BB, CW, PF, KA, LB, HN, WN, TÜ, RT, …) eine gute Werkstatt oder einen Codierer, der mit INPA eine Diagnose durchführen und die Werte interpretieren kann?

    Bin für jeden Tipp dankbar! :icon_smile:

    VG
    Simon
     
  2. #2 gotcha43, 03.05.2016
    gotcha43

    gotcha43 1er-Guru

    Dabei seit:
    25.01.2010
    Beiträge:
    7.714
    Zustimmungen:
    3.533
    Ort:
    Löningen
    Fahrzeugtyp:
    125i Coupé
    Baujahr:
    04/2009
    Vorname:
    Daniel
    Zündkerzen und spulen wurden nur geprüft?
    Ich hätte die einfach direkt ausgetauscht, kannst du auch noch selbst relativ günstig machen.
    Da scheitert's oft dran.
    Seitdem ich die Teile bei mir getauscht hab, läuft er auch kalt mit konstanter Drehzahl und schön munter. :)


    Gesendet von iPhone mit Tapatalk
     
  3. #3 oshiikuru, 03.05.2016
    oshiikuru

    oshiikuru 1er-Fahrer(in)

    Dabei seit:
    16.11.2014
    Beiträge:
    256
    Zustimmungen:
    27
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    04/2006
    Schon der zweite mit der Einspritzdüse - bei mir das selbe. Von Heut auf Morgen.

    Hatte danach auch erstmal das Gefühl er läuft net mehr ganz so gut - aber jetzt 1-2 Monate später läuft er wie früher (Video 100-200 tested)
     
  4. #4 ExigeCup260, 04.05.2016
    ExigeCup260

    ExigeCup260 1er-Liebhaber(in)

    Dabei seit:
    26.08.2014
    Beiträge:
    1.048
    Zustimmungen:
    230
    Ort:
    Nähe größter Domstadt am Rhein
    Fahrzeugtyp:
    130i (FL)
    Motorisierung:
    130i
    Modell:
    Hatch (E81)
    Baujahr:
    04/2008
    Spritmonitor:
    Wie hat sich das denn bemerkbar gemacht? Gibt es eigentlich Symptome, die nicht im Fehlerspsicher angezeigt werden, bzw. bei denen nicht die Motorkontrolleuchte angeht?
     
  5. MI16

    MI16 1er-Fahrer(in)

    Dabei seit:
    17.04.2008
    Beiträge:
    55
    Zustimmungen:
    2
    Ort:
    7****
    Fahrzeugtyp:
    125i Coupé
    Motorisierung:
    130i
    Modell:
    Coupé (E82)
    Baujahr:
    07/2009
    @gotcha43 Die Zündspulen und Kerzen wurden geprüft und für in Ordnung befunden. Die Kerzen sind erst ein Jahr alt. Bei den Apothekenpreisen wollte ich nicht auf Verdacht dies und das tauschen lassen. :wink:

    @oshiikuru Ich werde bei nächster Gelegenheit auf der AB ein paar Liter SuperPlus durchjagen. Vielleicht mag der Motor es nicht, wenn man ihn zu oft schont!
    :tempo_250:

    @ExigeCup260 Der Motor lief nach dem Kaltstart ungefähr so rumpelig wie ein alter Lada mit Motorschaden. Die MKL hat nicht geleuchtet und laut Check-Control war alles OK. Den Anzeigen kann man nicht trauen. Beim Totalausfall der Servotronic war beim ersten Werkstattbesuch kein Fehler hinterlegt, danach hat sie sporadisch wieder eine Zeit lang funktioniert und manchmal ist eine Fehlermeldung im Display erschienen und wieder verschwunden.
     
  6. #6 ExigeCup260, 05.05.2016
    Zuletzt bearbeitet: 05.05.2016
    ExigeCup260

    ExigeCup260 1er-Liebhaber(in)

    Dabei seit:
    26.08.2014
    Beiträge:
    1.048
    Zustimmungen:
    230
    Ort:
    Nähe größter Domstadt am Rhein
    Fahrzeugtyp:
    130i (FL)
    Motorisierung:
    130i
    Modell:
    Hatch (E81)
    Baujahr:
    04/2008
    Spritmonitor:
    Kann es sein, dass die N52B30-Motoren aufgrund der hohen mechanischen Komplexität und ausgeklügelten Steuerung des Zusammenspiels mehrerer pärzise arbeitender Motorelemente eigentlich regelmäßig einer Revision bedarf (ca. alle 30-40000km), um einen optimalen Zustand zu erhalten? Rennmotoren werden ja auch häufiger komplett zerlegt und gewartet. Wenn man sich Berichte zu den älteren hochdrehendne M-Motoren durchliest, scheint es dort so zu sein, dass man da schon mal häufiger hochbelastete (z. B. Pleuellager) und für eine präszise Motorsterung verantwortliche mechanische Teile (z. B: VaNoS) revidieren muss, um ein optimal Arbeitsweise des Triebwerks zu konservieren.
     
  7. #7 oshiikuru, 05.05.2016
    oshiikuru

    oshiikuru 1er-Fahrer(in)

    Dabei seit:
    16.11.2014
    Beiträge:
    256
    Zustimmungen:
    27
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    04/2006
  8. MI16

    MI16 1er-Fahrer(in)

    Dabei seit:
    17.04.2008
    Beiträge:
    55
    Zustimmungen:
    2
    Ort:
    7****
    Fahrzeugtyp:
    125i Coupé
    Motorisierung:
    130i
    Modell:
    Coupé (E82)
    Baujahr:
    07/2009
    @ExigeCup260 Ich gehe davon aus, dass die N52-Motoren mechanisch solide und haltbar sind! :icon_smile: Ist ja kein Renn-, sondern ein Großserientriebwerk. Andererseits kostet eine Revison beim S54 auch nur um die 5.000 €, von diesem Betrag bin ich nicht mehr weit entfernt... Der Großteil der bisherigen Reparaturkosten entfiel aber auf nicht-130i-spezifische Bauteile, die an jedem anderen E87-FL genauso kaputtgehen können.

    @oshiikuru Gut beschrieben! :icon_smile: Dein Video gibt genau den Zustand vor der letzten Reparatur wieder. Ich hatte erst alten Sprit im Verdacht und bin deshalb noch 30 km mit frischem Sprit auf Benzin gefahren. Hoffentlich hat der Kat nichts abbekommen. Oder könnte die Lambdasonde durch unverbrannten Sprit beschädigt worden sein?

    Den Tipp mit der Zündspule werde ich weiterverfolgen. Wenn man die einfach selbst tauschen kann, werde ich eine neue besorgen und durchprobieren. Wo bekommt man eine Bosch-Zündspule für 25 €? Bei Leebmann24 gibt es nur welche von Delphi für 51 € / Stück.
     
  9. #9 oshiikuru, 05.05.2016
    oshiikuru

    oshiikuru 1er-Fahrer(in)

    Dabei seit:
    16.11.2014
    Beiträge:
    256
    Zustimmungen:
    27
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    04/2006
    Meine Lambda hats erwischt dadurch :/ Also nur die Monitorsonde hinterm Kat.
    Die Bosch Spule gabs bei Ebay vom Händler. Hätte die leider nur gar nicht gebraucht. Naja jetzt liegt eine auf Reserve.
     
  10. #10 gotcha43, 05.05.2016
    gotcha43

    gotcha43 1er-Guru

    Dabei seit:
    25.01.2010
    Beiträge:
    7.714
    Zustimmungen:
    3.533
    Ort:
    Löningen
    Fahrzeugtyp:
    125i Coupé
    Baujahr:
    04/2009
    Vorname:
    Daniel
  11. #11 oshiikuru, 05.05.2016
    oshiikuru

    oshiikuru 1er-Fahrer(in)

    Dabei seit:
    16.11.2014
    Beiträge:
    256
    Zustimmungen:
    27
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    04/2006
    Vorsicht - das is Käse bei dem Händler. Spulen beim 130i VfL und 130i LCI sind nicht gleich vom Stecker!
     
Thema: 130i mit Parkinson
Besucher kamen mit folgenden Suchen
  1. bmw 130i kalt brummen

Die Seite wird geladen...

130i mit Parkinson - Ähnliche Themen

  1. [E81] Verkaufe 130i mit Autogas

    Verkaufe 130i mit Autogas: Hallo zusammen, Mobile Inserat:...
  2. [E87] Gewicht Auspuffanlage 130i

    Gewicht Auspuffanlage 130i: Servus leute. Ich hätte da mal eine ungewöhnliche bitte. Sollte jemand von euch mal ne Auspuffanlage für nen 130i in der Hand haben. Könntet ihr...
  3. Suche e82 125i oder e87 130i

    Suche e82 125i oder e87 130i: Hallo zusammen, ich bin auf der Suche nach einem spaßigen 1er [IMG] Konkret suche ich nach einem e87 130i oder e82 125i, folgendes muss er...
  4. Prophylaktische Reparaturen, 130i, nach 14 Jahre/140000 km

    Prophylaktische Reparaturen, 130i, nach 14 Jahre/140000 km: Guten Tag! :) Habe vor kurzem ein 130i, BJ. 2006, 140000 km gekauft. Das Auto ist immer bei BMW Scheckheftgepflegt geworden, und alles ist top,...
  5. [E87] Welche Stoßdämpfer für M-Technik E87 130i?

    Welche Stoßdämpfer für M-Technik E87 130i?: Moin zusammen Bei meinem 130i mit M-Fahrwerk fangen bei 200tkm die vorderen Dämpfer an zu ölen. Ich bin mir etwas unsicher was ich als Ersatz...