[E81] 130i komische Gasannahme bei sehr langsamer Fahrt

Dieses Thema im Forum "BMW 130i" wurde erstellt von Louis, 27.06.2014.

  1. Louis

    Louis 1er-Fahrer(in)

    Dabei seit:
    05.01.2014
    Beiträge:
    50
    Zustimmungen:
    0
    Ort:
    Luxemburg
    Motorisierung:
    130i
    Modell:
    Hatch (E81)
    Baujahr:
    03/2010
    Vorname:
    Claude
    Guten Tag,

    Wenn ich im Stau stehe und versuche sehr langsam zu fahren so um 10 km/h, dreht er bei kurzer Berührung des Gaspedals von selbst bis zwischen 1200 und ca 1800 Umdrehungen hoch. Dies passiert eben nur wenn man sehr langsam fährt, also im ersten Gang ist. Dann sinkt die Drehzahl wieder, bis ich wieder ans Pedal komme.
    Das auch wenn man gar nicht mehr am Gaspedal ist. Er macht sich quasi selbsständig :twisted:
    Kennt hier jemand dieses Phänomen?
    In der Werkstatt meint man dass dies wegen der Valvetronic ist, und dies sei normal.
    Bin mal gespannt ob meiner der einzige ist :haue:

    Gruß
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. samedi

    samedi 1er-Fahrer(in)

    Dabei seit:
    06.03.2012
    Beiträge:
    86
    Zustimmungen:
    0
    Ort:
    Kreis HX
    Fahrzeugtyp:
    130i (FL)
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    12/2007
    Spritmonitor:
    Habe bei sehr niedrigen Tempo manchmal ein ähnliches Verhalten. Im ersten und zweiten Gang bei Standgastempo. Dann dreht der Motor ohne eigenes Gasgeben von allein hoch, bis irgendwann die Motorbremse quasi wieder "greift"(Schubbetrieb).
    Meist nur wenn bisschen abschüssig ist.
    Spielt sich so von Standgas ca. 650U/min bis ca 1000-1200 ab.
    Fühlt sich so an als ob die ECU den Bereich zwischen Standgas und Schubbetrieb nicht gebacken bekommt.
    Aber zwischendrinn einmal Bremse oder Gas tippen, dann ist es wieder normal.
     
  4. Mauli

    Mauli 1er-Fahrer(in)

    Dabei seit:
    04.07.2011
    Beiträge:
    173
    Zustimmungen:
    1
    Ort:
    München
    Fahrzeugtyp:
    125i Cabrio
    Motorisierung:
    125i
    Modell:
    Cabrio (E88)
    Baujahr:
    02/2010
  5. Louis

    Louis 1er-Fahrer(in)

    Dabei seit:
    05.01.2014
    Beiträge:
    50
    Zustimmungen:
    0
    Ort:
    Luxemburg
    Motorisierung:
    130i
    Modell:
    Hatch (E81)
    Baujahr:
    03/2010
    Vorname:
    Claude
    Danke für den Link :icon_smile:
     
  6. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

130i komische Gasannahme bei sehr langsamer Fahrt

Die Seite wird geladen...

130i komische Gasannahme bei sehr langsamer Fahrt - Ähnliche Themen

  1. [E81] 130i Sporthatch, 28000 km

    130i Sporthatch, 28000 km: Hallo alle zusammen, ich biete hier den 130i meiner Mutter an. Baujahr 06/2008, erste pflegliche und kundige Hand, gerade mal 28000 km gelaufen....
  2. Wer fährt H&R 26mm Spurverbreiterung? Problem mit Nabendeckel!

    Wer fährt H&R 26mm Spurverbreiterung? Problem mit Nabendeckel!: Hallo, ich wollte vorher H&R Spurverbreiterungen montieren. An der VA 10mm pro Seite waren kein Problem, aber hinten passen die 13mm Scheiben...
  3. [E87] 130i kaufen!? Kaufberatung...

    130i kaufen!? Kaufberatung...: Hallo, ich habe mich hier gerade angemeldet und hoffe auf Eure Hilfe. Mein Anliegen: Ich beabsichtige mir morgen eventuell einen 130i e87...
  4. 130i E87 springt nicht an mit Fehler Stellmotor

    130i E87 springt nicht an mit Fehler Stellmotor: Hallo, bin seit einem Jahr glücllicher Besitzer eines 130i E87 (Bauj. 2008) und bin am Vortag normal gefahren. Am nächsten Morgen springt er nicht...
  5. Rückruf 130i wg Batterieplusleitung

    Rückruf 130i wg Batterieplusleitung: Hallo, habe heute folgendes Schreiben bekommen, kann das jemand bestätigen? [ATTACH]