130i Klackern/Rattern aus Richtung Ansaugbrücke

Diskutiere 130i Klackern/Rattern aus Richtung Ansaugbrücke im BMW 130i Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hallo zusammen, ich bin seit Kurzem Besitzer eines 130iA, BJ 12/2006 mit schlanken 250.000 auf dem Tacho (Vorstellung folgt!). Auto steht sehr...

  1. #1 Der Stig, 13.05.2020
    Der Stig

    Der Stig 1er-Interessent(in)

    Dabei seit:
    02.05.2020
    Beiträge:
    19
    Zustimmungen:
    13
    Ort:
    Schleswig-Holstein
    Fahrzeugtyp:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    11/2006
    Hallo zusammen,

    ich bin seit Kurzem Besitzer eines 130iA, BJ 12/2006 mit schlanken 250.000 auf dem Tacho (Vorstellung folgt!).
    Auto steht sehr gut da, sowohl optisch als auch technisch.

    Das einzige was mir auffällt ist im Stand ein Klackern/Klappern aus dem Motorraum, welches sowohl im kalten als auch im warmen Zustand autritt. Es scheint grob aus Richtung der Ansaugbrücke zukommen.

    Ich habe ein schnelles Video aufgenommen, das Geräusch ist neben dem normalen Tickern des Motors recht gut auszumachen, gerade in den ersten Sekunden des Videos:


    Kann mir jemand sagen was das sein könnte?

    Vielen Dank für eure Hilfe :)
     
  2. #2 FrankCastle, 13.05.2020
    FrankCastle

    FrankCastle 1er-Profi

    Dabei seit:
    14.02.2014
    Beiträge:
    2.670
    Zustimmungen:
    5.004
    Ort:
    Erding
    Schau hier man nach dem Stichwort DISA Klappe, da gibt's einige Themen drüber.
     
    Der Stig gefällt das.
  3. #3 Der Stig, 13.05.2020
    Der Stig

    Der Stig 1er-Interessent(in)

    Dabei seit:
    02.05.2020
    Beiträge:
    19
    Zustimmungen:
    13
    Ort:
    Schleswig-Holstein
    Fahrzeugtyp:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    11/2006
    Das DISA-Thema war mir per se bekannt, wusste aber nicht das eine möglicherweise defekte Klappe solche Geräusche machen kann. Bau sie morgen mal aus.

    Es gibt ja diverse Hersteller für die DISA in sehr unterschiedlichen Preisbereichen, welcher ist empfehlenswert?
     
  4. #4 JhonyE87, 13.05.2020
    JhonyE87

    JhonyE87 1er-Interessent(in)

    Dabei seit:
    16.06.2015
    Beiträge:
    49
    Zustimmungen:
    11
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    04/2008
    Dem Geräusch nach zu urteilen, könnte die große DISA (DISA1) ein möglicher Grund für die Geräusche sein, die geht in der Regel wohl öfter kaputt als die kleinere, innenliegende DISA2. Der Ausbau geht relativ schnell. Wenn sie Spiel hat, gebrochen ist oder andere Verschleißindizien aufweist, sollte sie unbedingt getauscht werden. Bei der Laufleistung schadet es mit Sicherheit nicht.
    Bei der Auswahl des Ersatzteils scheiden sich die Geister. Manche verwenden die günstigeren von Vaico und haben keine Probleme, wiederum andere berichten von Problemen.
    Ich persönlich würde die originale von BMW nehmen, diese sind überarbeitet und haben nun eine Metallwelle. Sind zwar teurer, aber damit bist du auf der sicheren Seite.
    https://www.leebmann24.de/bmw-ersatzteile/view/btdetail/?series=e87&typ=uf91&og=01&hg=11&bt=11_3756
     
  5. #5 Der Stig, 14.05.2020
    Der Stig

    Der Stig 1er-Interessent(in)

    Dabei seit:
    02.05.2020
    Beiträge:
    19
    Zustimmungen:
    13
    Ort:
    Schleswig-Holstein
    Fahrzeugtyp:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    11/2006
    Habe vorhin die große Disa ausgebaut, ist von Vaico und noch tiptop.

    Ansaugbrücke ausbauen um an die kleine Disa zu kommen übersteigt leider meine Fähigkeiten. Werde mir jetzt erstmal was zum Fehlerspeicher auslesen besorgen, bevor ich mich an irgendeine Werkstatt wende.
     
  6. #6 Der Stig, 14.05.2020
    Der Stig

    Der Stig 1er-Interessent(in)

    Dabei seit:
    02.05.2020
    Beiträge:
    19
    Zustimmungen:
    13
    Ort:
    Schleswig-Holstein
    Fahrzeugtyp:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    11/2006
    Habe Rücksprache mit dem Vorbesitzer gehalten: Es ist wohl die Welle / der Freilauf von der Lichtmaschine. Schon länger bekannt, aber nie behoben.
    Werde das bei der nächsten Inspektion beheben lassen.
     
    1er_ffm gefällt das.
  7. Denman

    Denman 1er-Interessent(in)

    Dabei seit:
    14.05.2020
    Beiträge:
    2
    Zustimmungen:
    1
    Habe daselbe gerausch, auch nur im Stand.
    Also werde jetzt auch den Lichtmaschine untersuchen.
    Hatte auch noch diese Video gefunden:


    Wenn ich es richtig verstehe, dann sollten es die Lager im LM sein, und nicht den Freilauf.
     
    1er_ffm gefällt das.
  8. #8 mixraffi, 18.05.2020
    mixraffi

    mixraffi 1er-Fahrer(in)

    Dabei seit:
    22.06.2018
    Beiträge:
    158
    Zustimmungen:
    44
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    01/2006
    Um den Freilauf zu entfernen, brauchst Du noch das Spezialwerkzeug von SKF.
    Und es ist (glaube ich) ein Linksgewinde. Also nicht abmurksen :wink:

    Und PS: ich würde die Vaico-Klappe kübeln. Ist aber meine eigene Meinung/Erfahrung.
     
    1er_ffm gefällt das.
  9. #9 1er_ffm, 15.12.2020
    1er_ffm

    1er_ffm 1er-Fahrer(in)

    Dabei seit:
    19.02.2017
    Beiträge:
    174
    Zustimmungen:
    6
    Hallo alle zusammen,

    habe das selbe problem welche Spezialwerkzeug brauch ich für den ausbau ?
     
  10. #10 mixraffi, 15.12.2020
    mixraffi

    mixraffi 1er-Fahrer(in)

    Dabei seit:
    22.06.2018
    Beiträge:
    158
    Zustimmungen:
    44
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    01/2006
    Hallo,

    das Werkzeug dazu heisst (von SKF) VKN 350.

    LG
     
    1er_ffm gefällt das.
  11. #11 Woifesinger, 16.12.2020
    Woifesinger

    Woifesinger 1er-Fahrer(in)

    Dabei seit:
    23.06.2019
    Beiträge:
    233
    Zustimmungen:
    82
    Ort:
    Zorneding
    Fahrzeugtyp:
    125i Cabrio
    Motorisierung:
    125i
    Modell:
    Cabrio (E88)
    Baujahr:
    12/2008
    Vorname:
    Rainer
    1er_ffm gefällt das.
  12. #12 Der Stig, 19.01.2021
    Der Stig

    Der Stig 1er-Interessent(in)

    Dabei seit:
    02.05.2020
    Beiträge:
    19
    Zustimmungen:
    13
    Ort:
    Schleswig-Holstein
    Fahrzeugtyp:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    11/2006
    Bei mir hat sich nun herausgestellt, dass es die Servopumpe war. Die lag wohl in den letzten Zügen, hatte auch schon gut Öl verloren.
     
  13. Denman

    Denman 1er-Interessent(in)

    Dabei seit:
    14.05.2020
    Beiträge:
    2
    Zustimmungen:
    1
    Bei mir war es doch den Freilauf.
     
Thema:

130i Klackern/Rattern aus Richtung Ansaugbrücke

Die Seite wird geladen...

130i Klackern/Rattern aus Richtung Ansaugbrücke - Ähnliche Themen

  1. Suche Performance Lufteinlassystem für 130i

    Suche Performance Lufteinlassystem für 130i: Hallo 1er Gemeinde, ich weiss das es fast aussichtslos ist danach zu fragen! Ich suche für meinen 130i das Performance Ansaugsystem von BMW. Aber...
  2. [Verkauft] BMW 130i ADAC geprüft, Motor top, Liebhaber-Fahrzeug

    BMW 130i ADAC geprüft, Motor top, Liebhaber-Fahrzeug: Hallo zusammen, ihr könnt hier den einzigen und letzten 5-Türer von BMW mit der genialen Kombination aus 6-Zylinder Saugmotor, Hinterradantrieb...
  3. Deutschlands nördlichster 130i

    Deutschlands nördlichster 130i: Moin zusammen, ich bin der Stig und komme aus dem deutsch-dänischen Grenzgebiet. Nachdem ich lange ein stiller Mitleser in diesem Forum war und...
  4. [Verkauft] 130i Performance Esd ,Prins Lpg Stxa

    130i Performance Esd ,Prins Lpg Stxa: Ich biete nun nach 10 schönen und kostengünstigen Jahren meinen 130i zum Verkauf an, da ich auf einen m135i umgestiegen bin. Preis 8000€...
  5. [E87] BMW 130i BJ02/2007 klackern nach kurzer fahrt

    BMW 130i BJ02/2007 klackern nach kurzer fahrt: Hallo habe ein kleines Problem und würde mich sehr freuen wenn mir einer weiter helfen könnte. Problem: Seit 2 Wochen klackert mein 130 im...