12V Steckdose im Fußraum defekt

Diskutiere 12V Steckdose im Fußraum defekt im Allgemeines zum BMW 1er F2x Forum im Bereich Informationen zum 1er und 2er F-Modell ab 2011; Guten Morgen liebe Community, ich habe im Beifahrerfußraum meines F20 Bj. 2014 eine zusätzliche Steckdose. Nun ist diese leider defekt bzw....

  1. Cisco

    Cisco 1er-Fahrer(in)

    Dabei seit:
    15.04.2014
    Beiträge:
    87
    Zustimmungen:
    35
    Ort:
    München
    Vorname:
    Paul
    Spritmonitor:
    Guten Morgen liebe Community,

    ich habe im Beifahrerfußraum meines F20 Bj. 2014 eine zusätzliche Steckdose. Nun ist diese leider defekt bzw. ausgefallen und lässt sich nicht weiter benutzen. Da ich jedoch auf diese Steckdose für Zusatzgeräte angewiesen bin:

    Wie kann ich herausfinden, wo das Problem für die Fehlfunktion liegt? Bzw, was sind die häufigsten Ursachen?

    Falls mir niemand helfen kann, gehe ich natürlich zum Freundlichen, möchte dies aber wegen so einer Kleinigkeit erstmal selbst versuchen.

    Danke euch und viele Grüße aus München:daumen::winkewinke:
     
  2. #2 Tomtheschmälzer, 07.10.2019
    Tomtheschmälzer

    Tomtheschmälzer 1er-Fahrer(in)

    Dabei seit:
    07.08.2017
    Beiträge:
    363
    Zustimmungen:
    103
    Fahrzeugtyp:
    M135i
    Motorisierung:
    135i xDrive
    Modell:
    Hatch (F20)
    Baujahr:
    02/2013
    Vorname:
    Claus
    Mal die Sicherung vorne im Motorraum gecheckt?
     
    Cisco gefällt das.
  3. DomMuc

    DomMuc 1er-Profi

    Dabei seit:
    24.11.2012
    Beiträge:
    2.417
    Zustimmungen:
    211
    Ort:
    München
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    02/2013
    häufigste Ursache: Sicherung defekt,
    Grund entweder hängen zu viele geräte dran oder es ist ein Billig adapter der nen kurzschluss verursacht..
     
    Cisco gefällt das.
  4. #4 OGOL_2016, 09.10.2019
    OGOL_2016

    OGOL_2016 1er-Fan

    Dabei seit:
    28.08.2016
    Beiträge:
    538
    Zustimmungen:
    115
    Fahrzeugtyp:
    118i (FL)
    Motorisierung:
    118i
    Modell:
    Hatch (F20)
    Baujahr:
    09/2015
    Sicher das die Steckdose ausgefallen ist?
    Nicht alle Lader / Spannungsadapter funktionieren in jeder Steckdose habe ich festgestellt.
     
    Cisco gefällt das.
  5. #5 Skyline7D, 09.10.2019
    Skyline7D

    Skyline7D 1er-Fan

    Dabei seit:
    26.08.2015
    Beiträge:
    540
    Zustimmungen:
    79
    Ort:
    Münsterland
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Modell:
    Hatch (F20)
    Baujahr:
    10/2012
    Vorname:
    Marvin
    Bei mir ist das gleiche. Sicherungen sind alle gut und trotzdem bekomme ich bei der Beifahrersteckdose mit verschiedenen Geräten auf der 12V Steckdose keinen Strom..
     
    Cisco gefällt das.
  6. #6 OGOL_2016, 09.10.2019
    OGOL_2016

    OGOL_2016 1er-Fan

    Dabei seit:
    28.08.2016
    Beiträge:
    538
    Zustimmungen:
    115
    Fahrzeugtyp:
    118i (FL)
    Motorisierung:
    118i
    Modell:
    Hatch (F20)
    Baujahr:
    09/2015
    Cisco gefällt das.
  7. Cisco

    Cisco 1er-Fahrer(in)

    Dabei seit:
    15.04.2014
    Beiträge:
    87
    Zustimmungen:
    35
    Ort:
    München
    Vorname:
    Paul
    Spritmonitor:
    Vielen Dank für eure Antworten! :daumen:

    Die Sicherungen sind alle drin und es funktioniert leider dennoch nicht. Als Stecker benutze ich einen originalen von BMW.. Ich versuche mich mal an dem anderen Thread zu orientieren, vielleicht komme ich ja irgendwie auf die Lösung.:kratz:
     
    Skyline7D gefällt das.
Thema:

12V Steckdose im Fußraum defekt

Die Seite wird geladen...

12V Steckdose im Fußraum defekt - Ähnliche Themen

  1. Defekte Steuerkette, Privatverkauf

    Defekte Steuerkette, Privatverkauf: Hallo an alle ich hoffe ihr könnt mir etwas weiter helfen. Ich habe vor kurzem meinen BMW 116i Baujahr 2008 mit rund 133.126 km privat verkauft....
  2. Ölpumpe defekt?

    Ölpumpe defekt?: Hallo Zusammen, bin seit September Besitzer eine 118i Baujahr 12/2011,habe den Wagen von Privat.Nach dem Kauf habe Ich den Wg.nach BMW gebracht...
  3. Standlicht defekt - Birne ok

    Standlicht defekt - Birne ok: Hallo, ich bin endlich mal dazu gekommen das Standlicht zu wechseln nachdem ich schon nach einiger Zeit die Meldung bekommen habe das es defekt...
  4. [E87] Zusatzwasserpumpe defekt

    Zusatzwasserpumpe defekt: Moin Bei mir scheint die Pumpe defekt zu sein zumindest ist sie laut Fehlermeldung dauerhaft defekt [ATTACH] Habe mich schon ein wenig schlau...
  5. Anzeige "Glühbirne defekt", obwohl keine defekt ist. TÜV?

    Anzeige "Glühbirne defekt", obwohl keine defekt ist. TÜV?: Hallo zusammen, seit kurzer zeit geht bei mir beim starten des Autos und manchmal beim abstellen die Leuchte für "Glühbirne defekt" an, obwohl...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden